<!doctype html>
<html dir="rtl" lang="he-IL">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.jdn.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN</title>
	<link rel="canonical" href="https://www.jdn.co.il/beit_hamidrash/1760209/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN" />
	<meta property="og:description" content="הרב שבתי סלבטיצקי בשיעור לפרשת במדבר על כוחה של האמפתיה ועל היכולת שלנו להרגיש, לאהוב ולהתחבר לכל יהודי" />
	<meta property="og:url" content="https://www.jdn.co.il/beit_hamidrash/1760209/" />
	<meta property="og:site_name" content="JDN" />
	<meta property="article:published_time" content="2022-05-26T12:27:27+00:00" />
	<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110.png" />
	<meta property="og:image:width" content="1173" />
	<meta property="og:image:height" content="656" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="מערכת JDN" />
	<meta name="twitter:label2" content="זמן קריאה מוערך" />
	<meta name="twitter:data2" content="דקה1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN","description":"חדשות, המגזר החרדי, כלכלה, דעות – עדכונים שוטפים מהארץ ומהעולם","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jdn.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","inLanguage":"he-IL","@id":"https://www.jdn.co.il/beit_hamidrash/1760209/#primaryimage","url":"https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110.png","contentUrl":"https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110.png","width":1173,"height":656},{"@type":"WebPage","@id":"https://www.jdn.co.il/beit_hamidrash/1760209/#webpage","url":"https://www.jdn.co.il/beit_hamidrash/1760209/","name":"הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.jdn.co.il/beit_hamidrash/1760209/#primaryimage"},"datePublished":"2022-05-26T12:27:27+00:00","dateModified":"2022-05-26T12:27:27+00:00","author":{"@id":"https://www.jdn.co.il/#/schema/person/7627f5358ec683aecdfc8ae133e4b727"},"breadcrumb":{"@id":"https://www.jdn.co.il/beit_hamidrash/1760209/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.jdn.co.il/beit_hamidrash/1760209/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/beit_hamidrash/1760209/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"דף הבית","item":"https://www.jdn.co.il/"},{"@type":"ListItem","position":2,"name":"הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת &#8211; מה מחבר בינינו?"}]},{"@type":"Person","@id":"https://www.jdn.co.il/#/schema/person/7627f5358ec683aecdfc8ae133e4b727","name":"מערכת JDN","url":"https://www.jdn.co.il/author/jdn-system/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד תגובות של הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת &#8211; מה מחבר בינינו?" href="https://www.jdn.co.il/beit_hamidrash/1760209/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- jdn.co.il is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.11.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.jdn.co.il/wp-content/fv-flowplayer-custom/style-1.css?ver=1653475070' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-rtl-css-css'  href='https://www.jdn.co.il/wp-content/plugins/wpdiscuz/themes/default/style-rtl.css?ver=7.3.17' type='text/css' media='all' />
<style id='wpdiscuz-frontend-rtl-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.jdn.co.il/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.jdn.co.il/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-rtl.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-rtl.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-lite-rtl.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-5.css?ver=1652401721' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-lite-rtl.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-rtl-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog-rtl.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1652417011' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-494-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-494.css?ver=1653226686' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-590-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-590.css?ver=1652401721' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-506-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-506.css?ver=1652636066' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1697587-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1697587.css?ver=1652401724' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1697112-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1697112.css?ver=1653547174' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-737-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-737.css?ver=1652401724' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/css/style.min.css?ver=7.5.19.727' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=block&#038;subset=hebrew&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1760209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1760209' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbeit_hamidrash%2F1760209%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbeit_hamidrash%2F1760209%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" />
		<style type="text/css" id="wp-custom-css">
			#advads-grid-1413 {
    list-style: none;
    margin: 0;
    padding: 0;
    font-family: 'almoni';
    overflow: hidden;
    line-height: normal;
}

#wpd-bubble-wrapper {
    width: 50px;
    height: 50px;
    left: 20px;
    bottom: 60px;
    z-index: 100;
}

#advads-grid-1412 {
    list-style: none;
    margin: 0;
    padding: 0;
    font-family: 'almoni';
    overflow: hidden;
    line-height: normal;
}		</style>
		</head>
<body class="rtl post-template-default single single-post postid-1760209 single-format-standard wp-custom-logo elementor-default elementor-kit-5 aa-prefix-advads- elementor-page-506">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="494" class="elementor elementor-494 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-25024a1 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="25024a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-35ed002" data-id="35ed002" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-164a35e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="164a35e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>					<div class="elementor-image">
													<a href="https://www.jdn.co.il">
							<img width="300" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20161'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" class="attachment-full size-full lazy" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-fd782ed" data-id="fd782ed" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b208f9 elementor-hidden-mobile" data-id="3b208f9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-70ae40e elementor-align-center elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="70ae40e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/widget-icon-list-rtl.min.css">		<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">היום ארבעים יום</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">שהם חמישה שבועות וחמישה ימים</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6284e70 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6284e70" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;jet_parallax_layout_list&quot;:[],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37698ed" data-id="37698ed" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-070ee04 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="070ee04" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu-rtl.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-070ee04" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-602"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">בטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-609"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4709"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-614"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.jdn.co.il/category/municipal/bnei-brak/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://www.jdn.co.il/category/municipal/bet-shemesh/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-618"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל״ן</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-620"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009"><a href="/flash/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1699246"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699249"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699250"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699251"><a href="https://www.jdn.co.il/category/interesting/" class="elementor-sub-item">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699248"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699253"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699247"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699252"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1705213"><a href="#find" class="elementor-item elementor-item-anchor">חיפוש</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="כפתור פתיחת תפריט" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">תפריט</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-070ee04" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-602"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">בטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-609"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4709"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-614"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.jdn.co.il/category/municipal/bnei-brak/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://www.jdn.co.il/category/municipal/bet-shemesh/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-618"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל״ן</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-620"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009"><a href="/flash/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1699246"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699249"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item" tabindex="-1">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699250"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item" tabindex="-1">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699251"><a href="https://www.jdn.co.il/category/interesting/" class="elementor-sub-item" tabindex="-1">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699248"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699253"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699247"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699252"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1705213"><a href="#find" class="elementor-item elementor-item-anchor" tabindex="-1">חיפוש</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="506" class="elementor elementor-506 elementor-location-single post-1760209 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash tag-4312">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-23b7e55 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23b7e55" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:40,&quot;sticky_effects_offset_mobile&quot;:0,&quot;sticky_offset&quot;:38,&quot;jet_parallax_layout_list&quot;:[],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b3be9ca" data-id="b3be9ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fbad370 elementor-widget elementor-widget-progress-tracker" data-id="fbad370" data-element_type="widget" data-settings="{&quot;direction&quot;:&quot;rtl&quot;,&quot;type&quot;:&quot;horizontal&quot;,&quot;relative_to&quot;:&quot;entire_page&quot;}" data-widget_type="progress-tracker.default">
				<div class="elementor-widget-container">
			<style>/*! elementor-pro - v3.7.0 - 08-05-2022 */
.elementor-scrolling-tracker{--scrolling-track-default-progress-color:#61ce70;--scrolling-track-default-color:#eee;--scrolling-track-precentage-default-color:$black}.elementor-scrolling-tracker-horizontal{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;height:var(--horizontal-height,20px);padding:var(--tracker-padding);-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-left:var(--horizontal-border-left-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-bottom:var(--horizontal-border-bottom-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-right:var(--horizontal-border-right-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-top:var(--horizontal-border-top-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-radius:var(--border-radius);background-color:var(--scrolling-track-default-color);direction:var(--direction)}.elementor-scrolling-tracker-horizontal .current-progress{display:none;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;border-radius:var(--progress-border-radius);border-left:var(--horizontal-progress-border-left-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-bottom:var(--horizontal-progress-border-bottom-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-right:var(--horizontal-progress-border-right-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-top:var(--horizontal-progress-border-top-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);background-color:var(--scrolling-track-default-progress-color)}.elementor-scrolling-tracker-horizontal .current-progress .current-progress-percentage{inset-inline-end:.5em;inset-inline-start:auto;position:absolute;direction:var(--text-direction);color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular{display:-webkit-box;display:-ms-flexbox;display:flex;width:var(--circular-width,100px);height:var(--circular-height,100px);-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;position:relative;-webkit-margin-start:0;margin-inline-start:0;-webkit-margin-end:auto;margin-inline-end:auto}.elementor-scrolling-tracker-circular .current-progress-percentage{position:absolute;color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular svg{position:absolute}.elementor-scrolling-tracker-circular .current-progress{display:none;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transform-origin:50% 50%;-ms-transform-origin:50% 50%;transform-origin:50% 50%;stroke:var(--circular-color,var(--scrolling-track-default-progress-color));fill:transparent;stroke-width:var(--circular-progress-width,4px)}.elementor-scrolling-tracker-circular .circle{stroke:var(--circular-background-color,var(--scrolling-track-default-color));fill:transparent;stroke-width:var(--circular-background-width,4px)}.elementor-scrolling-tracker-alignment-left{margin-left:0;margin-right:auto}.elementor-scrolling-tracker-alignment-center{margin-left:auto;margin-right:auto}.elementor-scrolling-tracker-alignment-right{margin-left:auto;margin-right:0}</style>
		<div class="elementor-scrolling-tracker elementor-scrolling-tracker-horizontal elementor-scrolling-tracker-alignment-">
						<div class="current-progress">
					<div class="current-progress-percentage"></div>
				</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0a0ec36 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0a0ec36" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa19772" data-id="aa19772" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c721af8 jedv-enabled--yes elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="c721af8" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=340x200" scrolling="no" width="340px" height="200" style="overflow: visible ;border:none;"></iframe>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c3c4132 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3c4132" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e27a4fd" data-id="e27a4fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bc7f95e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc7f95e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-36d156c" data-id="36d156c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8de15ca elementor-widget elementor-widget-heading" data-id="8de15ca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-853210a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="853210a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="448" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20448'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110-1024x573.png" class="attachment-large size-large lazy" alt="" loading="lazy" data-srcset="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110-1024x573.png 1024w, https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110-768x430.png 768w, https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110.png 1173w" data-sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-f8a7e31 elementor-widget elementor-widget-heading" data-id="f8a7e31" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5c1994c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5c1994c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת &#8211; מה מחבר בינינו?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-a10773b elementor-widget elementor-widget-text-editor" data-id="a10773b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:right;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>					<div class="elementor-text-editor elementor-clearfix">
				הרב שבתי סלבטיצקי בשיעור לפרשת במדבר על כוחה של האמפתיה ועל היכולת שלנו להרגיש, לאהוב ולהתחבר לכל יהודי					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6017918 jedv-enabled--yes elementor-widget elementor-widget-post-info" data-id="6017918" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9808454 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										מערכת JDN					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d1cea77 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2022/05/26/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										כ״ה באייר ה׳תשפ״ב (מאי 26, 2022)					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ce4b5d0 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										15:27					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-2719735 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fab fa-creative-commons-sa"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 15:27					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-00dd703 elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/beit_hamidrash/1760209/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-d170ca6 jedv-enabled--yes elementor-widget elementor-widget-html" data-id="d170ca6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-f3a2fee jedv-enabled--yes elementor-widget elementor-widget-shortcode" data-id="f3a2fee" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="advads-native-mobile" id="advads-1955707488"><ul id="advads-grid-1412"><li><div data-advadstrackid="1756700" data-advadstrackbid="1" class="advads-target" id="advads-274867286"><a href="https://www.vaadharabanim.co.il/fund/5300-2//?utm_source=JDN-5300-2-10&#038;utm_medium=5300-2-10" class="adv-link"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%20113'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/היא-מאושפזת.jpgJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
כאב לב: היא מאושפזת ואין כסף לממן טיפולים</b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1748578" data-advadstrackbid="1" class="advads-target" id="advads-691388695"><a href="https://www.vaadharabanim.co.il/fund/6206//?utm_source=JDN-6206-8&#038;utm_medium=6206-8" class="adv-link"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%20113'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/כאב-לב.jpgJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
כאב לב:"השאירה אותנו ככה לבד"</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1752858" data-advadstrackbid="1" class="advads-target" id="advads-1834395326"><a href="https://jbh.org.il/?p=3764" class="adv-link"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%20112'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/businesspeople-working-finance-accounting-analyze-financial-graph-budget-planning-future-office-room_74952-1395.jpg" alt=""  width="168" height="112"   /></a></div><p style="font-size:100%; text-align:center;"><b>
שלשה חודשים ויש לכם תעודה ואתם יכולים להתחיל לעבוד במקצוע הכי מבוקש  </b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1759322" data-advadstrackbid="1" class="advads-target" id="advads-275034544"><a href="https://www.vaadharabanim.co.il/fund/4562//?utm_source=JDN-4562-7&#038;utm_medium=4562-7" class="adv-link"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%20113'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/הרב-נוסבוים.jpgJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
הרב נוסבוים: חובה על כל הציבור לעזור במצווה זו</b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-1412{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-1412>li{float:left;width:48%;min-width:150px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-1412>li.last{margin-right:0;}#advads-grid-1412>li.last+li{clear:both;}@media only screen and (max-width:5px){#advads-grid-1412>li{width:100%;}}</style></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-970f569 elementor-widget elementor-widget-shortcode" data-id="970f569" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5d47e55 elementor-widget elementor-widget-heading" data-id="5d47e55" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d8606c6 elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d8606c6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:4,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/widget-posts-rtl.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1760231 post type-post status-publish format-standard has-post-thumbnail hentry category-flashes">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/flashes/1760231/" >
				נתב&quot;ג: מטוס מצרפת ביצע נחיתת חירום מוצלחת; על המטוס היו 170 נוסעים • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1760226 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-news tag-221 tag-4498">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1760226/" >
				גנב אלפי פריטים עתיקים; המשטרה נאלצה לקחת את הפריטים עם משאית • תיעוד			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1760223 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-law tag-1642 tag-4372">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1760223/" >
				בשמאל זועמים: צה&quot;ל לא אישר להם קיום צעדה לחומש			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1760220 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-law tag-1619 tag-1642 tag-2010">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1760220/" >
				תשובת המדינה על חומש נדחתה לראשון; יוסי דגן תקף			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-e76c9a0 elementor-widget elementor-widget-theme-post-content" data-id="e76c9a0" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div id="wpfp_21880bb8e3b23e0305b8f2a355d7fe00" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs" data-button-repeat="1" data-button-rewind="1" style="width: 640px; height: 360px; " data-ratio="0.5625" data-player-id="2704" data-fv_stats_data="{&quot;player_id&quot;:2704,&quot;post_id&quot;:1760209}" data-speedb="1">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>

</div>
	<div class="fp-playlist-external fv-playlist-design-2017 fp-playlist-horizontal skin-youtuby" rel="wpfp_21880bb8e3b23e0305b8f2a355d7fe00">
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2022\/05\/WhatsApp-Video-2022-05-24-at-11.14.49.mp4","type":"video\/mp4","fv_title":"Video Ad:mercantil"}],"click":"https:\/\/www.mercantile.co.il\/MB\/private\/accounts\/unique-groups\/campaign-married"}' style='display: none'></a>
		<a style='display: none' href='#' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2022\/05\/\u05d4\u05e8\u05d1-\u05e9\u05d1\u05ea\u05d9-\u05e1\u05dc\u05d1\u05d8\u05d9\u05e6\u05e7\u05d9-\u05e4\u05e8\u05e9\u05ea-\u05d1\u05de\u05d3\u05d1\u05e8-\u2022-\u05de\u05d9\u05dc\u05d9\u05d5\u05e0\u05d9-\u05d3\u05e2\u05d5\u05ea-\u05e0\u05e9\u05de\u05d4-\u05d0\u05d7\u05ea-\u05de\u05d4-\u05de\u05d7\u05d1\u05e8-\u05d1\u05d9\u05e0\u05d9\u05e0\u05d5-\u05d4\u05d9\u05d4\u05d5\u05d3\u05d9\u05dd.mp4","type":"video\/mp4"}],"id":"2704"}'><div class='fvp-playlist-thumb-img'><div class='fvp-playlist-thumb-img no-image'></div></div></a>
	</div>

<p>קשה לנו לחשוב על משהו שמחבר ומאחד בינינו היהודים. אנחנו שונים ומגוונים כל כך האחד מהשני – נראים, חושבים, מדברים, מתנהגים ומצביעים באופן שונה לחלוטין זה מזה. עם קטן עם מיליוני דעות. האם אנחנו אוסף של יחידים ללא קשר משמעותי?</p>
<p>כשנגלה את שורש המהות שלנו, נבין כי רב הדמיון על השוני והמאחד על המפריד.</p>
<p>אז איך נוכל לחיות באהבה ואמפתיה, לכל יהודי ויהודיה &#8211; תמיד?</p>
		</div>
				</div>
				<div class="jet-popup-target elementor-element elementor-element-2c94bcc elementor-widget elementor-widget-heading" data-id="2c94bcc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מצאתם טעות בכתבה? דווחו לנו ></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-34e9cc2 elementor-widget elementor-widget-heading" data-id="34e9cc2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.kupat.org.il/Project/625/?source=jdn4">מתקשים בחינוך הילדים? כל הפרטים על השטר המופלא שמרעיש את המגזר לחצו כאן &gt;</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b7f1b9d elementor-widget elementor-widget-heading" data-id="b7f1b9d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/tag/%d7%94%d7%a8%d7%91-%d7%a9%d7%91%d7%aa%d7%99-%d7%a1%d7%9c%d7%91%d7%98%d7%99%d7%a6%d7%a7%d7%99/" rel="tag">הרב שבתי סלבטיצקי</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-33aee3d elementor-widget elementor-widget-spacer" data-id="33aee3d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.e-container.e-container--row .elementor-spacer-inner{width:var(--spacer-size)}.e-container.e-container--column .elementor-spacer-inner,.elementor-column .elementor-spacer-inner{height:var(--spacer-size)}</style>		<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-55544b9 elementor-widget elementor-widget-heading" data-id="55544b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה דעתך על הכתבה, עניין אותך?</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-640fdd8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="640fdd8" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4b31ae4" data-id="4b31ae4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fb1ee8 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="2fb1ee8" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="#" class="jet-add-to-store jet-listing-dynamic-link__link " data-args="{&quot;label&quot;:false,&quot;icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M127.94,256.75H245.18a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V262.13A5.38,5.38,0,0,1,127.94,256.75Z\&quot; transform=\&quot;translate(466.83 93.71) rotate(90)\&quot;&gt;&lt;\/path&gt;&lt;rect class=\&quot;cls-2\&quot; x=\&quot;62.09\&quot; y=\&quot;252.39\&quot; width=\&quot;146.14\&quot; height=\&quot;55.76\&quot; rx=\&quot;4.03\&quot; transform=\&quot;translate(415.43 145.11) rotate(90)\&quot;&gt;&lt;\/rect&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M364.66,285.08a21.46,21.46,0,0,0-2-8.05,15.26,15.26,0,0,1-.63-1.58,10.78,10.78,0,0,1-.42-4,13.26,13.26,0,0,1,2.85-6.21l.11-.15c5.11-5.78,6.5-11.68,4.37-17.58a15.53,15.53,0,0,0-2.71-5.15l-.24-.27c-.44-.61-.91-1.21-1.42-1.81a17,17,0,0,1-2.51-3.56,9.21,9.21,0,0,1,.45-6.27c.22-.49.44-1,.72-1.55a21.72,21.72,0,0,0,1.61-4.34,14.68,14.68,0,0,0,.72-2.77,11.57,11.57,0,0,0-1.35-6.91,14.82,14.82,0,0,0-8.32-7.48,38.32,38.32,0,0,0-10.79-2.7c-2.53-.39-5.08-.68-7.61-.85a102.31,102.31,0,0,0-14.23.12,122.11,122.11,0,0,0-21.1,3.05c-3.19.64-6.38,1.32-9.57,2a13.49,13.49,0,0,1-7.5-.42l-.38-.17a11.39,11.39,0,0,1-1.26-.63c-3.11-1.88-4.82-5.16-5.63-8.83a61.43,61.43,0,0,1-.28-11.59c.26-2.45.66-4.88,1.14-7.29.37-1.75.76-3.49,1.19-5.23h0c.14-.34,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.27-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.21-.63,1.1-1.27,2.19-1.91,3.28a120.34,120.34,0,0,1-9.41,13.25c-3.27,4-6.88,7.73-10.21,11.69a39.19,39.19,0,0,0-7.8,11.23,32.17,32.17,0,0,0-2.68,9.33,12.36,12.36,0,0,0,0,2.11c-.54,7.54.56,15.77.58,22.56l.1,42.25v31.61c.29.05.62.12.94.15,14.22,1.25,28.42,3.06,42.67,3.6l4.18.13c13.5.73,27,1,40.5.71q9.07,0,18.15,0a50.64,50.64,0,0,0,16.81-3.08,34.77,34.77,0,0,0,6.68-2.53,24.94,24.94,0,0,0,6.94-5.32c4.39-4.38,6.14-10,4.78-16.72-.1-.5-.15-1-.21-1.45a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.08c.26-.23.5-.46.79-.69a25,25,0,0,0,3.61-3.67c.13-.14.27-.28.4-.43.28-.34.53-.71.79-1.07l.16-.21a18.19,18.19,0,0,0,3.12-8.87c0-.34,0-.69,0-1S364.69,285.55,364.66,285.08Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;added_url&quot;:&quot;&quot;,&quot;added_label&quot;:&quot;&lt;span class=\&quot;jet-listing-dynamic-link__label\&quot;&gt;&lt;\/span&gt;&quot;,&quot;added_icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 286.62 286.62\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:none;stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;143.31\&quot; cy=\&quot;143.31\&quot; r=\&quot;140.81\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-1\&quot; d=\&quot;M224,83.85h0a12.66,12.66,0,0,0-17.86-.94l-91,81.83L72.25,137.42a8.35,8.35,0,0,0-10.87,12.43l43.23,51.27a15.57,15.57,0,0,0,1.31,1.38,16.43,16.43,0,0,0,23.22-.73L223.8,101A12.75,12.75,0,0,0,224,83.85Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;store&quot;:{&quot;slug&quot;:&quot;like-article&quot;,&quot;type&quot;:&quot;cookies&quot;,&quot;is_front&quot;:false,&quot;size&quot;:0},&quot;post_id&quot;:1760209}" data-post="1760209" data-store="like-article"><div class="jet-listing-dynamic-link__icon is-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 477.22 477.22"><defs><style>.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><circle class="cls-1" cx="238.61" cy="238.61" r="236.11"></circle><path class="cls-2" d="M127.94,256.75H245.18a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V262.13A5.38,5.38,0,0,1,127.94,256.75Z" transform="translate(466.83 93.71) rotate(90)"></path><rect class="cls-2" x="62.09" y="252.39" width="146.14" height="55.76" rx="4.03" transform="translate(415.43 145.11) rotate(90)"></rect><path class="cls-2" d="M364.66,285.08a21.46,21.46,0,0,0-2-8.05,15.26,15.26,0,0,1-.63-1.58,10.78,10.78,0,0,1-.42-4,13.26,13.26,0,0,1,2.85-6.21l.11-.15c5.11-5.78,6.5-11.68,4.37-17.58a15.53,15.53,0,0,0-2.71-5.15l-.24-.27c-.44-.61-.91-1.21-1.42-1.81a17,17,0,0,1-2.51-3.56,9.21,9.21,0,0,1,.45-6.27c.22-.49.44-1,.72-1.55a21.72,21.72,0,0,0,1.61-4.34,14.68,14.68,0,0,0,.72-2.77,11.57,11.57,0,0,0-1.35-6.91,14.82,14.82,0,0,0-8.32-7.48,38.32,38.32,0,0,0-10.79-2.7c-2.53-.39-5.08-.68-7.61-.85a102.31,102.31,0,0,0-14.23.12,122.11,122.11,0,0,0-21.1,3.05c-3.19.64-6.38,1.32-9.57,2a13.49,13.49,0,0,1-7.5-.42l-.38-.17a11.39,11.39,0,0,1-1.26-.63c-3.11-1.88-4.82-5.16-5.63-8.83a61.43,61.43,0,0,1-.28-11.59c.26-2.45.66-4.88,1.14-7.29.37-1.75.76-3.49,1.19-5.23h0c.14-.34,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.27-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.21-.63,1.1-1.27,2.19-1.91,3.28a120.34,120.34,0,0,1-9.41,13.25c-3.27,4-6.88,7.73-10.21,11.69a39.19,39.19,0,0,0-7.8,11.23,32.17,32.17,0,0,0-2.68,9.33,12.36,12.36,0,0,0,0,2.11c-.54,7.54.56,15.77.58,22.56l.1,42.25v31.61c.29.05.62.12.94.15,14.22,1.25,28.42,3.06,42.67,3.6l4.18.13c13.5.73,27,1,40.5.71q9.07,0,18.15,0a50.64,50.64,0,0,0,16.81-3.08,34.77,34.77,0,0,0,6.68-2.53,24.94,24.94,0,0,0,6.94-5.32c4.39-4.38,6.14-10,4.78-16.72-.1-.5-.15-1-.21-1.45a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.08c.26-.23.5-.46.79-.69a25,25,0,0,0,3.61-3.67c.13-.14.27-.28.4-.43.28-.34.53-.71.79-1.07l.16-.21a18.19,18.19,0,0,0,3.12-8.87c0-.34,0-.69,0-1S364.69,285.55,364.66,285.08Z"></path></g></g></svg></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-3e2522c elementor-widget elementor-widget-heading" data-id="3e2522c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מעניין</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-685e7cb elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="685e7cb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 265.65 232.46"><defs><style>.cls-1{fill:#d4145a;stroke:#fff;stroke-miterlimit:10;stroke-width:3px;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><path class="cls-1" d="M22.15,134.38H139.4a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V139.75A5.38,5.38,0,0,1,22.15,134.38Z" transform="translate(238.67 77.12) rotate(90)"></path><rect class="cls-1" x="-43.69" y="130.01" width="146.14" height="55.76" rx="4.03" transform="translate(187.27 128.51) rotate(90)"></rect><path class="cls-1" d="M258.88,162.71a21.34,21.34,0,0,0-2-8.06,15,15,0,0,1-.62-1.57,10.8,10.8,0,0,1-.42-4,13.24,13.24,0,0,1,2.85-6.22,1.71,1.71,0,0,0,.11-.14c5.1-5.78,6.5-11.69,4.37-17.58a15.48,15.48,0,0,0-2.71-5.16c-.08-.09-.17-.18-.24-.27-.44-.6-.91-1.21-1.42-1.81a16.76,16.76,0,0,1-2.51-3.55,9.23,9.23,0,0,1,.45-6.28c.21-.49.44-1,.72-1.54a21.72,21.72,0,0,0,1.61-4.34,14.58,14.58,0,0,0,.72-2.78,11.51,11.51,0,0,0-1.36-6.91A14.79,14.79,0,0,0,250.14,85a38.07,38.07,0,0,0-10.79-2.7c-2.53-.4-5.09-.68-7.61-.85a99.31,99.31,0,0,0-14.23.12,121.15,121.15,0,0,0-21.1,3.05c-3.19.63-6.38,1.31-9.57,2a13.4,13.4,0,0,1-7.5-.42L179,86a12.18,12.18,0,0,1-1.25-.63c-3.11-1.87-4.82-5.16-5.63-8.82a60.73,60.73,0,0,1-.28-11.6c.26-2.45.66-4.87,1.14-7.29.37-1.75.76-3.49,1.19-5.22h0c.14-.33,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.26-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.22-.63,1.1-1.27,2.19-1.91,3.28a122.27,122.27,0,0,1-9.41,13.25c-3.27,4-6.88,7.72-10.22,11.69a39.21,39.21,0,0,0-7.79,11.23,32,32,0,0,0-2.68,9.32,11.43,11.43,0,0,0,0,2.11c-.54,7.55.56,15.78.58,22.57l.1,42.25v31.6c.29,0,.62.13.94.16,14.22,1.25,28.42,3.06,42.67,3.6l4.17.12c13.51.73,27,1,40.51.71q9.08,0,18.15,0A50.39,50.39,0,0,0,228,215.55a34.13,34.13,0,0,0,6.68-2.53,24.91,24.91,0,0,0,6.94-5.31c4.39-4.39,6.14-10,4.78-16.73-.1-.5-.15-1-.21-1.44a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.09c.26-.23.5-.46.78-.69a24.5,24.5,0,0,0,3.62-3.66l.4-.44c.28-.33.53-.7.78-1.06,0-.07.11-.14.16-.22a18,18,0,0,0,3.12-8.86c0-.35,0-.7.05-1S258.91,163.18,258.88,162.71Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text"><span class="jet-engine-data-post-count" data-store="like-article" data-post="1760209">0</span> אהבו</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-026d68f" data-id="026d68f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f703a6d elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="f703a6d" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="#" class="jet-add-to-store jet-listing-dynamic-link__link " data-args="{&quot;label&quot;:false,&quot;icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M133.23,195.77h128a0,0,0,0,1,0,0v41.66a5.38,5.38,0,0,1-5.38,5.38H138.6a5.38,5.38,0,0,1-5.38-5.38V195.77A0,0,0,0,1,133.23,195.77Z\&quot; transform=\&quot;translate(-22.06 416.51) rotate(-90)\&quot;&gt;&lt;\/path&gt;&lt;rect class=\&quot;cls-2\&quot; x=\&quot;72.76\&quot; y=\&quot;191.4\&quot; width=\&quot;146.14\&quot; height=\&quot;55.76\&quot; rx=\&quot;4.03\&quot; transform=\&quot;translate(-73.45 365.11) rotate(-90)\&quot;&gt;&lt;\/rect&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M375.33,214.47a21.39,21.39,0,0,1-2,8.06,15,15,0,0,0-.62,1.57,10.78,10.78,0,0,0-.42,4,13.24,13.24,0,0,0,2.84,6.21,1.58,1.58,0,0,1,.12.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15c-.08.1-.17.18-.25.28-.44.6-.9,1.2-1.42,1.8a17.32,17.32,0,0,0-2.5,3.56,9.23,9.23,0,0,0,.45,6.28c.21.48.44,1,.72,1.54a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.07,38.07,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a100.79,100.79,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.39-1.32-9.57-2a13.39,13.39,0,0,0-7.5.43l-.39.16a11.24,11.24,0,0,0-1.25.63c-3.11,1.88-4.83,5.17-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.25,2.45.66,4.88,1.14,7.3.37,1.74.76,3.48,1.19,5.22h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.31-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69A39.59,39.59,0,0,1,223.2,271a32.37,32.37,0,0,1-2.67-9.33,12.26,12.26,0,0,1-.05-2.1c-.53-7.55.57-15.78.59-22.57l.1-42.25V163.09c.29-.05.61-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.5-.73,27-1,40.51-.7q9.07,0,18.15,0a50.64,50.64,0,0,1,16.81,3.08,34.16,34.16,0,0,1,6.68,2.54,24.72,24.72,0,0,1,6.94,5.31c4.39,4.38,6.13,10,4.78,16.72-.1.51-.16,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36,12.92,12.92,0,0,0,3.39,5.08c.26.23.5.47.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.15.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.35,0,.69.05,1S375.35,214,375.33,214.47Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;added_url&quot;:&quot;&quot;,&quot;added_label&quot;:&quot;&lt;span class=\&quot;jet-listing-dynamic-link__label\&quot;&gt;&lt;\/span&gt;&quot;,&quot;added_icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;circle class=\&quot;cls-2\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;138.83\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M262,238.61l35.55-35.55a16.54,16.54,0,0,0-23.39-23.39l-35.55,35.55-35.55-35.55a16.54,16.54,0,0,0-23.39,23.39l35.54,35.55-35.54,35.55a16.54,16.54,0,0,0,23.39,23.39L238.61,262l35.55,35.55a16.54,16.54,0,0,0,23.39-23.39Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;store&quot;:{&quot;slug&quot;:&quot;dislike-article&quot;,&quot;type&quot;:&quot;cookies&quot;,&quot;is_front&quot;:false,&quot;size&quot;:0},&quot;post_id&quot;:1760209}" data-post="1760209" data-store="dislike-article"><div class="jet-listing-dynamic-link__icon is-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 477.22 477.22"><defs><style>.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><circle class="cls-1" cx="238.61" cy="238.61" r="236.11"></circle><path class="cls-2" d="M133.23,195.77h128a0,0,0,0,1,0,0v41.66a5.38,5.38,0,0,1-5.38,5.38H138.6a5.38,5.38,0,0,1-5.38-5.38V195.77A0,0,0,0,1,133.23,195.77Z" transform="translate(-22.06 416.51) rotate(-90)"></path><rect class="cls-2" x="72.76" y="191.4" width="146.14" height="55.76" rx="4.03" transform="translate(-73.45 365.11) rotate(-90)"></rect><path class="cls-2" d="M375.33,214.47a21.39,21.39,0,0,1-2,8.06,15,15,0,0,0-.62,1.57,10.78,10.78,0,0,0-.42,4,13.24,13.24,0,0,0,2.84,6.21,1.58,1.58,0,0,1,.12.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15c-.08.1-.17.18-.25.28-.44.6-.9,1.2-1.42,1.8a17.32,17.32,0,0,0-2.5,3.56,9.23,9.23,0,0,0,.45,6.28c.21.48.44,1,.72,1.54a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.07,38.07,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a100.79,100.79,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.39-1.32-9.57-2a13.39,13.39,0,0,0-7.5.43l-.39.16a11.24,11.24,0,0,0-1.25.63c-3.11,1.88-4.83,5.17-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.25,2.45.66,4.88,1.14,7.3.37,1.74.76,3.48,1.19,5.22h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.31-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69A39.59,39.59,0,0,1,223.2,271a32.37,32.37,0,0,1-2.67-9.33,12.26,12.26,0,0,1-.05-2.1c-.53-7.55.57-15.78.59-22.57l.1-42.25V163.09c.29-.05.61-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.5-.73,27-1,40.51-.7q9.07,0,18.15,0a50.64,50.64,0,0,1,16.81,3.08,34.16,34.16,0,0,1,6.68,2.54,24.72,24.72,0,0,1,6.94,5.31c4.39,4.38,6.13,10,4.78,16.72-.1.51-.16,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36,12.92,12.92,0,0,0,3.39,5.08c.26.23.5.47.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.15.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.35,0,.69.05,1S375.35,214,375.33,214.47Z"></path></g></g></svg></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0eb2c33 elementor-widget elementor-widget-heading" data-id="0eb2c33" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">לא מעניין</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3dd2ee8 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3dd2ee8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 265.65 232.46"><defs><style>.cls-1{fill:#d4145a;stroke:#fff;stroke-miterlimit:10;stroke-width:3px;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><path class="cls-1" d="M16.78,51.05h128a0,0,0,0,1,0,0V92.71a5.38,5.38,0,0,1-5.38,5.38H22.15a5.38,5.38,0,0,1-5.38-5.38V51.05A0,0,0,0,1,16.78,51.05Z" transform="translate(6.2 155.35) rotate(-90)"></path><rect class="cls-1" x="-43.69" y="46.69" width="146.14" height="55.76" rx="4.03" transform="translate(-45.19 103.95) rotate(-90)"></rect><path class="cls-1" d="M258.88,69.76a21.29,21.29,0,0,1-2,8,15.12,15.12,0,0,0-.62,1.58,10.78,10.78,0,0,0-.42,4,13.16,13.16,0,0,0,2.85,6.21l.11.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15,3.22,3.22,0,0,0-.24.28c-.44.6-.91,1.2-1.42,1.8a17,17,0,0,0-2.51,3.56,9.21,9.21,0,0,0,.45,6.27c.21.49.44,1,.72,1.55a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.41,38.41,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a102.31,102.31,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.38-1.32-9.57-2a13.49,13.49,0,0,0-7.5.42l-.39.17a12.18,12.18,0,0,0-1.25.63c-3.11,1.88-4.82,5.16-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.26,2.45.66,4.88,1.14,7.29.37,1.75.76,3.49,1.19,5.23h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.32-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69a39.35,39.35,0,0,1-7.79-11.23,32.17,32.17,0,0,1-2.68-9.33,11.41,11.41,0,0,1,0-2.11c-.54-7.54.56-15.77.58-22.56l.1-42.25V18.38c.29-.05.62-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.51-.73,27-1,40.51-.71q9.08,0,18.15,0A50.64,50.64,0,0,1,228,16.91a34.77,34.77,0,0,1,6.68,2.53,24.94,24.94,0,0,1,6.94,5.32c4.39,4.38,6.14,10,4.78,16.72-.1.5-.15,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36A13,13,0,0,0,250,52.37c.26.23.5.46.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.14.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.34,0,.69.05,1S258.91,69.29,258.88,69.76Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text"><span class="jet-engine-data-post-count" data-store="dislike-article" data-post="1760209">0</span> לא אהבו</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-b5f5f76 elementor-widget elementor-widget-spacer" data-id="b5f5f76" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7cccc19 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="7cccc19" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/articles-and-opinions/1760052/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">קודם</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">הקודם</span><span class="post-navigation__prev--title">האם חייבים לדחוף באלימות בתור להשתייכות לעולם החרדי? / יעקב בנדה</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/1760216/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">הבא</span><span class="post-navigation__next--title">תפס באופן לא חוקי 10 סנוניות ששוחרו על ידי פקחי רשות הטבע והגנים • צפו</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">הבא</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b470586 jedv-enabled--yes elementor-widget elementor-widget-html" data-id="b470586" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-b67e1be elementor-widget elementor-widget-heading" data-id="b67e1be" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">הכתבות המעניינות ביותר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-83bc2dc elementor-widget elementor-widget-ucaddon_post_blocks" data-id="83bc2dc" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
		<link id='font-awesome-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-all.min.css' type='text/css' rel='stylesheet' >
		<link id='font-awesome-4-shim-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-v4-shims.css' type='text/css' rel='stylesheet' >

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor19113 {
    display:grid;
}
#uc_post_blocks_elementor19113 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor19113 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor19113 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor19113 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor19113 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor19113 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor19113 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor19113 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor19113 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor19113" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/j_world/1759313/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20766%20567'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-105.png"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/j_world/1759313/">החסיד הניח תפילין למיסיונר והם פתחו בריקוד ברחובה של עיר • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/interesting/1757934/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20563%20448'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-98.png"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/interesting/1757934/">צפו: סופת החול מתקרבת במהירות ומכסה את כוויית סיטי</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1756655/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20549%20396'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-92.png"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1756655/">החסידים נסו על נפשם: מרדף משטרתי חריג בשכונה החרדית בליל שבת • צפו</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-af4e2e8 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="af4e2e8" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor27123 {
    display:grid;
}
#uc_post_blocks_elementor27123 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor27123 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor27123 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor27123 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor27123 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor27123 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor27123 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor27123 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor27123 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor27123" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1760231/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202016%20908'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-16.19.50.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1760231/">נתב''ג: מטוס מצרפת ביצע נחיתת חירום מוצלחת; על המטוס היו 170 נוסעים • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1760226/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201599%20899'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-15.57.02.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1760226/">גנב אלפי פריטים עתיקים; המשטרה נאלצה לקחת את הפריטים עם משאית • תיעוד</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1760223/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20724%20483'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/F190828HMFF07-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1760223/">בשמאל זועמים: צה''ל לא אישר להם קיום צעדה לחומש</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-cd5290e jedv-enabled--yes elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="cd5290e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=340x200" scrolling="no" width="340" height="200" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-07dfdad elementor-widget elementor-widget-ucaddon_post_blocks" data-id="07dfdad" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor39418 {
    display:grid;
}
#uc_post_blocks_elementor39418 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor39418 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor39418 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor39418 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor39418 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor39418 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor39418 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor39418 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor39418 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor39418" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1760220/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20724%20483'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/F220109YS15.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1760220/">תשובת המדינה על חומש נדחתה לראשון; יוסי דגן תקף</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1760216/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201438%20794'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-15.33.22.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1760216/">תפס באופן לא חוקי 10 סנוניות ששוחרו על ידי פקחי רשות הטבע והגנים • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/beit_hamidrash/1760209/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201173%20656'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/‏‏לכידה-110.png"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/beit_hamidrash/1760209/">הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו?</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/articles-and-opinions/1760052/" style="display:block;"><img class="lazy" fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20724%20482'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-13.21.31.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/articles-and-opinions/1760052/">האם חייבים לדחוף באלימות בתור להשתייכות לעולם החרדי? / יעקב בנדה</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1760165/" style="display:block;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20461'%3E%3C/svg%3E" data-src="https://www.jdn.co.il/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-14.44.16.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1760165/">איסטנבול: מנהיג דאע''ש החדש נעצר על ידי השלטונות הטורקיים</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1760097/" style="display:block;"><img class="lazy" fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" data-src="https://archive.jdn.co.il/wp-content/uploads/2020/01/%D7%A0%D7%A8%D7%95%D7%AA-%D7%AA%D7%9E%D7%95%D7%A0%D7%94-2-1-1-2-1-1-1-1-1-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1760097/">הִילּוּלָא קַדִּישָׁא • בעל ה'נתיבות המשפט' זי"ע</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-1ba0ae3 jedv-enabled--yes elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="1ba0ae3" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=340x200" scrolling="no" width="340" height="200" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-e745860 elementor-widget elementor-widget-post-comments" data-id="e745860" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">הירשם לקבלת עדכונים</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.jdn.co.il/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">עדכן אותי על </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">תגובות חדשות</option>
                                                                                                                                <option value="all_comment" >תגובות לתגובות שלי</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="דוא״ל"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="eabfb9ae20" /><input type="hidden" name="_wp_http_referer" value="/beit_hamidrash/1760209/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0"   placeholder="היה הראשון להגיב!" aria-label="היה הראשון להגיב!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="שם*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">שם*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="דוא״ל (לא חובה)" />
                <label for="wc_email-0_0" class="wpdlb">דוא״ל (לא חובה)</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="תגובות לתגובה זו">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="שלח תגובה" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="הצטרף לדיון" aria-label="הצטרף לדיון" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="שם*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">שם*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="דוא״ל (לא חובה)" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">דוא״ל (לא חובה)</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="תגובות לתגובה זו">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="שלח תגובה" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> תגובות                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="התגובה המעניינת ביותר"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="התגובה החמה ביותר"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">הצג את כל התגובות</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-11b8067 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="11b8067" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_offset_mobile&quot;:54,&quot;jet_parallax_layout_list&quot;:[],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a4590be" data-id="a4590be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-400bdbe elementor-widget-mobile__width-inherit elementor-hidden-desktop elementor-widget elementor-widget-ucaddon_whatsapp_chat" data-id="400bdbe" data-element_type="widget" data-widget_type="ucaddon_whatsapp_chat.default">
				<div class="elementor-widget-container">
			<!-- start WhatsApp Chat -->

			<style type="text/css">/* widget: WhatsApp Chat */

#uc_whatsapp_chat_elementor42125 *
{
  box-sizing: border-box;
}
#uc_whatsapp_chat_elementor42125
{
  position:relative;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-button-container
{
  display:inline-block;
  position:relative;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-button
{
  display:flex;
  align-items:center;
  justify-content:center;
  position:relative;
  cursor:pointer;
  line-height:1em;
  transition:0.5s;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-button-icon
{
  flex-grow:0;
  flex-shrink:0;
  display:flex;
  align-items:center;
  justify-content:center;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-button-label-spacing
{
  flex-grow:0;
  flex-shrink:0;
}


#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-button svg
{
  height:1em;
  width:1em;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup
{
  position:absolute;
  background:#eee;
  overflow:hidden;
  visibility: hidden;
  opacity: 0;
  transition: all 500ms cubic-bezier(.215,.61,.355,1),opacity 300ms ease-in;
    right:0px;bottom:calc(10px + 60px);transform: translateY(50px) scale(.9);      
  
}
#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup.uc-show
{
  display: block;
  visibility: visible; 
  opacity: 1;
  transform: translateY(0) scale(1);
}



#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-title
{
  display:flex;
  line-height:1em;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-title-text
{
  flex-grow:1;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-title-icon
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-title-close
{
  flex-grow:0;
  flex-shrink:0;
  cursor:pointer;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-title-icon-spacing
{
  flex-grow:0;
  flex-shrink:0;
  width:10px;
}
#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-message-send
{
  display:flex;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-message-send-link
{
  display:inline-flex;
  text-decoration:none;
  transition:0.5s;
}
#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-message-send-link-icon-spacing
{
  width:10px;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent
{
  display:flex;
  width:100%;
  align-items:center;
  position: relative;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent:last-child
{
  margin-bottom:0;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent-image-spacing
{
  flex-grow:0;
  flex-shrink:0;
  width:15px;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent-image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent-image img
{
  object-fit: cover;
  display:block;
}

.ue-whatsapp-chat-agent-details-title, .ue-whatsapp-chat-agent-details-message, .ue-whatsapp-chat-agent-details-message-text
{
  line-height:1em;
  margin-top:3px;
}

.ue-whatsapp-chat-agent-details-message, .ue-whatsapp-chat-popup-agents-message-text
{
  display: none;
}

.ue-whatsapp-chat-agent-details-subtitle
{
  font-size:10px;
  line-height:1em;
}

.ue-whatsapp-chat-agent-details-hours
{
  font-size:10px;
  margin-top:3px;
  line-height:1em;
}

#uc_whatsapp_chat_elementor42125  .ue-whatsapp-chat-popup-message-input textarea
{
  width:100%;
  box-sizing:border-box;
}


#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-agents-message-container 
{
  position: relative;
  display: none;
  transition: all 0.8s ease-in-out;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-agents-message-container.uc_show 
{
  display:block;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-agents-message-container-text 
{
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-agents-message-container-backBtn
{
  position: absolute;
  top: 0px;
  right: 0px;
  padding:10px;
  font-size:10px;
  background-color:gray;
  color:white;
  border-radius:50%;
  opacity: 0;
  transition:0.2s;
  line-height:1em;
  width:20px;
  height:20px;
  display:flex;
  align-items:center;
  justify-content:center;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent.uc_active .ue-whatsapp-chat-popup-agents-message-container-backBtn
{
  opacity: 1
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-popup-message-text.uc_hide 
{ 
	display: none;
}

#uc_whatsapp_chat_elementor42125 .ue-whatsapp-chat-agent:last-child.uc_active
{
  margin-bottom: 10px;
}

</style>

			
<div id="uc_whatsapp_chat_elementor42125" class="ue-whatsapp-chat" data-default-open="false" data-cache-state="false" data-cache-ttl="1440" data-widget-type="only_button"> 
    
    <div class="ue-whatsapp-chat-button-container">
    <a class="ue-whatsapp-chat-button"  href="https://wa.me/" id=""  >
      <div class="ue-whatsapp-chat-button-icon"><i class='fab fa-whatsapp'></i></div>
          </a>
    
  
    <div class="ue-whatsapp-chat-popup">
       <div class="ue-whatsapp-chat-popup-title">
         <div class="ue-whatsapp-chat-popup-title-icon"><i class='fas fa-comment-alt'></i></div>
         <div class="ue-whatsapp-chat-popup-title-icon-spacing"></div>
         <div class="ue-whatsapp-chat-popup-title-text">Whatsapp Chat</div>
         <div class="ue-whatsapp-chat-popup-title-close"><i class='fas fa-times'></i></div>
       </div>
       <div class="ue-whatsapp-chat-popup-content">
         <div class="ue-whatsapp-chat-popup-message">
           <div class="ue-whatsapp-chat-popup-message-text">
           
           </div>
           
          
           
                      <div class="ue-whatsapp-chat-popup-message-input">
             <textarea placeholder="">*היי, ראיתי כתבה בJDN והיא עניינה אותי מאד, שלחתי לך לראות גם:*

הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו?

https://www.jdn.co.il/beit_hamidrash/1760209?source=sendToWhatsapp
</textarea>
           </div>
                      
                      
                                 
           
         </div>
      </div>
    </div>
   </div>
</div>
			<!-- end WhatsApp Chat -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="590" class="elementor elementor-590 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-251ac64 jedv-enabled--yes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="251ac64" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;bottom&quot;,&quot;jet_parallax_layout_list&quot;:[],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6a68d7" data-id="e6a68d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f836f0d jedv-enabled--yes elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="f836f0d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-98abc34 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="98abc34" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b07d00c" data-id="b07d00c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-358be43 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="358be43" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-358be43" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.jdn.co.il/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.jdn.co.il/contact/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="#redmail" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
<li class="find menu-item menu-item-type-custom menu-item-object-custom menu-item-1697592"><a href="#find" class="elementor-item elementor-item-anchor">חיפוש</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="כפתור פתיחת תפריט" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">תפריט</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-358be43" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.jdn.co.il/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.jdn.co.il/contact/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="#redmail" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
<li class="find menu-item menu-item-type-custom menu-item-object-custom menu-item-1697592"><a href="#find" class="elementor-item elementor-item-anchor" tabindex="-1">חיפוש</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>מעניין אותנו מה אתה חושב, תוכל להגיב בבקשה?<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="jet-popup-1746902" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:&quot;1746902&quot;,&quot;jet-popup-id&quot;:&quot;jet-popup-1746902&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;attach&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:false,&quot;show-again-delay&quot;:&quot;none&quot;,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}">
	<div class="jet-popup__inner">
		<div class="jet-popup__overlay"></div>		<div class="jet-popup__container">
			<div class="jet-popup__container-inner">
				<div class="jet-popup__container-overlay"></div>
				<div class="jet-popup__container-content">		<div data-elementor-type="jet-popup" data-elementor-id="1746902" class="elementor elementor-1746902">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-c4b030d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c4b030d" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eb4672d" data-id="eb4672d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-923572f elementor-button-align-center elementor-widget elementor-widget-form" data-id="923572f" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
			<style>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</style>		<form class="elementor-form" method="post" name="טעות בכתבה">
			<input type="hidden" name="post_id" value="1746902"/>
			<input type="hidden" name="form_id" value="923572f"/>
			<input type="hidden" name="referer_title" value="הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN" />

							<input type="hidden" name="queried_id" value="1760209"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-article elementor-col-100">
												<label for="form-field-article" class="elementor-field-label">
								כותרת הכתבה:							</label>
														<input size="1" type="text" name="form_fields[article]" id="form-field-article" class="elementor-field elementor-size-sm  elementor-field-textual" value="הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת &#8211; מה מחבר בינינו?">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required">
												<label for="form-field-name" class="elementor-field-label">
								שם							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100">
												<label for="form-field-email" class="elementor-field-label">
								אימייל							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל (לא חובה)">
											</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-wrong elementor-col-100 elementor-field-required">
												<label for="form-field-wrong" class="elementor-field-label">
								מה הטעות שמצאת?							</label>
						<textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[wrong]" id="form-field-wrong" rows="4" placeholder="מה הטעות שמצאת?" required="required" aria-required="true"></textarea>				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-articleID elementor-col-100">
													<input size="1" type="hidden" name="form_fields[articleID]" id="form-field-articleID" class="elementor-field elementor-size-sm  elementor-field-textual" value="1760209">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
			</div>
			<div class="jet-popup__close-button"><i class="fa fa-times" aria-hidden="true"></i></div>		</div>
	</div>
</div>
		<div data-elementor-type="popup" data-elementor-id="1697587" class="elementor elementor-1697587 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;open_selector&quot;:&quot;a[href=\&quot;#find\&quot;]&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;classes&quot;:&quot;find&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-c730501 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c730501" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-833cdb9" data-id="833cdb9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-86dbc18 elementor-widget elementor-widget-heading" data-id="86dbc18" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה ברצונך למצוא?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6ad782d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="6ad782d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="טופס חדש">
			<input type="hidden" name="post_id" value="1697587"/>
			<input type="hidden" name="form_id" value="6ad782d"/>
			<input type="hidden" name="referer_title" value="הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN" />

							<input type="hidden" name="queried_id" value="1760209"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-text elementor-col-100 elementor-field-required">
													<input size="1" type="text" name="form_fields[text]" id="form-field-text" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="חפש לי.." required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-radio elementor-field-group elementor-column elementor-field-group-site elementor-col-100 elementor-field-required">
												<label for="form-field-site" class="elementor-field-label">
								בחר סוג תוכן							</label>
						<div class="elementor-field-subgroup  elementor-subgroup-inline"><span class="elementor-field-option"><input type="radio" value="jdn.co.il" id="form-field-site-0" name="form_fields[site]" required="required" aria-required="true"> <label for="form-field-site-0">תוכן חדש (משנת 2022)</label></span><span class="elementor-field-option"><input type="radio" value="archive.jdn.co.il" id="form-field-site-1" name="form_fields[site]" required="required" aria-required="true"> <label for="form-field-site-1">תוכן ארכיון (משנת 2021 אחורה)</label></span></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">חיפוש ></span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="popup" data-elementor-id="1697112" class="elementor elementor-1697112 elementor-location-popup" data-elementor-settings="{&quot;close_button_position&quot;:&quot;outside&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:1,&quot;page_load&quot;:&quot;yes&quot;,&quot;exit_intent&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;page_views&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;,&quot;page_views_views&quot;:3}}">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-003f132 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="003f132" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f2dc06" data-id="2f2dc06" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d04e92d elementor-widget elementor-widget-heading" data-id="d04e92d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x480" scrolling="no" width="320" height="480" style="overflow: hidden;border:none;"></iframe></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="popup" data-elementor-id="737" class="elementor elementor-737 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;a[href=\&quot;#redmail\&quot;]&quot;,&quot;classes&quot;:&quot;redmail&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6d3a8ab2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d3a8ab2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4a76ae6d" data-id="4a76ae6d" data-element_type="column" id="redmail" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-26c55048 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="26c55048" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54a07077" data-id="54a07077" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65357b40 elementor-widget elementor-widget-heading" data-id="65357b40" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">יש לך משהו דחוף לומר לנו?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4622f7dc elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-middle elementor-section-boxed elementor-section-height-default" data-id="4622f7dc" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49a811e" data-id="49a811e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1d2eac0d elementor-widget elementor-widget-heading" data-id="1d2eac0d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">הדואר<br>האדום</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6e84ad43" data-id="6e84ad43" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ebc91fa elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="ebc91fa" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="redmail">
			<input type="hidden" name="post_id" value="737"/>
			<input type="hidden" name="form_id" value="ebc91fa"/>
			<input type="hidden" name="referer_title" value="הרב שבתי סלבטיצקי: מיליוני דעות, נשמה אחת - מה מחבר בינינו? - JDN" />

							<input type="hidden" name="queried_id" value="1760209"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
												<label for="form-field-name" class="elementor-field-label elementor-screen-only">
								שם							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								אימייל							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
												<label for="form-field-message" class="elementor-field-label elementor-screen-only">
								הודעה							</label>
						<textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-post-1746902-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1746902.css?ver=1653560181' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.17' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"745da673ed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.9.6' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","ajaxlisting":"https:\/\/www.jdn.co.il\/beit_hamidrash\/1760209\/?nocache=1653571754","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' id='jet-engine-frontend-js-before'>
			window.JetEngineStores = window.JetEngineStores || {};
			window.JetEngineStores['local-storage'] = {
				addToStore: function( storeSlug, postID, maxSize, isOnViewStore ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug );
		isOnViewStore = isOnViewStore || false;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		maxSize = parseInt( maxSize, 10 );

		if ( 0 <= store.indexOf( postID ) ) {
			return store.length;
		}

		if ( 0 < maxSize && store.length >= maxSize ) {
			
			if ( isOnViewStore ) {
				store.splice( 0, 1 );
			} else {
				alert( 'You can`t add more posts' );
				return false;
			}
		
		}

		store.push( postID );

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				remove: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		index = store.indexOf( postID );

		if ( 0 > index ) {
			return store.length;
		} else {
			store.splice( index, 1 );
		}

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				inStore: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		postID = '' + postID;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		index = store.indexOf( postID );

		return ( 0 <= index );

		
				},
				getStore: function( storeSlug ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		return store;

		
				},
			};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.11.9' id='jet-engine-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/ac_assets/whatsapp_chat/ue-whatsapp-widget.js?ver=1.5.12' id='uc_ac_assets_file_ue_whatsapp_widget_js_7927-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.22.728.1' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"6","video_ads_once":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_failed":"AB loop not available when editing with Elementor","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>.","ab_button":"AB","chapters_menu":"CHAPTERS"};
/* ]]> */
</script>
<script type='text/javascript' data-fv-player-loader-src='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.19.727' id='fv_player_pro-js'></script>
<script type='text/javascript' data-fv-player-loader-src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.22.728.1' id='fv-player-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"f25301679c","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.jdn.co.il\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc \u05d0\u05e7\u05e1\u05d8\u05e8\u05d4","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8 \u05d0\u05e7\u05e1\u05d8\u05e8\u05d4","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u05de\u05e1\u05da \u05e8\u05d7\u05d1","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_hidden_wordpress_widgets":true,"container":true,"notes":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1760209,"title":"%D7%94%D7%A8%D7%91%20%D7%A9%D7%91%D7%AA%D7%99%20%D7%A1%D7%9C%D7%91%D7%98%D7%99%D7%A6%D7%A7%D7%99%3A%20%D7%9E%D7%99%D7%9C%D7%99%D7%95%D7%A0%D7%99%20%D7%93%D7%A2%D7%95%D7%AA%2C%20%D7%A0%D7%A9%D7%9E%D7%94%20%D7%90%D7%97%D7%AA%20-%20%D7%9E%D7%94%20%D7%9E%D7%97%D7%91%D7%A8%20%D7%91%D7%99%D7%A0%D7%99%D7%A0%D7%95%3F%20-%20JDN","excerpt":"\u05d4\u05e8\u05d1 \u05e9\u05d1\u05ea\u05d9 \u05e1\u05dc\u05d1\u05d8\u05d9\u05e6\u05e7\u05d9 \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05dc\u05e4\u05e8\u05e9\u05ea \u05d1\u05de\u05d3\u05d1\u05e8 \u05e2\u05dc \u05db\u05d5\u05d7\u05d4 \u05e9\u05dc \u05d4\u05d0\u05de\u05e4\u05ea\u05d9\u05d4 \u05d5\u05e2\u05dc \u05d4\u05d9\u05db\u05d5\u05dc\u05ea \u05e9\u05dc\u05e0\u05d5 \u05dc\u05d4\u05e8\u05d2\u05d9\u05e9, \u05dc\u05d0\u05d4\u05d5\u05d1 \u05d5\u05dc\u05d4\u05ea\u05d7\u05d1\u05e8 \u05dc\u05db\u05dc \u05d9\u05d4\u05d5\u05d3\u05d9","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2022\/05\/\u200f\u200f\u05dc\u05db\u05d9\u05d3\u05d4-110-1024x573.png"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.0' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","isMobile":"true","templateApiUrl":"https:\/\/www.jdn.co.il\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.5' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":{"2c94bcc":{"attached-popup":"jet-popup-1746902","trigger-type":"click-self","trigger-custom-selector":""}}},"version":"1.5.6","ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.6' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.0' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.17' id='jet-blog-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"01216bc8d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.17' id='jet-search-js'></script>

<!--   Unlimited Elements Scripts  --> 
<script type='text/javascript'>
// WhatsApp Chat scripts: 
new UeWhatsAppWidget(document.querySelector('#uc_whatsapp_chat_elementor42125'));
</script>
<script data-length="9346">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</script><script>window.advads_admin_bar_items = [{"title":"\u05d1\u05d0\u05e0\u05e8 \u05de\u05d3\u05d9\u05d4 - \u05d4\u05e8\u05d1 \u05d2\u05e8\u05d5\u05e1 (copy)","type":"ad"},{"title":"\u05d1\u05d0\u05e0\u05e8 \u05de\u05d3\u05d9\u05d4 - \u05db\u05d4\u05df (copy)","type":"ad"},{"title":"\u05e9\u05d7\u05e3 - 16.5.22","type":"ad"},{"title":"\u05d1\u05d0\u05e0\u05e8 \u05de\u05d3\u05d9\u05d4 - \u05db\u05dc\u05d4 \u05d9\u05ea\u05d5\u05de\u05d4","type":"ad"},{"title":"native mobile","type":"group"},{"title":"native-mobile","type":"placement"},{"title":"native-desktop","type":"group"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <defs>
<g id="fvp-playlist">
	<path class="svg-color" d="M4.972,44.723C2.984,42.668,2,40.282,2,37.543v-35.9h14.36v31.792h37.345V18.057l24.629,22.574 
		L53.704,63.19V47.813H12.26C9.388,47.813,6.95,46.778,4.972,44.723z"/>
</g>
<g id="fvp-playlist-play">
	<rect class="svg-color" x="23.586" y="3.15" width="61.164" height="10.187"/>
	<rect class="svg-color" x="23.586" y="43.934" width="61.164" height="10.186"/>
	<rect class="svg-color" x="43.158" y="23.544" width="41.592" height="10.184"/>
	<polygon class="svg-color" points="2.5,9.351 2.5,47.919 33.858,28.698 	"/>
</g>
<g id="fvp-replay-list">
	<path class="svg-color" d="M48.928,50.465h27.599l-1.523,26.074l-8.122-8.305c-3.784,3.645-8.062,6.352-12.861,8.121
		c-4.784,1.769-9.63,2.646-14.553,2.646c-4.907,0-9.737-0.938-14.46-2.83c-4.722-1.893-8.984-4.724-12.752-8.506
		c-3.277-3.278-5.8-6.847-7.569-10.677c-1.753-3.847-2.892-7.846-3.4-12.015l9.646-0.369c1,6.291,3.768,11.722,8.307,16.245
		c2.784,2.783,5.922,4.891,9.46,6.338c3.523,1.446,7.123,2.169,10.769,2.169c3.661,0,7.245-0.662,10.783-1.985
		c3.523-1.322,6.739-3.308,9.63-5.952L48.928,50.465z M4.87,3.961l8.137,8.307c3.907-3.646,8.215-6.353,12.953-8.122
		C30.683,2.377,35.498,1.5,40.421,1.5c4.906,0,9.723,0.938,14.459,2.831c4.725,1.893,8.97,4.738,12.754,8.507
		c3.277,3.154,5.8,6.692,7.568,10.583c1.755,3.908,2.954,7.938,3.586,12.107l-9.831,0.184c-1-6.168-3.785-11.522-8.323-16.06
		c-2.769-2.77-5.921-4.893-9.444-6.338s-7.124-2.169-10.769-2.169c-3.661,0-7.245,0.662-10.784,1.985
		c-3.522,1.322-6.738,3.307-9.645,5.953L30.96,29.851L3.362,30.036L4.87,3.961z"/>
</g>
<g id="fvp-replay-track">
	<path class="svg-color" d="M35.069,1.699c4.643,0,9.001,0.852,13.09,2.568c4.082,1.703,7.651,4.042,10.686,7.015
		c3.034,2.987,5.468,6.475,7.285,10.502c1.825,4.015,2.791,8.286,2.906,12.8h10.131l-15.18,17.113L48.774,34.585H60.73
		c-0.115-3.433-0.858-6.637-2.251-9.624c-1.386-3.001-3.251-5.596-5.582-7.813c-2.332-2.217-5.028-3.96-8.083-5.231
		s-6.306-1.906-9.746-1.906c-3.555,0-6.86,0.662-9.915,1.987c-3.055,1.325-5.751,3.163-8.083,5.488
		c-2.332,2.325-4.164,5.028-5.501,8.137c-1.332,3.095-1.994,6.42-1.994,9.962c0,3.541,0.662,6.84,1.994,9.881
		c1.325,3.055,3.149,5.73,5.481,8.056c2.325,2.325,5.008,4.149,8.049,5.488c3.048,1.324,6.339,1.986,9.887,1.986
		c5.751,0,10.793-1.662,15.112-4.987l5.812,6.312c-2.879,2.217-6.089,3.987-9.631,5.325c-3.548,1.325-7.305,1.987-11.293,1.987
		c-4.649,0-9.029-0.879-13.125-2.649s-7.684-4.19-10.766-7.285c-3.075-3.096-5.488-6.719-7.225-10.854
		C2.135,44.696,1.27,40.303,1.27,35.667c0-4.744,0.878-9.165,2.649-13.247c1.764-4.095,4.197-7.677,7.292-10.773
		c3.089-3.095,6.677-5.528,10.766-7.299C26.066,2.591,30.426,1.699,35.069,1.699z"/>
</g>
<g id="fvp-shuffle">
	<path class="svg-color" d="M60.216,22.676c-2.176,0-4.198,0.417-6.064,1.24c-1.858,0.835-3.624,1.973-5.28,3.427
		c-1.656,1.455-3.263,3.137-4.818,5.046c-1.557,1.923-3.105,3.908-4.661,5.982c-1.764,2.39-3.629,4.742-5.596,7.07
		c-1.967,2.34-4.142,4.489-6.526,6.45c-2.384,1.973-5.002,3.554-7.848,4.743c-2.852,1.188-6.09,1.782-9.713,1.782H1.626V47.542
		h8.082c2.277,0,4.351-0.405,6.216-1.24c1.866-0.835,3.624-1.974,5.28-3.415c1.657-1.454,3.263-3.136,4.819-5.059
		c1.556-1.91,3.111-3.908,4.667-5.982c1.758-2.378,3.624-4.769,5.59-7.146c1.967-2.39,4.123-4.527,6.45-6.45
		c2.333-1.922,4.921-3.465,7.772-4.667c2.846-1.188,6.083-1.783,9.713-1.783h2.795V2.478l16.322,13.988L63.011,30.442v-7.766H60.216
		z M22.608,29.518c-1.765-1.872-3.68-3.339-5.754-4.426c-2.074-1.088-4.452-1.631-7.146-1.631H1.626v-10.89h8.082
		c4.244,0,7.949,0.809,11.111,2.415c3.162,1.607,6.033,3.605,8.625,5.982c-0.936,1.037-1.79,2.075-2.567,3.111
		c-0.772,1.037-1.581,2.011-2.41,2.947c-0.31,0.518-0.62,0.961-0.929,1.328C23.228,28.709,22.918,29.101,22.608,29.518z
		 M63.011,40.547l16.322,13.987L63.011,68.523v-9.321h-2.795c-4.351,0-8.132-0.859-11.345-2.566
		c-3.213-1.708-6.166-3.858-8.859-6.451c1.037-1.239,2.023-2.454,2.953-3.655c0.93-1.188,1.809-2.353,2.644-3.491
		c0.202-0.201,0.386-0.442,0.544-0.695c0.151-0.265,0.335-0.543,0.544-0.859c1.967,2.074,4.04,3.73,6.216,4.97
		c2.176,1.24,4.61,1.872,7.304,1.872h2.795V40.547z"/>
</g>
<g id="fvp-nopicture"><title id="fvp-hidepic">Hide picture</title>
	<path class="svg-color" fill-rule="evenodd" clip-rule="evenodd" d="M84.069,8.698c-1.358-1.945-19.374-7.091-39.067-7.091
	c-19.51,0-36.575,5.161-38.318,7.091S1.671,22.833,1.671,39.893c0,17.241,2.881,29.125,5.013,31.285s18.989,7.215,38.59,7.215
	c19.602,0,36.903-5.125,38.794-7.215s4.696-14.089,4.696-31.238C88.766,22.786,85.428,10.644,84.069,8.698z M67.653,58.217
	l-4.216,4.22l-18.219-18.22L27.001,62.436l-4.217-4.219L41.003,40L22.784,21.781l4.217-4.217l18.218,18.218l18.219-18.218
	l4.216,4.217L49.437,40L67.653,58.217z"/>
</g>
  </defs>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <g id="fvp-rewind">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff"/><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff"/><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff"/>
  </g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <g id="fvp-forward">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff" transform="scale(-1,1) translate(-24,0)" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff" />
  </g>
</svg>
  <script id="advads-tracking">var advads_tracking_ads = {"1":[1756700,1748578,1752858,1759322]};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.jdn.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"711718252ffa5ae6","token":"80bd9e75594843d09e8301b6351fbbf0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 348/374 objects using memcached
Page Caching using memcached 
Lazy Loading
Database Caching 41/71 queries in 0.063 seconds using memcached

Served from: www.jdn.co.il @ 2022-05-26 16:29:16 by W3 Total Cache
-->