<!DOCTYPE html>
<!--[if lt IE 7]><html dir="rtl" lang="he-IL" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="he-IL" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="he-IL" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="he-IL" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<link rel="manifest" href="/wp-content/themes/15zine-child/app-images/manifest.json">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.jdn.co.il/xmlrpc.php">

<title>מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ | JDN - חדשות</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.jdn.co.il/breakingnews/1251130/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ | JDN - חדשות" />
<meta property="og:description" content="צפו בשיחה על פרשת מקץ - מאת הגאון רבי יגאל כהן שליט&quot;א ראש ישיבת פסגת החיים" />
<meta property="og:url" content="https://www.jdn.co.il/breakingnews/1251130/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="הרב יגאל כהן ר&quot;י פסגת החיים" />
<meta property="article:tag" content="פרשת מקץ" />
<meta property="article:section" content="מבזקים" />
<meta property="article:published_time" content="2019-12-27T04:14:01+00:00" />
<meta property="article:modified_time" content="2019-12-26T20:14:25+00:00" />
<meta property="og:updated_time" content="2019-12-26T20:14:25+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1.png" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="צפו בשיחה על פרשת מקץ - מאת הגאון רבי יגאל כהן שליט&quot;א ראש ישיבת פסגת החיים" />
<meta name="twitter:title" content="מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1.png" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/breakingnews/1251130/#primaryimage","url":"https://www.jdn.co.il/wp-content/uploads/2019/12/\u05d4\u05e8\u05d1-\u05d9\u05d2\u05d0\u05dc-\u05db\u05d4\u05df-\u05e4\u05e1\u05d2\u05ea-\u05d4\u05d7\u05d9\u05dd-1-1-1.png","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1251130/#webpage","url":"https://www.jdn.co.il/breakingnews/1251130/","inLanguage":"he-IL","name":"\u05de\u05d1\u05d8 \u05dc\u05e4\u05e8\u05e9\u05d4: \u05e8&quot;\u05d9 \u05e4\u05e1\u05d2\u05ea \u05d4\u05d7\u05d9\u05d9\u05dd \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05e2\u05dc \u05e4\u05e8\u05e9\u05ea \u05de\u05e7\u05e5 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1251130/#primaryimage"},"datePublished":"2019-12-27T04:14:01+00:00","dateModified":"2019-12-26T20:14:25+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/breakingnews/1251130/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/breakingnews/1251130/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/breakingnews/","url":"https://www.jdn.co.il/category/breakingnews/","name":"\u05de\u05d1\u05d6\u05e7\u05d9\u05dd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1251130/","url":"https://www.jdn.co.il/breakingnews/1251130/","name":"\u05de\u05d1\u05d8 \u05dc\u05e4\u05e8\u05e9\u05d4: \u05e8&quot;\u05d9 \u05e4\u05e1\u05d2\u05ea \u05d4\u05d7\u05d9\u05d9\u05dd \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05e2\u05dc \u05e4\u05e8\u05e9\u05ea \u05de\u05e7\u05e5"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/breakingnews/1251130/#article","isPartOf":{"@id":"https://www.jdn.co.il/breakingnews/1251130/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/fcf8e5e76965d1e0be6c42653ad86dad"},"headline":"\u05de\u05d1\u05d8 \u05dc\u05e4\u05e8\u05e9\u05d4: \u05e8&quot;\u05d9 \u05e4\u05e1\u05d2\u05ea \u05d4\u05d7\u05d9\u05d9\u05dd \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05e2\u05dc \u05e4\u05e8\u05e9\u05ea \u05de\u05e7\u05e5","datePublished":"2019-12-27T04:14:01+00:00","dateModified":"2019-12-26T20:14:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1251130/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/breakingnews/1251130/#primaryimage"},"keywords":"\u05d4\u05e8\u05d1 \u05d9\u05d2\u05d0\u05dc \u05db\u05d4\u05df \u05e8\"\u05d9 \u05e4\u05e1\u05d2\u05ea \u05d4\u05d7\u05d9\u05d9\u05dd,\u05e4\u05e8\u05e9\u05ea \u05de\u05e7\u05e5","articleSection":"\u05d1\u05d9\u05ea \u05d4\u05de\u05d3\u05e8\u05e9,\u05d5\u05d9\u05d3\u05d0\u05d5,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/fcf8e5e76965d1e0be6c42653ad86dad","name":"\u05de\u05e2\u05e8\u05db\u05ea JDN","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.jdn.co.il' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ" href="https://www.jdn.co.il/breakingnews/1251130/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25743916-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25743916-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://www.jdn.co.il/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css' href='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/css/style.css?ver=1556444131' type='text/css' media='all' />
<link rel='stylesheet' id='info-css' href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.jdn.co.il/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/style-rtl.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/ie.css?ver=2.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css' href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css' href='https://www.jdn.co.il/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-override-css' href='https://www.jdn.co.il/wp-content/themes/15zine-child/style-override.2.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/exitjdn\\\/\",\"label\":\"link_external\"}]","home_url":"https:\/\/www.jdn.co.il","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.jdn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1251130' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1251130%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1251130%2F&#038;format=xml" />
<style type="text/css">.cb-fis h1 {
    text-transform: uppercase;
    font-weight: 800;
    letter-spacing: 2px;
    font-size: 30px !important;
    color: #161616;
}

@media only screen and (min-width: 1200px){
.cb-fis .cb-byline {
    font-size: 15px;
    letter-spacing: 2px;
}}

@media only screen and (max-width: 767px){
.cb-byline {
     font-size: 11px !important;
    letter-spacing: 1px !important;
}}

 .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#dd3333; } .cb-entry-content a:hover {color:#a02d24; } .cb-entry-content a:active {color:#dd3333; } .cb-entry-content a:visited {color:#dd7171; } .cb-entry-content a:focus {color:#dd3333; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); } .cb-module-block .cb-meta-style-2 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } .cb-module-block .cb-meta-style-2:hover img, .cb-grid-x .cb-grid-feature:hover img { opacity: 0.25; } }#cb-footer { color:#112231; }.cb-header { background-color: #ffffff; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #1e73be; }</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><style>@media only screen and (min-width: 1200px) { body { background-color: #ffffff;} }</style><style> #cb-nav-bar .cb-main-nav .menu-item-665677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665677:focus { background:#fb0404 !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665677 { background: #fb0404;}
 #cb-nav-bar .cb-main-nav .menu-item-665685:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665685:focus { background:#6b06fe !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665685 { background: #6b06fe;}
 #cb-nav-bar .cb-main-nav .menu-item-665691:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665691:focus { background:#82fb04 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665691 { background: #82fb04;}
 #cb-nav-bar .cb-main-nav .menu-item-665692:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665692:focus { background:#06cff9 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665692 { background: #06cff9;}
 #cb-nav-bar .cb-main-nav .menu-item-665693:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665693:focus { background:#42c403 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665693 { background: #42c403;}
 #cb-nav-bar .cb-main-nav .menu-item-1237703:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1237703:focus { background:# !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-1237703 { background: #;}
 #cb-nav-bar .cb-main-nav .menu-item-665699:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665699:focus { background:#d10580 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665699 { background: #d10580;}
 #cb-nav-bar .cb-main-nav .menu-item-665706:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665706:focus { background:#074db6 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665706 { background: #074db6;}
 #cb-nav-bar .cb-main-nav .menu-item-1116589:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1116589:focus { background:#aaa !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-1116589 { background: #aaa;}
 #cb-nav-bar .cb-main-nav .menu-item-665708:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665708:focus { background:#aaa !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665708 { background: #aaa;}</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.cb-module-block .format-video .cb-mask a:after, .cb-module-block .format-audio .cb-mask a:after, .cb-module-block .format-gallery .cb-mask a:after{
    font-family: fontawesome;
    color: #161616;
    background: #fff;
    background: rgba(255,255,255,.7);
    height: 40px;
    width: 40px;
    position: absolute;
    /* top: 50%; */
    /* right: 50%; */
    text-align: center;
    line-height: 40px;
    border-radius: 50% 50%;
    margin-right: -30px;
    margin-top: -30px;
    bottom: 2px;
    left: 2px;
}		</style>







<script language="javascript" type="text/javascript" src="//q.mimgoal.com/ps/?c=59b7fe08013e0589251755&cb={CACHE_BUSTER}&click={CLICK_MACRO}"></script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 825836009;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/825836009/?guid=ON&amp;script=0"/>
</div>
</noscript>
 


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX79BXD');</script>

</head>
<body class="rtl post-template-default single single-post postid-1251130 single-format-standard  cb-sidebar-right cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-sticky cb-sw-tm-box cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left cb-las-off cb-fis-b-standard cb-fis-tl-st-below cb-h-logo-off">
<script type='application/javascript'>
    var element = document.createElement('script');
    element.setAttribute('type', 'application/javascript');
    element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
    element.setAttribute('publisher_id', '154');
    element.setAttribute('async','');
    document.body.appendChild(element);
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KX79BXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<script async src="https://www.googletagmanager.com/gtag/js?id=DC-9570227"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'DC-9570227');
</script>


<script>
  gtag('event', 'conversion', {
    'allow_custom_scripts': true,
    'send_to': 'DC-9570227/bk7rp0/jdn0x0+standard'
  });
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=9570227;type=bk7rp0;cat=jdn0x0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '496136937851506');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=496136937851506&ev=PageView&noscript=1"
/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=AW-715677277"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-715677277');
</script>
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00de3a7c593300055dbc3c6354c86a4b2f';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>

<div id="cb-outer-container">
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  " role="banner">
<div class="soda-header-wrap soda-header-right-align ">
<div id="cb-logo-box" class="cb-logo-left wrap">
<div id="logo">
<a href="https://www.jdn.co.il">
<img src="https://www.jdn.co.il/wp-content/uploads/2016/04/220-80-1.png" alt=" logo" data-at2x="https://www.jdn.co.il/wp-content/uploads/2016/04/440-160.png">
</a>
</div>
<div class="soda-top-header">
<div class="soda-top-sidebar-left-side">
</div>
</div>
</div>
</div>
</header>
<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
<div class="lwa lwa-default clearfix">

<form class="lwa-form cb-form cb-form-active clearfix" action="https://www.jdn.co.il/wp-login.php" method="post">
<div class="cb-form-body">
<input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="שם משתמש">
<input class="cb-form-input" type="password" name="pwd" placeholder="סיסמא">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="כניסה" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</div>
<div class="cb-lost-password cb-extra cb-ta-center">
<a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.jdn.co.il/wp-login.php?action=lostpassword" title="שכחת סיסמא?">שכחת סיסמא?</a>
</div>
</div>
</form>
<form class="lwa-remember cb-form clearfix" action="https://www.jdn.co.il/wp-login.php?action=lostpassword" method="post">
<div class="cb-form-body">
<input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="הכנס שם משתמש או אימייל">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" value="קבל סיסמא חדשה" class="lwa-button-remember cb-submit-form" />
<input type="hidden" name="login-with-ajax" value="remember" />
</div>
</div>
</form>
</div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.jdn.co.il/">
<input type="text" class="cb-search-field cb-font-header" placeholder="חפש באתר..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="soda-header-right-align clearfix " role="navigation">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap "><li id="menu-item-665677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-665677"><a href="https://www.jdn.co.il/home/jewishworld/">העולם החרדי</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665677"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a></li>
<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul></li>
<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
</ul></div></li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665685"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul></div></li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665691"></div></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692"><a href="https://www.jdn.co.il/category/video/">וידאו</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665692"></div></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665693"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/">מאמרים</a></li>
</ul></div></li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a><div class="soda-menu-item-decoration soda-menu-item-decoration-1237703"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/">ירושלים</a></li>
<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
</ul></div></li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665699"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul></div></li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665706"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul></div></li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/">עזרת נשים קול כבודה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-1116589"></div></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-665708"><a href="#">עוד</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665708"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul></div></li>
<li class="cb-icon-search"><a href="#" title="חיפוש" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">חיפוש</span></a></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.jdn.co.il"><img src="https://www.jdn.co.il/wp-content/uploads/2016/04/110x251.png" alt="site logo" data-at2x="https://www.jdn.co.il/wp-content/uploads/2016/04/220x501.png"></a></li></ul> </div>
</nav>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-800125823"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-800125823');
</script>
<script>
  gtag('event', 'page_view', {
    'send_to': 'AW-800125823',
    'user_id': 'replace with value'
  });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '443094189610363');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=443094189610363&ev=PageView&noscript=1"
/></noscript>

<div id="cb-content" class="wrap clearfix">
<div class="soda-post-top-ad-shortcode"><div id="awrU4ABl1SN" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="a4lPC3rwwV-" class="jdn-pirsum desktop_ad" data-pirsum-code="19"></div></div>
<div id="main" class="cb-main" role="main">
<div class="soda-module-header-crumbs-wrap">
</div>
<article id="post-1251130" class="clearfix post-1251130 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-39536 tag-10669" role="article">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1280" height="720" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1.png" class="attachment-cb-950-500 size-cb-950-500 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1.png 1280w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-750x422.png 750w" sizes="(max-width: 1280px) 100vw, 1280px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:14">06:14</time></span></span></div><div class="cb-post-meta"><span class="soda-post-tag cb-element"><a href="https://www.jdn.co.il/tag/%d7%94%d7%a8%d7%91-%d7%99%d7%92%d7%90%d7%9c-%d7%9b%d7%94%d7%9f-%d7%a8%d7%99-%d7%a4%d7%a1%d7%92%d7%aa-%d7%94%d7%97%d7%99%d7%99%d7%9d/">הרב יגאל כהן ר"י פסגת החיים</a></span><span class="soda-post-tag cb-element"><a href="https://www.jdn.co.il/tag/%d7%a4%d7%a8%d7%a9%d7%aa-%d7%9e%d7%a7%d7%a5/">פרשת מקץ</a></span><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251130/#respond">0 תגובות</a></span></div></div></div> <div class="soda-excerpt">צפו בשיחה על פרשת מקץ - מאת הגאון רבי יגאל כהן שליט"א ראש ישיבת פסגת החיים
</div>
<section class="cb-entry-content clearfix">
<p><iframe class="video" src="//www.jdn.co.il/embed.php?vid=ak3136a133 " frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><div class="soda-post-random-ad-shortcode"><div id="aBMKGsaI-Ej" class="jdn-pirsum everywhere_ad" data-pirsum-code="30"></div></div>
</section> 
<footer class="cb-article-footer">
<div class="soda-post-mid-ad-shortcode"><div id="aMOQpTLjxs5" class="jdn-pirsum everywhere_ad" data-pirsum-code="18"></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.jdn.co.il/breakingnews/1251129/">מאמר קודם</a></span><a href="https://www.jdn.co.il/breakingnews/1251129/" class="cb-previous-title cb-title">מי לא זקוק לישועה? • הרב אלחנן כהן על פרשת מקץ</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">אין מאמרים חדשים יותר</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.jdn.co.il/author/office/"></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard" itemprop="author"><a href="https://www.jdn.co.il/author/office/"><span class="fn">מערכת JDN</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">כתבות קשורות</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-1251129 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-35221 tag-10669">
<div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1251129/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251129/">מי לא זקוק לישועה? • הרב אלחנן כהן על פרשת מקץ</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:02">06:02</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-1251109 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-40238 tag-39397">
<div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1251109/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-360x240.png 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-150x100.png 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251109/">הדלקת נר ראשון של חנוכה אצל הרה&quot;צ רבי יצחק לעזער מברסלב • תיעוד</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:50">04:50</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-1251248 post type-post status-publish format-standard has-post-thumbnail hentry category-2020-elections category-news category-breakingnews category-politics tag----23 tag-16981 tag-383 tag-23633">
<div class="cb-mask"><a href="https://www.jdn.co.il/news/1251248/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1251248/">סער בנאום תבוסה: &quot;הישג משמעותי בתנאים קשים מול כוחות עצומים&quot;</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:56">02:56</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-1251089 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-8991 tag-40238">
<div class="cb-mask"><a href="https://www.jdn.co.il/video/1251089/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-1536x1024.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/video/1251089/">הַנֵּרוֹת הַלָּלוּ • הדלקת נר חנוכה בחצר הקודש חנוכה נאראל</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:43">02:43</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-1250852 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-19183 tag-7179">
<div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1250852/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250852/">תיעוד: האדמו&quot;ר ממכנובקא בעלזא בביקור אצל האדמו&quot;ר מסטראפקוב</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:35">02:35</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-1251233 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
<div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1251233/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1.jpg 450w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251233/">וַיְהִי בֹקֶר יוֹם שִּׁשִּׁי • כותרות העיתונים – כ&quot;ט בכסלו ה'תש&quot;פ</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:28">02:28</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-1251224 post type-post status-publish format-video has-post-thumbnail hentry category-2020-elections category-news category-breakingnews category-politics tag----23 tag-16981 tag-383 tag-23633 post_format-post-format-video">
<div class="cb-mask"><a href="https://www.jdn.co.il/news/1251224/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-b728b1b01630-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-b728b1b01630-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-b728b1b01630-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-b728b1b01630-1.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
 <div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1251224/">תוצאות סופיות: ניצחון סוחף לנתניהו בפריימריז לראשות הליכוד עם 72.5%</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:11">02:11</time></span></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-1250793 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-325 tag-18280 tag-38839 tag-40238 tag-18222">
<div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1250793/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-750x501.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-1534x1024.jpg 1534w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250793/">הדלקת נר חנוכה של צעירי חב&quot;ד ברחבת הכותל עם הרב נפתלי רוט • גלריה</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="27.12.19">27.12.2019 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:40">01:40</time></span></span></div> </div>
</li>
</ul></div></div> <div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://www.jdn.co.il/breakingnews/1251130/" data-ob-template="SmartClick"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div id="comments" class="cb-post-footer-block clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breakingnews/1251130/#respond" style="display:none;">בטל תגובה</a></small></h3> <form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">כתובת המייל שלך לא תפורסם</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author soda-comment-form-field"><input id="author" name="author" type="text" placeholder="שמך:" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email soda-comment-form-field"><input id="email" name="email" type="email" placeholder="כתובת מייל:" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">אתר</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1251130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="041bfa7aa4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46" /></p> </form>
</div>
</div>
</footer> 
</article> 
</div> 
<aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="aSZWRtmxF2b" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="a04ju0WPIAL" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div><div id="text-88" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="aJCSIFZt8mC" class="jdn-pirsum desktop_ad" data-pirsum-code="31"></div>
<div id="a3IlFj7U2gq" class="jdn-pirsum mobile_ad" data-pirsum-code="63"></div>
</div>
</div><div id="search-4" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://www.jdn.co.il/">
<input type="text" class="cb-search-field cb-font-header" placeholder="חפש באתר..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div><div id="media_image-3" class="cb-sidebar-widget widget_media_image"><a href="https://www.jdn.co.il/category/news/politics/?utm_source=baner&#038;utm_medium=general"><img width="300" height="250" src="https://www.jdn.co.il/wp-content/uploads/2016/04/מרכיבים-ממשלה.jpg" class="image wp-image-1205503  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-70" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="a7NhugU8IRL" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div></div>
</div><div id="text-60" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div class="cb-module-header soda-widget-header-wrap">
<div class="soda-module-tile-cat-wrap">
<div class="soda-module-cat-color" style="background-color: #1e73be;"></div>
<h3 class="cb-module-title">חדש באתר</h3>
</div></div></div>
</div><div id="cb-recent-posts-7" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251130 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-39536 tag-10669">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251130/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-100x65.png 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-144x94.png 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-260x170.png 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251130/">מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:14"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251130/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251129 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-35221 tag-10669">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251129/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251129/">מי לא זקוק לישועה? • הרב אלחנן כהן על פרשת מקץ</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:02"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251129/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251109 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-40238 tag-39397">
 <div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251109/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-750x488.png 750w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-144x94.png 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-260x170.png 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-759x500.png 759w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251109/">הדלקת נר ראשון של חנוכה אצל הרה&quot;צ רבי יצחק לעזער מברסלב • תיעוד</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:50"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251109/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251248 post type-post status-publish format-standard has-post-thumbnail hentry category-2020-elections category-news category-breakingnews category-politics tag----23 tag-16981 tag-383 tag-23633">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/news/1251248/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1251248/">סער בנאום תבוסה: &quot;הישג משמעותי בתנאים קשים מול כוחות עצומים&quot;</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:56"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1251248/#comments">1<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251089 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-8991 tag-40238">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/video/1251089/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/video/1251089/">הַנֵּרוֹת הַלָּלוּ • הדלקת נר חנוכה בחצר הקודש חנוכה נאראל</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:43"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/video/1251089/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1250852 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-19183 tag-7179">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1250852/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250852/">תיעוד: האדמו&quot;ר ממכנובקא בעלזא בביקור אצל האדמו&quot;ר מסטראפקוב</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:35"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1250852/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251233 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251233/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/שערי-עיתונים-1-2-1-1-1-1-1-1-1-1-1-1-1-1.jpg 450w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251233/">וַיְהִי בֹקֶר יוֹם שִּׁשִּׁי • כותרות העיתונים – כ&quot;ט בכסלו ה'תש&quot;פ</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:28"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251233/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
</div>
</div> <div id="text-102" class="cb-sidebar-widget widget_text"> <div class="textwidget"><p><iframe src="https://kollkvoda.co.il/ifream/" width="300px" height="300px" frameborder="0"></p>
<p>Your browser does not support iframes.</p>
<p></iframe
</p>
</div>
</div><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="a0BlmLEil76" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="aBpbBYqUtm8" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div><div id="text-75" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="aHVyb1IJxQB" class="jdn-pirsum desktop_ad" data-pirsum-code="15"></div></div>
</div><div id="text-94" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="a3yg76Z5o2m" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div>
</div>
</div><div id="cb-recent-posts-per-cat-12" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1247743 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-music tag--fm tag-1342 tag-24610">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1247743/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/F191224MH03-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/F191224MH03-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/F191224MH03-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/F191224MH03.jpg 725w" sizes="(max-width: 360px) 100vw, 360px" /></a> <div class="soda-module-title-cat-wrap">
<h4 class="soda-recent-post-widget-category"><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/music/" title="צפיה בכל הכתבות ב‪מוזיקה" style="background-color: #0f0000;">מוזיקה</a></span></h4>
</div>
</div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1247743/">לְהוֹדוֹת וּלְהַלֵל • משדר מוזיקלי עם מיטב שירי חנוכה</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="26.12.19">26.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="05:00"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1247743/#comments">22<i class="fa fa-comment-o"></i></a></span></div></div> </div>
<a href="https://www.jdn.co.il/breakingnews/1247743/" class="cb-link"></a> </article>
</div>
</div> <div id="text-71" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="aGXDHXONwJl" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div>
<div id="a21ePEhkTCK" class="jdn-pirsum desktop_ad" data-pirsum-code="34"></div>
</div>
</div><div id="cb-recent-posts-per-cat-13" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1250862 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-breakingnews category-vihicles category-transportation">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1250862/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/F130609IH021-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/F130609IH021-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/F130609IH021-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2019/12/F130609IH021.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a> <div class="soda-module-title-cat-wrap">
<h4 class="soda-recent-post-widget-category"><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/vihicles/" title="צפיה בכל הכתבות ב‪רכב" style="background-color: #d10580;">רכב</a></span></h4>
</div>
</div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250862/">כמה שילמתם על הרכב השנה ואיזה צבע הישראלים העדיפו?</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/biznes/">אתר ביזנעס</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="26.12.19">26.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:48"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1250862/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
<a href="https://www.jdn.co.il/breakingnews/1250862/" class="cb-link"></a> </article>
</div>
</div> <div id="text-93" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="apV4Sj2aciM" class="jdn-pirsum desktop_ad" data-pirsum-code="44"></div>
</div>
</div><div id="cb-recent-posts-per-cat-17" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1251109 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-40238 tag-39397">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251109/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-360x240.png 360w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-150x100.png 150w" sizes="(max-width: 360px) 100vw, 360px" /></a> <div class="soda-module-title-cat-wrap">
<h4 class="soda-recent-post-widget-category"><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/gallery/" title="צפיה בכל הכתבות ב‪גלריות" style="background-color: #82fb04;">גלריות</a></span></h4>
</div>
</div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251109/">הדלקת נר ראשון של חנוכה אצל הרה&quot;צ רבי יצחק לעזער מברסלב • תיעוד</a></h4>
 <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:50"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251109/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
<a href="https://www.jdn.co.il/breakingnews/1251109/" class="cb-link"></a> </article>
</div>
</div> <div id="text-54" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div class="cb-module-header soda-widget-header-wrap">
<div class="soda-module-tile-cat-wrap">
<div class="soda-module-cat-color" style="background-color: #1e73be;"></div>
<h3 class="cb-module-title">חדש באתר</h3>
</div></div></div>
</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251130 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-39536 tag-10669">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251130/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-100x65.png 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-144x94.png 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-260x170.png 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-יגאל-כהן-פסגת-החים-1-1-1-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251130/">מבט לפרשה: ר&quot;י פסגת החיים בשיעור על פרשת מקץ</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:14"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251130/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251129 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-video category-breakingnews tag-35221 tag-10669">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251129/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/הרב-אלחנן-כהן-1-1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251129/">מי לא זקוק לישועה? • הרב אלחנן כהן על פרשת מקץ</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="06:02"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251129/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251109 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-40238 tag-39397">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251109/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-750x488.png 750w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-144x94.png 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-260x170.png 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-759x500.png 759w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251109/">הדלקת נר ראשון של חנוכה אצל הרה&quot;צ רבי יצחק לעזער מברסלב • תיעוד</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:50"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251109/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251248 post type-post status-publish format-standard has-post-thumbnail hentry category-2020-elections category-news category-breakingnews category-politics tag----23 tag-16981 tag-383 tag-23633">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/news/1251248/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-a23a70630ace-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1251248/">סער בנאום תבוסה: &quot;הישג משמעותי בתנאים קשים מול כוחות עצומים&quot;</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:56"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1251248/#comments">1<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251089 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-8991 tag-40238">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/video/1251089/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/video/1251089/">הַנֵּרוֹת הַלָּלוּ • הדלקת נר חנוכה בחצר הקודש חנוכה נאראל</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:43"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/video/1251089/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
</div>
</div> <div id="text-52" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="a1gY1XCkBAf" class="jdn-pirsum desktop_ad" data-pirsum-code="34"></div></div>
</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251109 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-40238 tag-39397">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1251109/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-100x65.png 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-750x488.png 750w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-144x94.png 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-260x170.png 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2-759x500.png 759w, https://www.jdn.co.il/wp-content/uploads/2019/12/רבי-יצחק-לעזער-חנוכה-תשפ-2.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1251109/">הדלקת נר ראשון של חנוכה אצל הרה&quot;צ רבי יצחק לעזער מברסלב • תיעוד</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="04:50"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1251109/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1251089 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-8991 tag-40238">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/video/1251089/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/נאראל-חנוכה-תשפ-3-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/video/1251089/">הַנֵּרוֹת הַלָּלוּ • הדלקת נר חנוכה בחצר הקודש חנוכה נאראל</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:43"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/video/1251089/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1250852 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-19183 tag-7179">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1250852/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/האדמור-ממכנובקא-בעלזא-אצל-האדמור-מסטראפקוב-21-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250852/">תיעוד: האדמו&quot;ר ממכנובקא בעלזא בביקור אצל האדמו&quot;ר מסטראפקוב</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:35"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1250852/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1250793 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-325 tag-18280 tag-38839 tag-40238 tag-18222">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1250793/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2019/12/הדלקה-כותל-הרב-נפתלי-רוט-17-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250793/">הדלקת נר חנוכה של צעירי חב&quot;ד ברחבת הכותל עם הרב נפתלי רוט • גלריה</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:40"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1250793/#comments">2<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1250882 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-16712 tag-40238">
<div class="cb-mask cb-img-fw">
<a href="https://www.jdn.co.il/breakingnews/1250882/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2019/12/נדבורנה-צפת-חנוכה-תשפ-6-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2019/12/נדבורנה-צפת-חנוכה-תשפ-6-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2019/12/נדבורנה-צפת-חנוכה-תשפ-6-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2019/12/נדבורנה-צפת-חנוכה-תשפ-6-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1250882/">קֹדֶשׁ הֵם • הדלקת נר חנוכה אצל האדמו&quot;ר מנדבורנה צפת</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="27.12.19">27.12.19 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:35"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1250882/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div> </div>
</article>
</div>
</div> <div id="text-98" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="a3IKnMIhDwX" class="jdn-pirsum desktop_ad" data-pirsum-code="46"></div>
</div>
</div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="aNdaWAzaF39" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="adUR9h42OX3" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div></aside>
<div class="soda-post-bottom-ad-shortcode"><div id="ak9kMUzs2OV" class="jdn-pirsum everywhere_ad" data-pirsum-code="18"></div></div>
</div> 
</div> 
<footer id="cb-footer" role="contentinfo">
<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">
<div class="cb-two cb-column clearfix">
<div id="nav_menu-3" class="cb-footer-widget clearfix widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-665717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665717"><a href="https://www.jdn.co.il/home/redmail/">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/">גאולה FM</a></li>
</ul></div></div> </div>
<div class="cb-three cb-column clearfix">
<div id="text-76" class="cb-footer-widget clearfix widget_text"> <div class="textwidget"><div class="soda-footer-left">
<a href="mailto:bny.techsolutions@gmail.com?subject=Referral from JDN.co.il">Enabled by B&Y Techsolutions</a>
</div></div>
</div> </div>

</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<script type="text/javascript">Info.Final();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jdn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js?ver=1556444131'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine-child/js/hebcal.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","cbPostID":"1251130","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
</body>
</html> 


