<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.10.1/css/all.css">
<title>השיעור היומי • הרב דוד חבושה • צפו | JDN - חדשות</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.jdn.co.il/breakingnews/1386903/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="השיעור היומי • הרב דוד חבושה • צפו | JDN - חדשות" />
<meta property="og:description" content="צפו בשיעור היומי • והיום: תקיעת השופר ומעלותיו וסוד ההתקשרות לצדיקים מפי הרב דוד חבושה הי&quot;ו." />
<meta property="og:url" content="https://www.jdn.co.il/breakingnews/1386903/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="הרב דוד חבושה" />
<meta property="article:section" content="מבזקים" />
<meta property="article:published_time" content="2020-09-10T05:14:10+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1.jpg?v=1595735761" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1.jpg?v=1595735761" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="צפו בשיעור היומי • והיום: תקיעת השופר ומעלותיו וסוד ההתקשרות לצדיקים מפי הרב דוד חבושה הי&quot;ו." />
<meta name="twitter:title" content="השיעור היומי • הרב דוד חבושה • צפו | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1.jpg?v=1595735761" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/breakingnews/1386903/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2020/07/\u05d3\u05d5\u05d3-\u05d7\u05d1\u05d5\u05e9\u05d4-\u05d4\u05e8\u05d1-\u05d7\u05d3\u05e9-1.jpg?v=1595735761","width":810,"height":495},{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1386903/#webpage","url":"https://www.jdn.co.il/breakingnews/1386903/","name":"\u05d4\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d4\u05d9\u05d5\u05de\u05d9 \u2022 \u05d4\u05e8\u05d1 \u05d3\u05d5\u05d3 \u05d7\u05d1\u05d5\u05e9\u05d4 \u2022 \u05e6\u05e4\u05d5 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1386903/#primaryimage"},"datePublished":"2020-09-10T05:14:10+00:00","dateModified":"2020-09-10T05:14:10+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/breakingnews/1386903/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/breakingnews/1386903/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/breakingnews/","url":"https://www.jdn.co.il/category/breakingnews/","name":"\u05de\u05d1\u05d6\u05e7\u05d9\u05dd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1386903/","url":"https://www.jdn.co.il/breakingnews/1386903/","name":"\u05d4\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d4\u05d9\u05d5\u05de\u05d9 \u2022 \u05d4\u05e8\u05d1 \u05d3\u05d5\u05d3 \u05d7\u05d1\u05d5\u05e9\u05d4 \u2022 \u05e6\u05e4\u05d5"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/breakingnews/1386903/#article","isPartOf":{"@id":"https://www.jdn.co.il/breakingnews/1386903/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/fcf8e5e76965d1e0be6c42653ad86dad"},"headline":"\u05d4\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d4\u05d9\u05d5\u05de\u05d9 \u2022 \u05d4\u05e8\u05d1 \u05d3\u05d5\u05d3 \u05d7\u05d1\u05d5\u05e9\u05d4 \u2022 \u05e6\u05e4\u05d5","datePublished":"2020-09-10T05:14:10+00:00","dateModified":"2020-09-10T05:14:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1386903/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/breakingnews/1386903/#primaryimage"},"keywords":"\u05d4\u05e8\u05d1 \u05d3\u05d5\u05d3 \u05d7\u05d1\u05d5\u05e9\u05d4","articleSection":"\u05d1\u05d9\u05ea \u05d4\u05de\u05d3\u05e8\u05e9,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd","inLanguage":"he-IL","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/fcf8e5e76965d1e0be6c42653ad86dad","name":"\u05de\u05e2\u05e8\u05db\u05ea JDN","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של השיעור היומי • הרב דוד חבושה • צפו" href="https://www.jdn.co.il/breakingnews/1386903/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25743916-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25743916-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css' href='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1583336027' type='text/css' media='all' />
<link rel='stylesheet' id='info-css' href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.jdn.co.il/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='jdn-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/main.min.1.css?ver=1599720793' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.carousel.min.css?ver=123' type='text/css' media='all' />
<link rel='stylesheet' id='owl-tem-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.theme.default.min.css?ver=1234' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/exitjdn\\\/\",\"label\":\"link_external\"}]","home_url":"https:\/\/www.jdn.co.il","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.jdn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/themes/jdn/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1386903' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1386903%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1386903%2F&#038;format=xml" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22095426596/Homepage_Desktop/Top_1140x100', [1140, 100], 'div-gpt-ad-1599387926990-0').addService(googletag.pubads());
     googletag.defineSlot('/22095426596/Homepage_Desktop/Middle_1140x100', [1140, 100], 'div-gpt-ad-1599388086921-0').addService(googletag.pubads());
    googletag.defineSlot('/22095426596/Homepage_Desktop/Banner1_750x100', [750, 100], 'div-gpt-ad-1599388124397-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Banner2_750x100', [750, 100], 'div-gpt-ad-1599388144452-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Banner3_750x100', [750, 100], 'div-gpt-ad-1599388164354-0').addService(googletag.pubads());
 googletag.defineSlot('/22095426596/Homepage_Desktop/Banner4_750x100', [750, 100], 'div-gpt-ad-1599388183700-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/FloatDesktop_1140x100', [1140, 100], 'div-gpt-ad-1599388210771-0').addService(googletag.pubads());
 googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_120x600', [120, 600], 'div-gpt-ad-1599388241633-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_160x600', [160, 600], 'div-gpt-ad-1599388264576-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_300x600', [300, 600], 'div-gpt-ad-1599388284383-0').addService(googletag.pubads());
 googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_120x600', [120, 600], 'div-gpt-ad-1599388312793-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_160x600', [160, 600], 'div-gpt-ad-1599388334680-0').addService(googletag.pubads());
 googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_300x600', [300, 600], 'div-gpt-ad-1599388355605-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1599388390002-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Sidebar2_300x250', [300, 250], 'div-gpt-ad-1599388408887-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Sidebar3_300x250', [300, 250], 'div-gpt-ad-1599388427380-0').addService(googletag.pubads());
googletag.defineSlot('/22095426596/Homepage_Desktop/Sidebar4_300x250', [300, 250], 'div-gpt-ad-1599388444798-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('jdn' , 'WWW WWWW WWWWW W)W WW"WWW');
    googletag.enableServices();
  });
</script>
<script type="application/javascript">
		window.parent.addEventListener('load', function() {
		var element = document.createElement('script');
		element.setAttribute('type', 'application/javascript');
		element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
		element.setAttribute('publisher_id', '154');
		element.setAttribute('async', '');
		window.parent.document.body.appendChild(element);
		});
	</script>
<img src="%%VIEW_URL_UNESC%%" width=0 height=0>
</head>
<style>

@media (max-width: 500px) {

	section#head{
		margin-top: 40px;
	}

	.soda-post-top-ad-shortcode{
		margin-top: 50px;

	}
	#ads-before-4{
		margin-top: 50px;
	}
}
.cb-article-small img{
	width: 100%;
    height: auto;
}
.cb-article-small{
	display: grid;
    grid-template-columns: 1fr 1fr;
    grid-gap: 15px;
}


</style>
<body class="rtl post-template-default single single-post postid-1386903 single-format-standard elementor-default">
<div id="page" class="site">

<div class="top-header-container">
<a href="/">
<img src="https://www.jdn.co.il/wp-content/uploads/2016/04/440-160.png" alt="">
</a>
</div>
<header id="masthead" class="site-header">
<div class="site-branding">


</div>
<pre dir="ltr" style="max-height:0;">								</pre>

<nav id="nav-bar-warrper">
<div class="nav-bar-menu-wap">
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-main-nav-15zine-container"><ul id="menu-main-nav-15zine" class="nav-bar main-nav"><li id="menu-item-1374834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/">העולם החרדי</a>
<ul class="sub-menu">
<li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a>
<ul class="sub-menu">
<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a>
<ul class="sub-menu">
<li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a>
<ul class="sub-menu">
<li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul>
</li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/">וידאו</a></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a>
<ul class="sub-menu">
<li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/">מאמרים</a></li>
</ul>
</li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a>
<ul class="sub-menu">
<li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/">ירושלים</a></li>
<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
</ul>
</li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a>
<ul class="sub-menu">
<li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul>
</li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a>
<ul class="sub-menu">
<li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul>
</li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/">עזרת נשים קול כבודה</a></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#">עוד</a>
<ul class="sub-menu">
<li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul>
</li>
<li id="menu-item-1364901" class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#"><i class="fas fa-search"></i></a></li>
<li id="menu-item-1365468" class="logo-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1365468 color-"><a href="https://www.jdn.co.il/"><img src="https://www.jdn.co.il/wp-content/uploads/2011/08/logo-new.png" alt="logo"></a></li>
</ul></div> </div>
</nav>
</header>
<div id="search_modal" class="modal">
<div class="modal-overlay"></div>
<div class="modal-content">
<div class="modal-close" close-modal data-modal-id="#search_modal"></div>
<div class="modal-text entry-content">
<form role="search" method="get" action="/">
<input type="text" placeholder="חפש באתר . . ." name="s">
<button>חפש</button>
</form>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="warpper">
<div id="aDTfw02ynch" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="aUqpZUM6uTZ" class="jdn-pirsum desktop_ad" data-pirsum-code="1"></div> <section id="main">
<aside class="show-comp">
<div class="aside">
<div>
<p><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom: 40px;">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {<br />    border-bottom: 2px solid #ddd !important;<br />}<br />.cb-module-block .desktop_ad:last-child .cb-article-small {<br />margin-bottom: 0;<br />border-bottom: none!important;<br />padding-bottom: 0;<br />}<br /></style>
<p><div id="abEQe80MNP3" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div><br />
<div id="aLdCVbnCyuD" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div></p>
</div>
</div>
</p>
</div>
<div>
<p><div id="aYwMBry4psl" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/coronavirus/1386921/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F181022AKPR04-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/coronavirus/1386921/" class="title"> ראש עיריית אלעד ישראל פרוש: &quot;השאירו אותי לבד במערכה&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1386914/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F200728DC11-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1386914/" class="title"> מטרת נתניהו: פסקת התגברות שתמנע את פסילתו מלכהן כראש הממשלה החליפי </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386917/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/הרב-מאיר-נעמן-1.jpg?v=1595738905" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386917/" class="title"> נְצֹר לְשׁוֹנְךָ • שמירת הלשון היומי • הרב מאיר נעמן </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386905/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-360x240.jpg?v=1596367373" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386905/" class="title"> הרמב&quot;ם היומי • ספר אהבה הלכות תפילה וברכת כהנים פרק א' • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/coronavirus/1386907/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F200908YS08-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/coronavirus/1386907/" class="title"> שיא חדש: 3,904 חולים אובחנו אתמול • בוצעו 44,717 בדיקות ביממה האחרונה </a>
</h4>
</div>
<hr />
<div>
<p><div id="ayhITfpipeG" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">גלריות</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386671/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/לולבים-שדה-אליהו-4-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386671/" class="title"> כַּפֹּת תְּמָרִים • הזריזים באו לבדוק לולבים בעמק בית שאן </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386627/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/מרן-הגריג-אדלשטיין-שיעור-בביתו-4-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386627/" class="title"> מרן ראש הישיבה הגרי&quot;ג אדלשטיין חיזק את הבחורים החדשים בפוניבז' </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386494/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/סאדיגורה-לונדון-ברחמסטריווקא-2-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386494/" class="title"> האדמו&quot;ר מסאדיגורה לונדון בביקור אצל האדמו&quot;ר מרחמסטריווקא • גלריה </a>
</h4>
</div>
<hr />
<div>
<p><div id="aSyJGGobcb2" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/coronavirus/1386921/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F181022AKPR04-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/coronavirus/1386921/" class="title"> ראש עיריית אלעד ישראל פרוש: &quot;השאירו אותי לבד במערכה&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1386914/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F200728DC11-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1386914/" class="title"> מטרת נתניהו: פסקת התגברות שתמנע את פסילתו מלכהן כראש הממשלה החליפי </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386917/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/הרב-מאיר-נעמן-1.jpg?v=1595738905" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386917/" class="title"> נְצֹר לְשׁוֹנְךָ • שמירת הלשון היומי • הרב מאיר נעמן </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386905/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-360x240.jpg?v=1596367373" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386905/" class="title"> הרמב&quot;ם היומי • ספר אהבה הלכות תפילה וברכת כהנים פרק א' • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/coronavirus/1386907/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F200908YS08-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/coronavirus/1386907/" class="title"> שיא חדש: 3,904 חולים אובחנו אתמול • בוצעו 44,717 בדיקות ביממה האחרונה </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386903/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1.jpg?v=1595735761" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386903/" class="title"> השיעור היומי • הרב דוד חבושה • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386900/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/עיתונ-6-scaled.jpg?v=1595738800" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386900/" class="title"> וַיְהִי בֹקֶר יוֹם חֲמִישִׁי • כותרות העיתונים – כ&quot;א באלול ה'תש&quot;פ </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1386891/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/F200628OF20-2-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1386891/" class="title"> גם התקציב לישיבות: אושרה חלוקת התוספת התקציבית של 11 מיליארד ש&quot;ח </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1386888/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/50162979107_79942380f2_c-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1386888/" class="title"> בניגוד להצהרות הפומביות: טראמפ הוקלט מודה שידע שהקורונה מסוכנת </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1386877/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/ezgif-3-59fe40fea808-1-2-1-1-1-724x483-1-724x483-1-724x483-1-1-724x483-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1386877/" class="title"> בדרך לסגר בחגים? קבינט הקורונה יתכנס היום &#8211; יוצגו 4 חלופות להגבלות </a>
</h4>
</div>
<hr />
<h3 class="title-section" style="--c-border:">אוכל</h3>
<div class="article sub-article">
 <a href="https://www.jdn.co.il/food/1385979/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/Screenshot_64-360x240.png" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/food/1385979/" class="title"> חולמים להגיש אוכל ברמה של השפים הגדולים? </a>
</h4>
</div>
<hr />
<div>
<p><div id="adeUWdhVFfz" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">העולם החרדי</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1386900/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/עיתונ-6-scaled.jpg?v=1595738800" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1386900/" class="title"> וַיְהִי בֹקֶר יוֹם חֲמִישִׁי • כותרות העיתונים – כ&quot;א באלול ה'תש&quot;פ </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1376045/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/08/ezgif-7-0d0fe5049000-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1376045/" class="title"> אֲדוֹן הַסְּלִיחוֹת: שידור חי מהסליחות לבני עדות המזרח בירושלים • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1386851/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/ezgif.com-resize-2020-08-30T160627.016-724x483-1-724x483-2-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1386851/" class="title"> לאחר יסורים קשים ומרים: הלך לעולמו הבחור החשוב אריה לייב פסח ז&quot;ל </a>
</h4>
</div>
<hr />
<div>
<p><p><iframe class="embediframe" style="max-width: 100%;" src="https://embed.vp4.me/LandingPage,8c3d6ed5-6539-49fa-8d24-ddc3989fced8,292215.aspx?r=1009" width="392" height="558" frameborder="0" sandbox="allow-same-origin allow-scripts allow-popups allow-forms allow-top-navigation allow-top-navigation-by-user-activation" allowfullscreen="allowfullscreen"></iframe><script type="text/javascript" src="https://embed.vp4.me/core/embd.min.js?v=20200602121602"></script></p>
</p>
</div>
</div>
</aside>
<div id="single-article" class="content-area">
<article>
<div class="img">

<img src="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1.jpg?v=1595735761" alt="">
<p class="img__credit"> </p>
</div>
<h1>השיעור היומי • הרב דוד חבושה • צפו</h1>
<div class="author-data">
<ul>

<li class="author-data"><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span></li>
<li>כ״א באלול תש״פ – 10/09/2020</li>
<li>08:14</li>
</ul>
</div>
<div class="tag">
<div class="tag__item tag__post">
<a href="https://www.jdn.co.il/tag/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%97%d7%91%d7%95%d7%a9%d7%94/"> הרב דוד חבושה </a>
</div>
<div class="tag__item">
<a href="#comments"> 0 תגובות </a>
</div>
</div>
<p class="excerpt">צפו בשיעור היומי • והיום: תקיעת השופר ומעלותיו וסוד ההתקשרות לצדיקים מפי הרב דוד חבושה הי"ו.</p>
<iframe frameborder="0" style="height: 275px; overflow:hidden; width: 100%" src="https://www.jdn.co.il/medame/" marginheight="1" marginwidth="1" name="cboxmain" id="cboxmain" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<div class="content">
<p><iframe class="video" src="//www.jdn.co.il/embed.php?vid=ak6d282f81 " frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><div class="soda-post-random-ad-shortcode"><div id="aBhLGQVzQNM" class="jdn-pirsum mobile_ad" data-pirsum-code="51"></div><div id="ahx0Eo9tsn9" class="jdn-pirsum desktop_ad" data-pirsum-code="25"></div></div>
</div>
<div id="aGvgNOHWQJ6" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="a5wROBMzqN7" class="jdn-pirsum desktop_ad" data-pirsum-code="18"></div>
<div class="next-prev-post">
<div class="prev">
<p class="little-title">
<a href="https://www.jdn.co.il/breakingnews/1386900/" rel="prev">מאמר קודם</a>
</p>
<a href="https://www.jdn.co.il/breakingnews/1386900/">וַיְהִי בֹקֶר יוֹם חֲמִישִׁי • כותרות העיתונים – כ"א באלול ה'תש"פ</a>
</div>
<div class="next">
<p class="little-title">
<a href="https://www.jdn.co.il/health/coronavirus/1386907/" rel="next">מאמר הבא</a> </p>
<a href="https://www.jdn.co.il/health/coronavirus/1386907/">שיא חדש: 3,904 חולים אובחנו אתמול • בוצעו 44,717 בדיקות ביממה האחרונה</a>
</div>
</div>
<div class="author">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span> 
</div>
<div class="">
<h2 class="cb-title">כתבות קשורות</h2>
<div class="relatedposts">
<div class="owl-warrper">
<div id="single-page-gallery" class="regular-carousel-sp owl-carousel owl-theme">
<div class="relatedthumb">
<a rel="nofollow" target="_blank" href="https://www.jdn.co.il/breakingnews/1386430/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1-360x240.jpg?v=1595735761" class="attachment-360x240 size-360x240 wp-post-image" alt="" /><br />
השיעור היומי • הרב דוד חבושה • צפו </a>
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span>
</div>
<div class="relatedthumb">
<a rel="nofollow" target="_blank" href="https://www.jdn.co.il/beit_hamidrash/1385875/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/03/הרב-חבושה-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/03/הרב-חבושה-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/03/הרב-חבושה-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /><br /> 
השיעור היומי • הרב דוד חבושה • צפו </a>
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span>
</div>
<div class="relatedthumb">
<a rel="nofollow" target="_blank" href="https://www.jdn.co.il/breakingnews/1385459/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1-360x240.jpg?v=1595735761" class="attachment-360x240 size-360x240 wp-post-image" alt="" /><br />
השיעור היומי • הרב דוד חבושה • צפו </a>
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span>
</div>
<div class="relatedthumb">
<a rel="nofollow" target="_blank" href="https://www.jdn.co.il/breakingnews/1384713/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/07/דוד-חבושה-הרב-חדש-1-360x240.jpg?v=1595735761" class="attachment-360x240 size-360x240 wp-post-image" alt="" /><br />
השיעור היומי • הרב דוד חבושה • צפו </a>
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span>
</div>
</div>
<div class="owl-control">
<div class="owl-nav">
<div class="owl-next control" data-target="#single-page-gallery">
<i class="arrow-right arrow-right-dark"></i>
</div>
<div class="owl-prev control" data-target="#single-page-gallery">
<i class="arrow-left arrow-left-dark"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breakingnews/1386903/#respond" style="display:none;">לבטל</a></small></h3><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author"><label for="author"></label> <input id="author" name="author" type="text" placeholder="שמך:" value="" size="20" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="text" placeholder="כתובת מייל:" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1386903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
<div id="antYHqvlRmR" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="atupgiK8CqQ" class="jdn-pirsum desktop_ad" data-pirsum-code="18"></div>
</div>
</section>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-665717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665717 color-"><a href="https://www.jdn.co.il/home/redmail/">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/">גאולה FM</a></li>
</ul></div>
<div class="site-info">
<p>Created by Kristech</p>
</div>
</div>
</footer>
</div>
<img src="https://analytics.upress.io/pixel.png" width="0" height="0" aria-hidden="true" /><script type="text/javascript">Info.Final();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jdn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1583336028'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/owl.carousel.min.js?ver=12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":null,"current_page_news_flash":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/main.min.js?ver=1599720793'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
</body>
</html>
