<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.10.1/css/all.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var screenWidth = screen.width;
		var wideScreen = 2200 ;
		var standardScreen = 1600 ;
		var laptopScreen = 1200 ;
	</script>
<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.defineSlot('/22095426596/Ros_Desktop/Maavaron_Ros', [2, 1], 'div-gpt-ad-1600843667552-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Top_1140x100', [[1140, 100], [1140, 300], [1140, 500]], 'div-gpt-ad-1599388567320-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Float_1140x100', [1140, 100], 'div-gpt-ad-1599388593247-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/InArticleBox_300x250', [300, 250], 'div-gpt-ad-1599388608319-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Middle1_750x100', [750, 100], 'div-gpt-ad-1599388622216-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Middle2_750x100', [750, 100], 'div-gpt-ad-1599388637954-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_120x600', [120, 600], 'div-gpt-ad-1599388652944-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_160x600', [160, 600], 'div-gpt-ad-1599388670700-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_300x600', [300, 600], 'div-gpt-ad-1599388688842-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_120x600', [120, 600], 'div-gpt-ad-1599388715905-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_160x600', [160, 600], 'div-gpt-ad-1599388733129-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_300x600', [300, 600], 'div-gpt-ad-1599388752833-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1599388789146-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar2_300x250', [300, 250], 'div-gpt-ad-1599388803642-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar3_300x250', [300, 250], 'div-gpt-ad-1599388819499-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar4_300x250', [300, 250], 'div-gpt-ad-1599388833442-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Fotter_1140x100', [1140, 100], 'div-gpt-ad-1600066912669-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native1', [168, 212], 'div-gpt-ad-1600329956594-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native2', [168, 212], 'div-gpt-ad-1600329971268-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native3', [168, 212], 'div-gpt-ad-1600329986856-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native4', [168, 212], 'div-gpt-ad-1600330002307-0').addService(googletag.pubads());
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('jdn' , 'כאן יהיה הוליו של העמוד');
					googletag.enableServices();
				});
			</script>
<title>דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה | JDN - חדשות</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.jdn.co.il/breakingnews/1404071/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה | JDN - חדשות" />
<meta property="og:description" content="השר ישראל כץ וטרנר אייל הודיעו על סיום תפקידה של המנכ&quot;לית בשבועות הקרובים ל&quot;אור בקשתה&quot;. גורם ששוחח איתה: &quot;הגיעו לה מים עד נפש. היא ניסתה לתת צ&#039;אנס, אבל ראתה שאין החלטות מקצועיות&quot;. מנהל רשות המיסים ימונה לתפקיד ממלא המקום" />
<meta property="og:url" content="https://www.jdn.co.il/breakingnews/1404071/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:section" content="מבזקים" />
<meta property="article:published_time" content="2020-10-11T12:41:55+00:00" />
<meta property="article:modified_time" content="2020-10-11T13:13:11+00:00" />
<meta property="og:updated_time" content="2020-10-11T13:13:11+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1.jpg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="השר ישראל כץ וטרנר אייל הודיעו על סיום תפקידה של המנכ&quot;לית בשבועות הקרובים ל&quot;אור בקשתה&quot;. גורם ששוחח איתה: &quot;הגיעו לה מים עד נפש. היא ניסתה לתת צ&#039;אנס, אבל ראתה שאין החלטות מקצועיות&quot;. מנהל רשות המיסים ימונה לתפקיד ממלא המקום" />
<meta name="twitter:title" content="דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1.jpg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/breakingnews/1404071/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1404071/#webpage","url":"https://www.jdn.co.il/breakingnews/1404071/","name":"\u05d3\u05e8\u05de\u05d4 \u05d1\u05d0\u05d5\u05e6\u05e8: \u05de\u05e0\u05db&quot;\u05dc\u05d9\u05ea \u05d4\u05de\u05e9\u05e8\u05d3 \u05e4\u05d5\u05e8\u05e9\u05ea \u05de\u05ea\u05e4\u05e7\u05d9\u05d3\u05d4 \u05d0\u05d7\u05e8\u05d9 \u05e4\u05d7\u05d5\u05ea \u05de\u05d7\u05e6\u05d9 \u05e9\u05e0\u05d4 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1404071/#primaryimage"},"datePublished":"2020-10-11T12:41:55+00:00","dateModified":"2020-10-11T13:13:11+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/breakingnews/1404071/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/breakingnews/1404071/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/breakingnews/","url":"https://www.jdn.co.il/category/breakingnews/","name":"\u05de\u05d1\u05d6\u05e7\u05d9\u05dd"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/breakingnews/1404071/","url":"https://www.jdn.co.il/breakingnews/1404071/","name":"\u05d3\u05e8\u05de\u05d4 \u05d1\u05d0\u05d5\u05e6\u05e8: \u05de\u05e0\u05db&quot;\u05dc\u05d9\u05ea \u05d4\u05de\u05e9\u05e8\u05d3 \u05e4\u05d5\u05e8\u05e9\u05ea \u05de\u05ea\u05e4\u05e7\u05d9\u05d3\u05d4 \u05d0\u05d7\u05e8\u05d9 \u05e4\u05d7\u05d5\u05ea \u05de\u05d7\u05e6\u05d9 \u05e9\u05e0\u05d4"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/breakingnews/1404071/#article","isPartOf":{"@id":"https://www.jdn.co.il/breakingnews/1404071/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/6f2c5c3eb6cfaab3cd4736f660c2ba94"},"headline":"\u05d3\u05e8\u05de\u05d4 \u05d1\u05d0\u05d5\u05e6\u05e8: \u05de\u05e0\u05db&quot;\u05dc\u05d9\u05ea \u05d4\u05de\u05e9\u05e8\u05d3 \u05e4\u05d5\u05e8\u05e9\u05ea \u05de\u05ea\u05e4\u05e7\u05d9\u05d3\u05d4 \u05d0\u05d7\u05e8\u05d9 \u05e4\u05d7\u05d5\u05ea \u05de\u05d7\u05e6\u05d9 \u05e9\u05e0\u05d4","datePublished":"2020-10-11T12:41:55+00:00","dateModified":"2020-10-11T13:13:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/breakingnews/1404071/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/breakingnews/1404071/#primaryimage"},"articleSection":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d5\u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4,\u05db\u05dc\u05db\u05dc\u05d4 \u05d5\u05e2\u05e1\u05e7\u05d9\u05dd,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd,\u05e4\u05d5\u05dc\u05d9\u05d8\u05d9","inLanguage":"he-IL","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/6f2c5c3eb6cfaab3cd4736f660c2ba94","name":"\u05d1\u05e0\u05d9\u05de\u05d9\u05df \u05d1\u05e8\u05d2\u05e8","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה" href="https://www.jdn.co.il/breakingnews/1404071/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25743916-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25743916-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css' href='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1583336027' type='text/css' media='all' />
<link rel='stylesheet' id='info-css' href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.jdn.co.il/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='jdn-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/main.min.1.css?ver=1602422241' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.carousel.min.css?ver=123' type='text/css' media='all' />
<link rel='stylesheet' id='owl-tem-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.theme.default.min.css?ver=1234' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/exitjdn\\\/\",\"label\":\"link_external\"}]","home_url":"https:\/\/www.jdn.co.il","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.jdn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/themes/jdn/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1404071' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1404071%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fbreakingnews%2F1404071%2F&#038;format=xml" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<script type="application/javascript">
		window.parent.addEventListener('load', function() {
		var element = document.createElement('script');
		element.setAttribute('type', 'application/javascript');
		element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
		element.setAttribute('publisher_id', '154');
		element.setAttribute('async', '');
		window.parent.document.body.appendChild(element);
		});
	</script>
<img src="%%VIEW_URL_UNESC%%" width=0 height=0>
</head>
<style>

@media (max-width: 500px) {

	section#head{
		margin-top: 40px;
	}

	.soda-post-top-ad-shortcode{
		margin-top: 50px;

	}
	#ads-before-4{
		margin-top: 50px;
	}
}
.cb-article-small img{
	width: 100%;
    height: auto;
}
.cb-article-small{
	display: grid;
    grid-template-columns: 1fr 1fr;
    grid-gap: 15px;
}


</style>
<body class="rtl post-template-default single single-post postid-1404071 single-format-standard elementor-default">
<div id="page" class="site">

<div class="top-header-container">
<a href="/">
<img src="https://www.jdn.co.il/wp-content/uploads/2016/04/440-160.png" alt="">
</a>
</div>
<header id="masthead" class="site-header">
<div class="site-branding">


</div>
<pre dir="ltr" style="max-height:0;">								</pre>

<nav id="nav-bar-warrper">
<div class="nav-bar-menu-wap">
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-main-nav-15zine-container"><ul id="menu-main-nav-15zine" class="nav-bar main-nav"><li id="menu-item-1374834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/">העולם החרדי</a>
<ul class="sub-menu">
<li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a>
<ul class="sub-menu">
<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a>
<ul class="sub-menu">
<li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a>
<ul class="sub-menu">
<li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul>
</li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/">וידאו</a></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a>
<ul class="sub-menu">
<li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/">מאמרים</a></li>
</ul>
</li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a>
<ul class="sub-menu">
<li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/">ירושלים</a></li>
<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
</ul>
</li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a>
<ul class="sub-menu">
<li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul>
</li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a>
<ul class="sub-menu">
<li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul>
</li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#">עוד</a>
<ul class="sub-menu">
<li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul>
</li>
<li id="menu-item-1398131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398131 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/">מבזקים</a></li>
<li id="menu-item-1364901" class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#"><i class="fas fa-search"></i></a></li>
<li id="menu-item-1365468" class="logo-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1365468 color-"><a href="https://www.jdn.co.il/"><img src="https://www.jdn.co.il/wp-content/uploads/2011/08/logo-new.png" alt="logo"></a></li>
</ul></div> </div>
</nav>
</header>
<div id="search_modal" class="modal">
<div class="modal-overlay"></div>
<div class="modal-content">
<div class="modal-close" close-modal data-modal-id="#search_modal"></div>
<div class="modal-text entry-content">
<form role="search" method="get" action="/">
<input type="text" placeholder="חפש באתר . . ." name="s">
<button>חפש</button>
</form>
</div>
</div>
</div>
<div id="content" class="site-content">
<script>
        var wideScreenAdsIds=['div-gpt-ad-1599388355605-0','div-gpt-ad-1599388284383-0'];
        var standardScreenAdsIds=['div-gpt-ad-1599388334680-0','div-gpt-ad-1599388264576-0'];
        var laptopScreenAdsIds=['div-gpt-ad-1599388241633-0','div-gpt-ad-1599388312793-0'];
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            if(screenWidth > wideScreen){
                console.log('wide Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_300x600', [300, 600], 'div-gpt-ad-1599388355605-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_300x600', [300, 600], 'div-gpt-ad-1599388284383-0').addService(googletag.pubads());
            }else if(screenWidth > standardScreen){
                console.log('standard Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_160x600', [160, 600], 'div-gpt-ad-1599388334680-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_160x600', [160, 600], 'div-gpt-ad-1599388264576-0').addService(googletag.pubads());
            }else{
                console.log('laptop Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_120x600', [120, 600], 'div-gpt-ad-1599388241633-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_120x600', [120, 600], 'div-gpt-ad-1599388312793-0').addService(googletag.pubads());
            }
        });
    </script>
<div class="ad-fixed-sides ad-fixed-sides-right">
 <div id='div-gpt-ad-1599388334680-0' style='width: 160px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388334680-0'); });   </script> </div>  <div id='div-gpt-ad-1599388355605-0' style='width: 300px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388355605-0'); });   </script> </div>  <div id='div-gpt-ad-1599388312793-0' style='width: 120px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388312793-0'); });   </script> </div> </div>
<div class="ad-fixed-sides ad-fixed-sides-left">
 <div id='div-gpt-ad-1599388264576-0' style='width: 160px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388264576-0'); });   </script> </div> <div id='div-gpt-ad-1599388284383-0' style='width: 300px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388284383-0'); });   </script> </div>  <div id='div-gpt-ad-1599388241633-0' style='width: 120px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388241633-0'); });   </script> </div> </div>
<script>
            if(screenWidth > wideScreen){
                standardScreenAdsIds.map(id => $('#'+id).remove());
                laptopScreenAdsIds.map(id => $('#'+id).remove());
            }else if(screenWidth > standardScreen){
                wideScreenAdsIds.map(id => $('#'+id).remove());
                laptopScreenAdsIds.map(id => $('#'+id).remove());
            }else{
                standardScreenAdsIds.map(id => $('#'+id).remove());
                wideScreenAdsIds.map(id => $('#'+id).remove());
            }
        </script>
<div id="warpper">
<div id="750x100-1" class="jdn-pirsum desktop_ad">  <div id='div-gpt-ad-1599388567320-0'> <script>       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388567320-0'); });     </script> </div> </div> <div id="300x250-m2" class="jdn-pirsum mobile_ad">  <div id='div-gpt-ad-1599389128232-0'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599389128232-0'); });   </script> </div> </div> <section id="main">
<aside class="show-comp">
<div class="aside">
<div class="on-it darker">
<div class="cat">
גלריות </div>
<div class="img">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/פרסום-פדיון-נפש-2.gif" />
</div>
<h4 class="desc">
<a href="https://www.jdn.co.il/gallery/1048048/" class="title"> &quot;העושה פדיון זה באופן זה בודאי שמשלים שנתו&quot;</a>
</h4>
</div>
<div class="on-it darker">
<div class="cat">
צרכנות </div>
<div class="img">
<img src="https://www.jdn.co.il/wp-content/uploads/2013/09/האדמור-מקרעטשניף-בפדיון-כפרות-תשעד-צילום-ברוך-אוביץ-13-360x240.jpg?v=1600956311" />
</div>
<h4 class="desc">
<a href="https://www.jdn.co.il/consumer/1394785/" class="title"> עקב המצב: אלפים מעבירים פדיון כפרות ושולחים שמות לתפילה!</a>
</h4>
</div>
<div>
<p><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom: 40px;">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {<br />    border-bottom: 2px solid #ddd !important;<br />}<br />.cb-module-block .desktop_ad:last-child .cb-article-small {<br />margin-bottom: 0;<br />border-bottom: none!important;<br />padding-bottom: 0;<br />}<br /></style>
<p><div id="aVjsL8eWWe8" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div><br />
<div id="a72sUXHjCkB" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div></p>
</div>
</div>
</p>
</div>
<div>
<p><p><div id="a-VJmSYmlet" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div><br />
</p>
<div id="div-gpt-ad-1599388789146-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388789146-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1404043/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1404043/" class="title"> 200 רופאים במכתב לאדלשטיין: &quot;רואים ממקור ראשון את הקרקס המתנהל בשטח&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404071/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404071/" class="title"> דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1404038/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1404038/" class="title"> פיצוץ לפני השיחות: בלבנון מחרימים השתתפות של בכירים ישראלים בדרגת שרים </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404062/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-360x240.jpeg?v=1602418329" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404062/" class="title"> צוות המיון הנשימתי בלניאדו מבצע עבודה בהיקף פעילות של 'מרכזי-על' </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404053/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-360x240.jpg?v=1602417634" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404053/" class="title"> אליה ביתן מרגש בסינגל שני &quot;מישהו למעלה&quot; </a>
</h4>
</div>
<hr />
<div>
<p><div id="aIsCuaBKDWx" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388803642-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388803642-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">גלריות</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1403950/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/סוכות-בבית-רבי-אליהו-בקשי-דורון-זצל-3-360x240.jpeg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1403950/" class="title"> בצמצום: תפילת שחרית בסוכה מול הכיסא המיותם של הראשון לציון </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1403901/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/רבי-יהודה-אריה-דינר-הושענא-רבא-10-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1403901/" class="title"> שערי שמים פתח: הגאון יהודה אריה דינר התפלל בהושענא רבא בקפסולה • גלריה </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1403811/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/סוכות-תשפא-צפת-26-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1403811/" class="title"> תיעוד: מנייני חצרות בחול המועד סוכות בעיה&quot;ק צפת </a>
</h4>
</div>
<hr />
<div>
<p><div id="aH9o91T5LWc" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388819499-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388819499-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1404043/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1404043/" class="title"> 200 רופאים במכתב לאדלשטיין: &quot;רואים ממקור ראשון את הקרקס המתנהל בשטח&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404071/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404071/" class="title"> דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1404038/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1404038/" class="title"> פיצוץ לפני השיחות: בלבנון מחרימים השתתפות של בכירים ישראלים בדרגת שרים </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404062/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-360x240.jpeg?v=1602418329" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404062/" class="title"> צוות המיון הנשימתי בלניאדו מבצע עבודה בהיקף פעילות של 'מרכזי-על' </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1404053/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-360x240.jpg?v=1602417634" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1404053/" class="title"> אליה ביתן מרגש בסינגל שני &quot;מישהו למעלה&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1404032/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F160620YLFF04-3-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1404032/" class="title"> המשנה ליועמ&quot;ש בוועדת החוקה: &quot;נבחן קיום חתונות של 20 איש מעבר לקילומטר&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1404045/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-6-3488c188771c-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1404045/" class="title"> 13,000 דפי גמרא: זה המחיר שקנו לגאב&quot;ד ירושלים את ה'הקפה' השישית </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/coronavirus/1404024/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-916d9cb18c02-724x483-1-360x240.png" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/coronavirus/1404024/" class="title"> פרופ' גרוטו על החזרה לישיבות: &quot;התנאים שם דומים לצה&quot;ל &#8211; הנושא בדיון&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1404026/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F200917FFF05-2-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1404026/" class="title"> אדלשטיין נגד האוצר: &quot;דורש בזמן אמת פיצוי מלא לעסקים &#8211; לא דמי כיס&quot; • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1404009/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F190602AKFF04-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1404009/" class="title"> הגר&quot;ד לאו בפניה דחופה: לאפשר לזוגות להתחתן בהתאם להנחיות </a>
</h4>
 </div>
<hr />
<h3 class="title-section" style="--c-border:">אוכל</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/food/1389802/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/09/Screenshot_44-1.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/food/1389802/" class="title"> השפית גב' אושרית אברג'ל מבשלת לחג עם בשר משובח של וול-דאן </a>
</h4>
</div>
<hr />
<div>
<p><div id="aeyvJePUHzF" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388833442-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388833442-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">העולם החרדי</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1404045/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-6-3488c188771c-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1404045/" class="title"> 13,000 דפי גמרא: זה המחיר שקנו לגאב&quot;ד ירושלים את ה'הקפה' השישית </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1404009/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F190602AKFF04-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1404009/" class="title"> הגר&quot;ד לאו בפניה דחופה: לאפשר לזוגות להתחתן בהתאם להנחיות </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1403946/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/F190609AKFF11-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1403946/" class="title"> תיעוד נדיר: חבר ה'מועצת' שורר ניגוני דביקות בתוך 'קפסולה' • צפו </a>
</h4>
</div>
<hr />
<div>
<p><p><iframe class="embediframe" style="max-width: 100%;" src="https://embed.vp4.me/LandingPage,8c3d6ed5-6539-49fa-8d24-ddc3989fced8,292215.aspx?r=1009" width="392" height="558" frameborder="0" sandbox="allow-same-origin allow-scripts allow-popups allow-forms allow-top-navigation allow-top-navigation-by-user-activation" allowfullscreen="allowfullscreen"></iframe><script type="text/javascript" src="https://embed.vp4.me/core/embd.min.js?v=20200602121602"></script></p>
</p>
</div>
</div>
</aside>
<div id="single-article" class="content-area">
<article>
<div class="img">

<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/ezgif-7-2a98c625561c-1-724x483-1-724x483-1-724x483.jpg" alt="">
 <p class="img__credit"> צילום: ויקיפדיה	</p>
</div>
<h1>דרמה באוצר: מנכ&quot;לית המשרד פורשת מתפקידה אחרי פחות מחצי שנה</h1>
<div class="author-data">
<ul>

<li class="author-data"><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span></span></li>
<li>כ״ג בתשרי תשפ״א – 11.10.20</li>
<li>15:41</li>
</ul>
</div>
<div class="tag">
<div class="tag__item">
<a href="#comments"> 0 תגובות </a>
</div>
</div>
<p class="excerpt">השר ישראל כץ וטרנר אייל הודיעו על סיום תפקידה של המנכ"לית בשבועות הקרובים ל"אור בקשתה". גורם ששוחח איתה: "הגיעו לה מים עד נפש. היא ניסתה לתת צ'אנס, אבל ראתה שאין החלטות מקצועיות". מנהל רשות המיסים ימונה לתפקיד ממלא המקום</p>
<div id="medame" class="jdn-pirsum desktop_ad"> <table style=width:100%> <tr> <td>  <div id='div-gpt-ad-1600329956594-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329956594-0'); });   </script> </div> <td> <td>  <div id='div-gpt-ad-1600329971268-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329971268-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600329986856-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329986856-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600330002307-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600330002307-0'); });   </script> </div> </td> </tr> </table> </div> <div id="medameMo" class="jdn-pirsum mobile_ad"> <table> <tr> <td>  <div id='div-gpt-ad-1600335477845-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335477845-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600335492056-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335492056-0'); });   </script> </div> </td> <tr> <td>  <div id='div-gpt-ad-1600335505865-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335505865-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600335520024-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335520024-0'); });   </script> </div> </td> </tr> </table> </div>
<div class="content">
<p>מנכ&quot;לית משרד האוצר קרן טרנר-אייל הודיעה היום (ראשון) כי החליטה לפרוש מתפקידה &#8211; זאת פחות מחצי שנה לאחר שנכנסה אליו. ההתפטרות של טרנר אייל באה לאחר חיכוכים בין השר כץ לבין המנכ&quot;לית שהוא עצמו מינה, מהיום הראשון להגעתה למשרד האוצר. לשר ולטרנר אייל דרך מקצועית משותפת ארוכה, והיא עבדה לצידו גם כמנכ&quot;לית משרד התחבורה. </p>
<p>בהודעת רשמית נטען כי מדובר &quot;בהחלטה משותפת&quot; ו&quot;לאור בקשתה&quot; של טרנר-אייל. על פי ההודעה, &quot;שר האוצר, ישראל כ&quot;ץ, ומנכ&quot;לית משרדו, קרן טרנר, מודיעים היום כי הגיעו להסכמה משותפת על סיום תפקידה של טרנר בשבועות הקרובים לאור בקשתה האישית. שר האוצר ישראל כ&quot;ץ מינה את מנהל רשות המיסים, ערן יעקב, לתפקיד ממלא מקום מנכ״ל המשרד עד למינוי קבע שיסוכם בהמשך&quot;.</p>
<p>כ&quot;ץ אמר כי &quot;עבודתה של קרן הייתה יוצאת דופן ותרמה רבות למגזר הציבורי ולאזרחי המדינה. אני מודה לה בשמי ובשם ממשלת ישראל על שנים של עבודה משותפת במשרדי התחבורה והאוצר, שהובילה להישגים רבים שהשפיעו על כל בית בישראל. אני מאחל לקרן הצלחה רבה בהמשך הדרך&quot;.</p>
<p>טרנר אמרה כי &quot;אני מודה לשר כ״ץ על שנים ארוכות של עבודה משותפת למען רווחת אזרחי ישראל במשרדי התחבורה והאוצר. אני משוכנעת שיחד עם אנשי המקצוע המסורים במשרד, הוא ינהיג תכנית כלכלית רחבה לטיפול במשבר הכלכלי עקב התפרצות נגיף הקורונה. אני רוצה להודות לשר כ&quot;ץ על האמון ועל הזכות הגדולה לעבוד איתו לאורך הדרך בתפקידים השונים ולשרת את אזרחי המדינה במשך שנים ארוכות של עשייה במגזר הציבורי&quot;.</p><div class="ads-middle-post">  <div id='div-gpt-ad-1599388608319-0' style='width: 300px; height: 250px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388608319-0'); });   </script> </div></div>
<p>פגיעה ביחסים המקצועיים בין כ&quot;ץ לטרנר נרשמה בחודש יולי, עת הושמעה ביקורת מצד פקידים במשרד על תוכנית המענקים שעליה הכריזו ראש הממשלה בנימין נתניהו וכ&quot;ץ. טרנר יצאה אז להגנתו של הממונה על התקציבים שאול מרידור בציוץ שפרסמה בטוויטר, ועל כך קיבלה לנזיפה משר האוצר. בחודש אוגוסט האחרון פורסם כי בין טרנר לכ&quot;ץ פרץ ויכוח קולני במהלך דיון במשרד.</p>
<p>ב'וואלה' דווח כי מקור ששוחח עם מנכ&quot;לית משרד האוצר קרן טרנר בימים האחרונים, הסביר כי היא חשה תסכול מהתנהלות הממשלה. &quot;קרן ניסתה לתת צ'אנס. אבל ראתה שאין עבודת מטה בממשלה. אין תקציב. אין החלטות מקצועיות. הגיעו לה מים עד נפש והיא החליטה להתפטר&quot;.</p>
<p>לטרנר-אייל קדמו ראש אגף התקציבים באוצר שאול מרידור, והחשב הכללי רוני חזקיהו, שהתפטרו מתפקידיהם על רקע מתיחות בין הדרג המקצועי והפוליטי במשבר הנוכחי. גם סגן ראש אגף התקציבים אריאל יוצר, וראש צוות אסטרטגיה באגף התקציבים דור בלוך פרשו לאחרונה. ביום שישי האחרון הכריז כץ על כוונתו למנות את רו&quot;ח יהלי רוטנברג כמחליפו של חזקיהו.</p>
<p>יו&quot;ר מרצ ח&quot;כ ניצן הורוביץ הגיב להתפטרות ואמר כי &quot;התפטרות טרנר &#8211; הבעת אי אמון בממשלה. גם הבכירים ביותר בתוך המערכת לא יכולים לתת גיבוי ולהיות חלק מהכשלון המהדהד הזה. נתניהו וכץ ממשיכים לעשות למשק וידוא הריגה וסוגרים מדינה שלמה מטעמים פוליטיים. הממשלה איבדה את היכולת לתפקד&quot;.</p>
<p>ח&quot;כ עפר שלח אמרה בתגובה להתפטרותה של קרן טרנר: &quot;ברכותי לנתניהו וישראל כץ על השלמת מלאכת החיסול של צמרת האוצר. ‏תקציב אין, המשק קורס, והמנכ״לית המוכשרת שכץ מינה אומרת די אחרי ארבעה חודשים בתפקיד. ‏כל כך הרבה נזק בכל כך מעט זמן. ‏מכל העולם מתקשרים ללמוד איך עושים את זה&quot;.</p>
</div>
<div id="750x100-1" class="jdn-pirsum desktop_ad">  <div id='div-gpt-ad-1599388622216-0' style='width: 750px; height: 100px;'> <script>       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388622216-0'); });     </script> </div> </div> <div id="300x250-m2" class="jdn-pirsum mobile_ad">  <div id='div-gpt-ad-1599389163360-0' style='width: 300px; height: 250px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599389163360-0'); });   </script> </div> </div>
<div class="next-prev-post">
<div class="prev">
<p class="little-title">
<a href="https://www.jdn.co.il/news/1404038/" rel="prev">מאמר קודם</a>
</p>
<a href="https://www.jdn.co.il/news/1404038/">פיצוץ לפני השיחות: בלבנון מחרימים השתתפות של בכירים ישראלים בדרגת שרים</a>
</div>
<div class="next">
<p class="little-title">
<a href="https://www.jdn.co.il/health/1404043/" rel="next">מאמר הבא</a> </p>
<a href="https://www.jdn.co.il/health/1404043/">200 רופאים במכתב לאדלשטיין: "רואים ממקור ראשון את הקרקס המתנהל בשטח"</a>
</div>
</div>
<div class="author">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span></span> 
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breakingnews/1404071/#respond" style="display:none;">לבטל</a></small></h3><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author"><label for="author"></label> <input id="author" name="author" type="text" placeholder="שמך:" value="" size="20" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="text" placeholder="כתובת מייל:" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1404071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
<div id="aQGqV1g5xsC" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="adShWKeOc7w" class="jdn-pirsum desktop_ad" data-pirsum-code="18"></div>  <div id='div-gpt-ad-1599388637954-0' style='width: 750px; height: 100px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388637954-0'); });   </script> </div>

<div>
<h2 class="cb-title">כתבות נוספות</h2>
<div id="moreArticlesList" class="more-article-list-warp">
<div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/health/1404043/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/10/F201007DC43.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
200 רופאים במכתב לאדלשטיין: &quot;רואים ממקור ראשון את הקרקס המתנהל בשטח&quot; </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/berman/">חומי ברמן</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/news/1404038/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/10/F090625YZ55-1.jpg 723w" sizes="(max-width: 360px) 100vw, 360px" /><br />
פיצוץ לפני השיחות: בלבנון מחרימים השתתפות של בכירים ישראלים בדרגת שרים </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/hezki/">חזקי גולדמן</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/breakingnews/1404062/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-360x240.jpeg?v=1602418329" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-360x240.jpeg?v=1602418329 360w, https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-150x100.jpeg?v=1602418329 150w, https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-800x533.jpeg?v=1602418329 800w, https://www.jdn.co.il/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.20.56-724x483.jpeg?v=1602418329 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
צוות המיון הנשימתי בלניאדו מבצע עבודה בהיקף פעילות של 'מרכזי-על' </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/berman/">חומי ברמן</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/breakingnews/1404053/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-360x240.jpg?v=1602417634" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-360x240.jpg?v=1602417634 360w, https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-150x100.jpg?v=1602417634 150w, https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-800x533.jpg?v=1602417634 800w, https://www.jdn.co.il/wp-content/uploads/2020/10/IMG_20200912_204225_445-724x483.jpg?v=1602417634 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
אליה ביתן מרגש בסינגל שני &quot;מישהו למעלה&quot; </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/sz/">שלמה זינגר</a></span></span></div> </div>
</div>
</div>
</section>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-665717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665717 color-"><a href="https://www.jdn.co.il/home/redmail/">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/">גאולה FM</a></li>
</ul></div>
<div class="site-info">
<a href="/cdn-cgi/l/email-protection#f5869d9c989a9bdb9e879c86859099b59298949c99db969a98">Created by Kristech</a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">Info.Final();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jdn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1583336028'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/owl.carousel.min.js?ver=12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":null,"current_page_news_flash":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/main.min.js?ver=1602422241'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
</body>
</html>
