<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים  | JDN - חדשות</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.jdn.co.il/gallery/1549511/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים  | JDN - חדשות" />
<meta property="og:description" content="צפו בתיעוד: כ&quot;ק האדמו&quot;ר מסאדיגורה ירושלים שליט&quot;א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל ביקר אצל גדולי האדמו&quot;רים והרבנים בארה&quot;ב," />
<meta property="og:url" content="https://www.jdn.co.il/gallery/1549511/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="האדמו&quot;ר מסאדיגורה ירושלים" />
<meta property="article:section" content="גלריות" />
<meta property="article:published_time" content="2021-06-15T23:57:04+00:00" />
<meta property="article:modified_time" content="2021-06-16T00:27:51+00:00" />
<meta property="og:updated_time" content="2021-06-16T00:27:51+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="צפו בתיעוד: כ&quot;ק האדמו&quot;ר מסאדיגורה ירושלים שליט&quot;א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל ביקר אצל גדולי האדמו&quot;רים והרבנים בארה&quot;ב," />
<meta name="twitter:title" content="מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים  | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/gallery/1549511/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2021/06/\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4-\u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd-\u05d1\u05d0\u05e8\u05d4\u05d1-\u05d7\u05d0-5.jpeg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.jdn.co.il/gallery/1549511/#webpage","url":"https://www.jdn.co.il/gallery/1549511/","name":"\u05de\u05e1\u05e2 \u05d4\u05e7\u05d5\u05d3\u05e9 \u05dc\u05e0\u05d9\u05d5 \u05d9\u05d5\u05e8\u05e7: \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8 \u05de\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d0\u05e6\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8\u05d9\u05dd\u00a0 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/gallery/1549511/#primaryimage"},"datePublished":"2021-06-15T23:57:04+00:00","dateModified":"2021-06-16T00:27:51+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/gallery/1549511/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/gallery/1549511/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/gallery/","url":"https://www.jdn.co.il/category/gallery/","name":"\u05d2\u05dc\u05e8\u05d9\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/gallery/1549511/","url":"https://www.jdn.co.il/gallery/1549511/","name":"\u05de\u05e1\u05e2 \u05d4\u05e7\u05d5\u05d3\u05e9 \u05dc\u05e0\u05d9\u05d5 \u05d9\u05d5\u05e8\u05e7: \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8 \u05de\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d0\u05e6\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8\u05d9\u05dd\u00a0"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/gallery/1549511/#article","isPartOf":{"@id":"https://www.jdn.co.il/gallery/1549511/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/de45f927c9ca9668eb7b745647a2e5b5"},"headline":"\u05de\u05e1\u05e2 \u05d4\u05e7\u05d5\u05d3\u05e9 \u05dc\u05e0\u05d9\u05d5 \u05d9\u05d5\u05e8\u05e7: \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8 \u05de\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d0\u05e6\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8\u05d9\u05dd\u00a0","datePublished":"2021-06-15T23:57:04+00:00","dateModified":"2021-06-16T00:27:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/gallery/1549511/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/gallery/1549511/#primaryimage"},"keywords":"\u05d4\u05d0\u05d3\u05de\u05d5\"\u05e8 \u05de\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd","articleSection":"\u05d2\u05dc\u05e8\u05d9\u05d5\u05ea,\u05d5\u05d9\u05d3\u05d0\u05d5,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd","inLanguage":"he-IL","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/de45f927c9ca9668eb7b745647a2e5b5","name":"\u05d6\u05d0\u05d1 \u05d1\u05dc\u05d5\u05d9","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים " href="https://www.jdn.co.il/gallery/1549511/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- jdn.co.il is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/353.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/999.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.jdn.co.il/wp-content/fv-flowplayer-custom/style-1.css?ver=1622623503' type='text/css' media='all' />
<link rel='stylesheet' id='info-css'  href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-extension-style-css'  href='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/extension.min.css?ver=6.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-font-awesome-5-css'  href='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/font-awesome-5.css?ver=6.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-woocommerce-sales-funnels-style-css'  href='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/woocommerce-sales-funnels.min.css?ver=6.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-extension-style-free-css'  href='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor/assets/css/minify/extension.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css'  href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-rtl.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-rtl.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-1546877-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1546877.css?ver=1623403771' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-rtl-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog-rtl.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1623403750' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1479621-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1479621.css?ver=1623403748' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544860-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544860.css?ver=1623403748' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544814-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544814.css?ver=1623649632' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1623403748' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/css/style.css?ver=7.4.47.727' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.jdn.co.il/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1547986-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1547986.css?ver=1623660216' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1549256-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1549256.css?ver=1623807516' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=hebrew&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/697.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/868.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/142.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.7.2' id='info-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/extension.min.js?ver=6.3.67' id='pafe-extension-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/woocommerce-sales-funnels.min.js?ver=6.3.67' id='pafe-woocommerce-sales-funnels-script-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor/assets/js/minify/extension.min.js?ver=2.4.9' id='pafe-extension-free-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/335/public/assets/js/252.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/89/public/assets/js/725.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/243/352/134.js?ver=2.12.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/assets/678.js?ver=2.12.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/891/352/740.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":"{\"p\":1549511,\"page\":0,\"category_name\":\"gallery\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"name\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":18,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.0' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.0' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1549511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1549511' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fgallery%2F1549511%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fgallery%2F1549511%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg" /><meta property="og:title" content='מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים ' />
<meta property="og:description" content='צפו בתיעוד: כ"ק האדמו"ר מסאדיגורה ירושלים שליט"א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל ביקר אצל גדולי האדמו"רים והרבנים בארה"ב,' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים ' />
<meta name="twitter:description" content='צפו בתיעוד: כ"ק האדמו"ר מסאדיגורה ירושלים שליט"א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל ביקר אצל גדולי האדמו"רים והרבנים בארה"ב,' /><meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jdn.co.il");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9eb7715e-a16e-4578-8c3a-2f1fb1abedc3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "תודה שנרשמת";
oneSignal_options['welcomeNotification']['message'] = "כעת תקבל עדכונים שוטפים";
oneSignal_options['path'] = "https://www.jdn.co.il/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "הירשם לקבלת הודעות";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "אתה יכול לבטל את המנוי בכל עת";
oneSignal_options['promptOptions']['acceptButtonText'] = "אשר";
oneSignal_options['promptOptions']['cancelButtonText'] = "לא תודה";
oneSignal_options['promptOptions']['siteName'] = "https://www.jdn.co.il";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "לחץ על אשר";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'רוצים להישאר מעודכנים?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ביטול רישום לעדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסום עדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמתם לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'תודה שנרשמת מחדש לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'תוכלו להירשם מחדש אם תרצו בכל זמן';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'הגדרת עדכונים מאתר JDN';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'רישום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'חסום';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'בצע את ההוראות הבאות כדי לאפשר התראות';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<style>@media (max-width:767px) { .pafe-sticky-header-fixed-start-on-mobile { position: fixed !important; top: 0; width: 100%; z-index: 99; } } @media (min-width:768px) and (max-width:1024px) { .pafe-sticky-header-fixed-start-on-tablet { position: fixed !important; top: 0; width: 100%; z-index: 99; } } @media (min-width:1025px) { .pafe-sticky-header-fixed-start-on-desktop { position: fixed !important; top: 0; width: 100%; z-index: 99; } }</style><style>.pswp.pafe-lightbox-modal {display: none;}</style>		<style type="text/css" id="wp-custom-css">
			#advads-grid-43558 {
    list-style: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    font-family: 'almoni-dl-aaa-700';
    line-height: initial;
}		</style>
		</head>
<body class="rtl post-template-default single single-post postid-1549511 single-format-standard elementor-default elementor-kit-1546877 aa-prefix-advads- elementor-page-1544814">

		<div data-elementor-type="header" data-elementor-id="1479621" class="elementor elementor-1479621 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-058c73a elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="058c73a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9afb08" data-id="f9afb08" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e662fe2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e662fe2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a78c647" data-id="a78c647" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff545c6 elementor-widget elementor-widget-image" data-id="ff545c6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.jdn.co.il">
							<img width="400" height="160" src="https://www.jdn.co.il/wp-content/uploads/2020/10/siteLogo.gif" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2d87322" data-id="2d87322" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9abd4eb elementor-nav-menu__align-center elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9abd4eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
				<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
		<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
		<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
		<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
		<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
		<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
		<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
		<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
		<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
		<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
		<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
		<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
		<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
				<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-9abd4eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/" class="elementor-sub-item">מאורסים</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/" class="elementor-sub-item">אירועי היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a>
		<ul class="sub-menu elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/" class="elementor-sub-item">כתבות זיכרון</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/" class="elementor-sub-item">מודעות אבל</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item">עלוני שבת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/" class="elementor-sub-item">מאמרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/" class="elementor-sub-item">חיפה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/" class="elementor-sub-item">אשדוד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/" class="elementor-sub-item">טבריה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה ועסקים</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/" class="elementor-sub-item">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/" class="elementor-sub-item">רכב</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/" class="elementor-sub-item">דרושים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#" class="elementor-item elementor-item-anchor"><i class="fas fa-search"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9abd4eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/" class="elementor-sub-item" tabindex="-1">מאורסים</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/" class="elementor-sub-item" tabindex="-1">אירועי היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a>
		<ul class="sub-menu elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/" class="elementor-sub-item" tabindex="-1">כתבות זיכרון</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/" class="elementor-sub-item" tabindex="-1">מודעות אבל</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item" tabindex="-1">עלוני שבת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item" tabindex="-1">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item" tabindex="-1">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item" tabindex="-1">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/" class="elementor-sub-item" tabindex="-1">חיפה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/" class="elementor-sub-item" tabindex="-1">אשדוד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/" class="elementor-sub-item" tabindex="-1">טבריה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה ועסקים</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/" class="elementor-sub-item" tabindex="-1">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item" tabindex="-1">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item" tabindex="-1">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item" tabindex="-1">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item" tabindex="-1">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/" class="elementor-sub-item" tabindex="-1">רכב</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/" class="elementor-sub-item" tabindex="-1">דרושים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1"><i class="fas fa-search"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9a37ede elementor-hidden-phone elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="9a37ede" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2710810" data-id="2710810" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dcf6f4 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dcf6f4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
				<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
		<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
		<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
		<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
		<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
		<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
		<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
		<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
		<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
		<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
		<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
		<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
		<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
		<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
		<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
				<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/" class="elementor-sub-item">מאורסים</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/" class="elementor-sub-item">אירועי היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a>
		<ul class="sub-menu elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/" class="elementor-sub-item">כתבות זיכרון</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/" class="elementor-sub-item">מודעות אבל</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item">עלוני שבת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/" class="elementor-sub-item">מאמרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/" class="elementor-sub-item">חיפה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/" class="elementor-sub-item">אשדוד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/" class="elementor-sub-item">טבריה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה ועסקים</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/" class="elementor-sub-item">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/" class="elementor-sub-item">רכב</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/" class="elementor-sub-item">דרושים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#" class="elementor-item elementor-item-anchor"><i class="fas fa-search"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/" class="elementor-sub-item" tabindex="-1">מאורסים</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/" class="elementor-sub-item" tabindex="-1">אירועי היום</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a>
		<ul class="sub-menu elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/" class="elementor-sub-item" tabindex="-1">כתבות זיכרון</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/" class="elementor-sub-item" tabindex="-1">מודעות אבל</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item" tabindex="-1">עלוני שבת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item" tabindex="-1">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item" tabindex="-1">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item" tabindex="-1">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/" class="elementor-sub-item" tabindex="-1">חיפה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/" class="elementor-sub-item" tabindex="-1">אשדוד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/" class="elementor-sub-item" tabindex="-1">טבריה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה ועסקים</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/" class="elementor-sub-item" tabindex="-1">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item" tabindex="-1">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item" tabindex="-1">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item" tabindex="-1">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item" tabindex="-1">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/" class="elementor-sub-item" tabindex="-1">רכב</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/" class="elementor-sub-item" tabindex="-1">דרושים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1"><i class="fas fa-search"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="1544814" class="elementor elementor-1544814 elementor-location-single post-1549511 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-42719" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-dd9e8f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dd9e8f2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c676ae4" data-id="c676ae4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d41758 elementor-widget elementor-widget-shortcode" data-id="9d41758" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-9a3e3ee3232e272e65ced00ce2f318f3 advads-top-1140x100" id="advads-9a3e3ee3232e272e65ced00ce2f318f3"></div><div  class="advads-4db7b518ee0d4dc5e7a80c179027753c advads-340x200" id="advads-4db7b518ee0d4dc5e7a80c179027753c"></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1ec49d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ec49d2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4664643" data-id="4664643" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cfc26d2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="cfc26d2" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="600" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1365x1024.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg 1600w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-41c5758 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c5758" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-578873a" data-id="578873a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-85b4647 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="85b4647" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים </h1>		</div>
				</div>
				<div class="elementor-element elementor-element-fd9dd64 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="fd9dd64" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5c9f9e5 elementor-inline-item" itemprop="author">
						<a href="https://www.jdn.co.il/author/7668601/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										זאב בלוי					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c4d948c elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2021/06/16/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										ו׳ בתמוז תשפ״א – 16.06.21					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5e2f798 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										02:57					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6e60cb6 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-circle-notch"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 03:27					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-cddbaaa elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/gallery/1549511/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-a243e73 elementor-widget elementor-widget-theme-post-excerpt" data-id="a243e73" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			צפו בתיעוד: כ"ק האדמו"ר מסאדיגורה ירושלים שליט"א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל ביקר אצל גדולי האדמו"רים והרבנים בארה"ב,		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ffba1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ffba1e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-86ef35f" data-id="86ef35f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-002eb82 elementor-widget elementor-widget-shortcode" data-id="002eb82" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="750x100-1" class="jdn-pirsum desktop_ad"><div class="advads-native-desktop" style="text-align: center; " id="advads-1821446579"><ul id="advads-grid-43558"><li><div data-advadstrackid="1541801" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-307645757"><a href="https://www.vaadharabanim.co.il/fund/3378//?utm_source=JDN-3378-7&#038;utm_medium=3378-7" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/06/סבל-יומיומיJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
"סבל יומיומי שלא ניתן להעלות על הדעת" גיטי כהן שוברת שתיקה


</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1546359" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-143778142"><a href="https://www.vaadharabanim.co.il/fund/5757//?utm_source=JDN-5757-7&#038;utm_medium=5757-7" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/06/התאלמן-מאשתו-ואיבד-את-מאור-עיניוJDN-1.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
מזעזע: התאלמן מאשתו ואיבד את מאור עיניו</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1541798" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-987080651"><a href="https://www.vaadharabanim.co.il/fund/3378//?utm_source=JDN-3378-7&#038;utm_medium=3378-7" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/06/JDNצפו-ילד-CP.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
צפו:  הבקשה המצמררת של ילד CP

</b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1518620" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-169587513"><a href="https://www.kupat.org.il/Project/446/?source=jdn" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/04/Capture-décran-2021-04-30-à-03.02.26.png" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
כופר נפש לכפר על נפשותינו לפני ד'</b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-43558{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-43558>li{float:left;width:22%;min-width:0px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-43558>li.last{margin-right:0;}#advads-grid-43558>li.last+li{clear:both;}</style></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-13233ab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13233ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bf5f518" data-id="bf5f518" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6409979 elementor-widget elementor-widget-shortcode" data-id="6409979" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1471992" class="elementor elementor-1471992 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-f961583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961583" data-element_type="section" url="more">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8072259" data-id="8072259" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2938db2 elementor-widget elementor-widget-heading" data-id="2938db2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0545bbb elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="0545bbb" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1532868 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-44962 tag-42719">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/gallery/1532868/" >
				בעיצומו של המעמד: האדמו&quot;ר רקד את 'ריקוד השמות' כמסורת אבותיו • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1531246 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-44171 tag-21515 tag-42719 tag-245 tag-43101 tag-14666 tag-44965">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/gallery/1531246/" >
				יִבָּנֶה הַמִּקְדָּשׁ • האדמו&quot;ר מסאדיגורה ירושלים בתפילה בכותל המערבי			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1527555 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-breakingnews tag-42719 tag-19745 tag-25038 tag-43101 tag-1505">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1527555/" >
				מביהמ&quot;ד בירושלים לקלויז קדישא בסאדיגורה: ספר התורה יוכנס הערב בראשות האדמו&quot;ר			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1521125 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-42719 tag-6879 tag-44694 tag-4643 tag-43101">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1521125/" >
				לאחר שבת התאחדות: האדמו&quot;ר מסאדיגורה ירושלים עלה לציון הרשב&quot;י			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-18cf54f elementor-widget elementor-widget-theme-post-content" data-id="18cf54f" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
							          <p>כ&quot;ק האדמו&quot;ר מסאדיגורה ירושלים שליט&quot;א השוהה בימים אלו בניו יורק לטובת מוסדותיו בארץ ישראל, ממשיך בסבב ביקורים אצל גדולי האדמו&quot;רים והרבנים בארה&quot;ב, אשר מקבלים את פניו בכבוד רב ובחביבות מיוחדת, ונועדים עמו ארוכות ומשוחחים בדברי תורה וענייני השעה, כשבסיום מברכים את הרבי שיאריך ימים על ממלכתו, ויזכה בברכה והצלחה להרחיב את גבולות הקדושה ולהשפיע עוד קדושה וטהרה, תורה וחסידות, כמסורת בית אבותיו לבית רוז'ין סאדיגורה.</p><div style="padding: 15px;" class="advads-31994f999c6f7b66468443e73dd196b5 advads-inpost-new" id="advads-31994f999c6f7b66468443e73dd196b5"></div>
<p>האדמו&quot;ר שליט&quot;א ביקר בין היתר אצל זקן האדמו&quot;רים, האדמו&quot;ר מרחמסטריווקא שליט&quot;א, האדמו&quot;ר מסאטמאר. האדמו&quot;ר מבאבוב 45, האדמו&quot;ר ממונקאטש, האדמו&quot;ר מסקווירא בורו פארק, ועוד. חלקם אף החזירו כבר ביקור אצל האדמו&quot;ר שליט&quot;א המתאכסן במעונו של הנה&quot;ח הרב יעקב פעלדמאן הי&quot;ו.</p>
<p><div id="wpfp_2b611639ac366e66c5bb8e6051349224" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs" data-button-repeat="1" data-button-rewind="1" data-fv-embed="https://www.jdn.co.il/gallery/1549511/fvp-4145/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 fp-playlist-horizontal skin-youtuby" rel="wpfp_2b611639ac366e66c5bb8e6051349224">
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/05\/mefatchim-vilis.mp4","type":"video\/mp4","fv_title":"Video Ad:\u05de\u05e4\u05ea\u05d7\u05d9\u05dd"}],"click":"https:\/\/ads.jdn.co.il\/elementor-2731\/?channelID=32449&mt=RE&ga1=1"}' style='display: none'></a>
		<a style='display: none' href='#' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/06\/\u05e1\u05d0\u05d3\u05d3.mp4","type":"video\/mp4"}],"id":"4147"}'><div class='fvp-playlist-thumb-img'><div class='fvp-playlist-thumb-img no-image'></div></div></a>
	</div>
<img loading="lazy" class="alignnone size-medium wp-image-1549514" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-1-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-1-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-1-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-1-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-1.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549515" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-2-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-2-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-2-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-2-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-2.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549516" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-3-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-3-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-3-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-3.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549517" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-4-750x530.jpeg" alt="" width="750" height="530" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-4-750x530.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-4.jpeg 1431w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549518" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549519" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-6-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-6-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-6-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-6-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-6.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549520" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-7-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-7-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-7-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-7-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-7.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549521" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-8-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-8-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-8-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-8-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-8.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549522" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-9-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-9-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-9-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-9.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549523" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-10-750x563.jpeg" alt="" width="750" height="563" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-10-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-10-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-10-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-10.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549524" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-11-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-11-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-11-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-11.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549525" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-12-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-12-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-12-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-12.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549526" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-13-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-13-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-13-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-13.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549527" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-14-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-14-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-14-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-14.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549528" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-15-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-15-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-15-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-15.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549529" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-16-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-16-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-16-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-16.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549530" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-17-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-17-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-17-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-17.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549531" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-18-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-18-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-18-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-18.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549532" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-19-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-19-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-19-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-19.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549533" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-20-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-20-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-20-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-20.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549534" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-21-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-21-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-21-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-21.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549535" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-22-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-22-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-22-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-22.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549536" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-23-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-23-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-23-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-23.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549537" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-24-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-24-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-24-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-24.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549538" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-25-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-25-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-25-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-25.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549539" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-26-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-26-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-26-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-26.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549540" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-27-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-27-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-27-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-27.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549541" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-28-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-28-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-28-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-28.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549542" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-29-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-29-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-29-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-29.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549543" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-30-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-30-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-30-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-30.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549544" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-31-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-31-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-31-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-31.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /> <img loading="lazy" class="alignnone size-medium wp-image-1549545" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-32-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-32-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-32-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-32.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /><br />
<img loading="lazy" class="alignnone size-medium wp-image-1549569" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-1-659x1024.jpeg" alt="" width="659" height="1024" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-1-659x1024.jpeg 659w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-1-989x1536.jpeg 989w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-1.jpeg 1030w" sizes="(max-width: 659px) 100vw, 659px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549570" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-2-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-2-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-2-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-2.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549571" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-3-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-3-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-3-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-3.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p><div class="ads-middle-post"><div id="inpostD" class="jdn-pirsum desktop_ad">  </div> <div id="inpostM" class="jdn-pirsum mobile_ad">  </div></div>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549572" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-4-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-4-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-4-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-4.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549573" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-5.jpeg" alt="" width="703" height="484" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549574" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-6-576x1024.jpeg" alt="" width="576" height="1024" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-6-576x1024.jpeg 576w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-6-864x1536.jpeg 864w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-6.jpeg 900w" sizes="(max-width: 576px) 100vw, 576px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549575" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-7-576x1024.jpeg" alt="" width="576" height="1024" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-7-576x1024.jpeg 576w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-7-864x1536.jpeg 864w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-7.jpeg 900w" sizes="(max-width: 576px) 100vw, 576px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549576" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-8-576x1024.jpeg" alt="" width="576" height="1024" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-8-576x1024.jpeg 576w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-8-864x1536.jpeg 864w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-8.jpeg 900w" sizes="(max-width: 576px) 100vw, 576px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549577" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-9-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-9-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-9-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-9.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549578" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-10-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-10-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-10-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-10.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549579" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-11-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-11-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-11-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-11.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549580" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-12-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-12-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-12-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-12.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549581" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-13-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-13-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-13-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-13.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549582" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-14-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-14-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-14-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-14.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549583" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-15-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-15-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-15-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-15.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-1549585" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-17-750x422.jpeg" alt="" width="750" height="422" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-17-750x422.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-17-1536x864.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-אצל-אדמורים-בניו-יורק-ב-17.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-db3646c elementor-widget elementor-widget-post-info" data-id="db3646c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fed5d96 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.jdn.co.il/tag/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%90%d7%93%d7%99%d7%92%d7%95%d7%a8%d7%94-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/" class="elementor-post-info__terms-list-item">האדמו&quot;ר מסאדיגורה ירושלים</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5c479ca elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="5c479ca" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/breakingnews/1549220/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-right" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">פוסט קודם</span><span class="post-navigation__prev--title">תיעוד: שמחת נישואי נכד האדמו&quot;ר מקאמרנא עם בת האדמו&quot;ר מסאווראן</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/breakingnews/1549216/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">פוסט הבא</span><span class="post-navigation__next--title">הילולת הרה&quot;ק רבי אריה מרדכי מפאריסוב ירושלים זצ&quot;ל</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5afdf45 elementor-widget elementor-widget-shortcode" data-id="5afdf45" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="750x100-1" class="jdn-pirsum desktop_ad"><div  class="advads-55c013f25e6450e0a9b4eb37dbd9b19a advads-750x100-6" id="advads-55c013f25e6450e0a9b4eb37dbd9b19a"></div></div><div id="inpostm" class="jdn-pirsum mobile_ad"><div  class="advads-77afcb0cc74e26fc5a71aaa1bffce6c3 advads-native-mobile" id="advads-77afcb0cc74e26fc5a71aaa1bffce6c3"></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f0c992 elementor-widget elementor-widget-heading" data-id="3f0c992" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות קשורות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-39d6b8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="39d6b8f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-13c51be elementor-grid-2 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="13c51be" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1531246 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-44171 tag-21515 tag-42719 tag-245 tag-43101 tag-14666 tag-44965">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/gallery/1531246/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14-724x483.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-בכותל-המערבי-14.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/gallery/1531246/" >
				יִבָּנֶה הַמִּקְדָּשׁ • האדמו&quot;ר מסאדיגורה ירושלים בתפילה בכותל המערבי			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1527555 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-breakingnews tag-42719 tag-19745 tag-25038 tag-43101 tag-1505">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1527555/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-750x500.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-750x500.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-1537x1024.jpeg 1537w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-150x100.jpeg 150w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-1536x1023.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-360x240.jpeg 360w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-800x533.jpeg 800w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11-724x483.jpeg 724w, https://www.jdn.co.il/wp-content/uploads/2021/05/סאדיגורה-ירושלים-סיום-כתיבת-ספר-תורה-11.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1527555/" >
				מביהמ&quot;ד בירושלים לקלויז קדישא בסאדיגורה: ספר התורה יוכנס הערב בראשות האדמו&quot;ר			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1521125 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-42719 tag-6879 tag-44694 tag-4643 tag-43101">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1521125/" >
			<div class="elementor-post__thumbnail"><img width="750" height="501" src="https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-750x501.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-750x501.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-1534x1024.jpg 1534w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-1536x1025.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7-724x483.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/05/לג-בעומר-תשפא-צילום-שניאור-מור-יוסף-7.jpg 1618w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1521125/" >
				לאחר שבת התאחדות: האדמו&quot;ר מסאדיגורה ירושלים עלה לציון הרשב&quot;י			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1508860 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-42719 tag-1067 tag-43101">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1508860/" >
			<div class="elementor-post__thumbnail"><img width="750" height="563" src="https://www.jdn.co.il/wp-content/uploads/2021/04/סאדיגורה-ירושלים-הילולת-הכנסת-מרדכי-16-750x563.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/04/סאדיגורה-ירושלים-הילולת-הכנסת-מרדכי-16-750x563.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/04/סאדיגורה-ירושלים-הילולת-הכנסת-מרדכי-16-1365x1024.jpg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/04/סאדיגורה-ירושלים-הילולת-הכנסת-מרדכי-16.jpg 1440w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1508860/" >
				זְכוֹר אַהֲבַת קְדוּמִים • הילולת הכנסת מרדכי בחצה&quot;ק סאדיגורה ירושלים			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-07b1131 comments elementor-widget elementor-widget-post-comments" data-id="07b1131" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gallery/1549511/#respond" style="display:none;">לבטל</a></small></h2><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author"></label> <input id="author" name="author" type="text" placeholder="שמך:" value="" size="20" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="text" placeholder="כתובת מייל:" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='1549511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-845d880 elementor-hidden-phone" data-id="845d880" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-345b464 elementor-widget elementor-widget-shortcode" data-id="345b464" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:10,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1545066" class="elementor elementor-1545066 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4d52ce6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d52ce6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a79215 elementor-hidden-phone" data-id="7a79215" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3b7bbf6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b7bbf6" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:37,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bea8cff" data-id="bea8cff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d32501 elementor-widget elementor-widget-shortcode" data-id="8d32501" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1543990" class="elementor elementor-1543990 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-672a062 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="672a062" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8d03639" data-id="8d03639" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0ae96a9 elementor-widget elementor-widget-heading" data-id="0ae96a9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">המיוחדים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-37a0f31 elementor-grid-1 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="37a0f31" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1546485 post type-post status-publish format-standard has-post-thumbnail hentry category-world_news category-video category-news category-breakingnews category-45198 tag-3013 tag-22885 tag-1557">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/video/1546485/" >
			<div class="elementor-post__thumbnail"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/06/ezgif.com-gif-maker-12.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/ezgif.com-gif-maker-12.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/06/ezgif.com-gif-maker-12-150x100.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/video/1546485/" >
				איך הוא הגיע לשם? הפסקת חשמל באריזונה בגלל דב שטיפס לעמוד • צפו			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-41c7007 elementor-widget elementor-widget-shortcode" data-id="41c7007" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-ffc00b9cd01bbedaade83db03b8cf520 advads-300x250-1" id="advads-ffc00b9cd01bbedaade83db03b8cf520"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7aa9f2 elementor-widget elementor-widget-heading" data-id="a7aa9f2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">חדש באתר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c15aa5d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c15aa5d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4728d64 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4728d64" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1549547 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549547/" >
			<div class="elementor-post__thumbnail"><img width="750" height="427" src="https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-750x427.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-750x427.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-1799x1024.jpg 1799w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-1536x874.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689.jpg 1897w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549547/" >
				הילולת האדמו&quot;ר הראשון מבאבוב זצוק&quot;ל אצל האדמו&quot;ר מבאבוב • גלריה			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549563 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549563/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="450" height="299" src="https://www.jdn.co.il/wp-content/uploads/2021/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D-11-1-1-1-1-1-1-1-1-1-1-1.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" title="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549563/" >
				וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549216 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-45283">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549216/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549216/" >
				הילולת הרה&quot;ק רבי אריה מרדכי מפאריסוב ירושלים זצ&quot;ל			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549220 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-16707 tag-9058 tag-33649">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549220/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549220/" >
				תיעוד: שמחת נישואי נכד האדמו&quot;ר מקאמרנא עם בת האדמו&quot;ר מסאווראן			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c40d1d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c40d1d3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f24c2e8 elementor-hidden-phone" data-id="f24c2e8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b15fe0b elementor-widget elementor-widget-shortcode" data-id="b15fe0b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-e5bde2a9f198b04ffab99b84b1b77e72 advads-300x250-3" id="advads-e5bde2a9f198b04ffab99b84b1b77e72"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eba52d elementor-widget elementor-widget-heading" data-id="2eba52d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">גלריות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a77810 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a77810" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-20e6bb6 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="20e6bb6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1549547 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549547/" >
			<div class="elementor-post__thumbnail"><img width="750" height="427" src="https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-750x427.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-750x427.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-1799x1024.jpg 1799w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689-1536x874.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/DYJ_1689.jpg 1897w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549547/" >
				הילולת האדמו&quot;ר הראשון מבאבוב זצוק&quot;ל אצל האדמו&quot;ר מבאבוב • גלריה			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549216 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-45283">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549216/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/06/הילולא-פוריסוב-תשפא-23.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549216/" >
				הילולת הרה&quot;ק רבי אריה מרדכי מפאריסוב ירושלים זצ&quot;ל			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549511 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-42719">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/gallery/1549511/" >
			<div class="elementor-post__thumbnail"><img width="750" height="563" src="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-750x563.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/סאדיגורה-ירושלים-בארהב-חא-5.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/gallery/1549511/" >
				מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים 			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1549220 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-16707 tag-9058 tag-33649">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549220/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/06/קאמארנא-סאווראן-חתונה-25.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549220/" >
				תיעוד: שמחת נישואי נכד האדמו&quot;ר מקאמרנא עם בת האדמו&quot;ר מסאווראן			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-badf0c4 elementor-widget elementor-widget-shortcode" data-id="badf0c4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-b27fcea65f4e1b46e4fb513caf9b6a68 advads-300x250-3" id="advads-b27fcea65f4e1b46e4fb513caf9b6a68"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2849f0c elementor-widget elementor-widget-heading" data-id="2849f0c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">עיתוני היום</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-bd89544 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bd89544" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d797ef3 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d797ef3" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1549563 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1549563/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="450" height="299" src="https://www.jdn.co.il/wp-content/uploads/2021/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D-11-1-1-1-1-1-1-1-1-1-1-1.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" title="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1549563/" >
				וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1548855 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/newspapers/1548855/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="450" height="299" src="https://www.jdn.co.il/wp-content/uploads/2021/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D-11-1-1-1-1-1-1-1-1-1-1-1.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" title="וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – ו' בתמוז ה'תשפ" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/newspapers/1548855/" >
				וַיְהִי בֹקֶר יוֹם שְׁלִישִׁי • כותרות העיתונים – ה' בתמוז ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1548124 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers tag-18642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1548124/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2020/11/%D7%A2%D7%99%D7%AA%D7%95%D7%A0-6-scaled-1-724x483.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם שֵׁנִי • כותרות העיתונים – ד' בתמוז ה'תשפ" title="וַיְהִי בֹקֶר יוֹם שֵׁנִי • כותרות העיתונים – ד' בתמוז ה'תשפ" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1548124/" >
				וַיְהִי בֹקֶר יוֹם שֵׁנִי • כותרות העיתונים – ד' בתמוז ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1547310 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-newspapers">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1547310/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2020/11/%D7%A2%D7%99%D7%AA%D7%95%D7%A0-5-scaled-1-724x483.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם אֶחָד • כותרות העיתונים – ג'בסיון ה'תשפ"א" title="וַיְהִי בֹקֶר יוֹם אֶחָד • כותרות העיתונים – ג'בסיון ה'תשפ"א" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1547310/" >
				וַיְהִי בֹקֶר יוֹם אֶחָד • כותרות העיתונים – ג' בתמוז  ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-029e2ef elementor-widget elementor-widget-shortcode" data-id="029e2ef" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-d83086b196ae67d798f657959d405b8a advads-300x250-3" id="advads-d83086b196ae67d798f657959d405b8a"></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="1544860" class="elementor elementor-1544860 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0e08e9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e08e9a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2a8003" data-id="c2a8003" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-86d5996 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="86d5996" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
				<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
		<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
				<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941 color-"><a href="#" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521 color-"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881 color-"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item" tabindex="-1">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941 color-"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521 color-"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881 color-"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">Info.Final();</script>		<div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;exit_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="533" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-envelope"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-819c409 elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="המייל האדום">
			<input type="hidden" name="post_id" value="1422929"/>
			<input type="hidden" name="form_id" value="51ed61d"/>
			<input type="hidden" name="referer_title" value="מסע הקודש לניו יורק: האדמו&quot;ר מסאדיגורה ירושלים בביקור אצל גדולי האדמו&quot;רים  | JDN - חדשות" />

							<input type="hidden" name="queried_id" value="1549511"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
					<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<link rel='stylesheet' id='elementor-post-1471992-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1471992.css?ver=1623403745' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1545066-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1545066.css?ver=1623403745' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1543990-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1543990.css?ver=1623403745' type='text/css' media='all' />
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/805/public/assets/js/178/11.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"1549511"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"95dd356ca2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.6.1' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.47.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","v_dash":"1","youtube":"","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"1","video_ads_skip_minimum":"1","video_ads_once":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.4.47.727' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"3eefdc545d","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1549511,"title":"%D7%9E%D7%A1%D7%A2%20%D7%94%D7%A7%D7%95%D7%93%D7%A9%20%D7%9C%D7%A0%D7%99%D7%95%20%D7%99%D7%95%D7%A8%D7%A7%3A%20%D7%94%D7%90%D7%93%D7%9E%D7%95%22%D7%A8%20%D7%9E%D7%A1%D7%90%D7%93%D7%99%D7%92%D7%95%D7%A8%D7%94%20%D7%99%D7%A8%D7%95%D7%A9%D7%9C%D7%99%D7%9D%20%D7%91%D7%91%D7%99%D7%A7%D7%95%D7%A8%20%D7%90%D7%A6%D7%9C%20%D7%92%D7%93%D7%95%D7%9C%D7%99%20%D7%94%D7%90%D7%93%D7%9E%D7%95%22%D7%A8%D7%99%D7%9D%C2%A0%20%7C%20JDN%20-%20%D7%97%D7%93%D7%A9%D7%95%D7%AA","excerpt":"\u05e6\u05e4\u05d5 \u05d1\u05ea\u05d9\u05e2\u05d5\u05d3: \u05db\"\u05e7 \u05d4\u05d0\u05d3\u05de\u05d5\"\u05e8 \u05de\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd \u05e9\u05dc\u05d9\u05d8\"\u05d0 \u05d4\u05e9\u05d5\u05d4\u05d4 \u05d1\u05d9\u05de\u05d9\u05dd \u05d0\u05dc\u05d5 \u05d1\u05e0\u05d9\u05d5 \u05d9\u05d5\u05e8\u05e7 \u05dc\u05d8\u05d5\u05d1\u05ea \u05de\u05d5\u05e1\u05d3\u05d5\u05ea\u05d9\u05d5 \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc \u05d1\u05d9\u05e7\u05e8 \u05d0\u05e6\u05dc \u05d2\u05d3\u05d5\u05dc\u05d9 \u05d4\u05d0\u05d3\u05de\u05d5\"\u05e8\u05d9\u05dd \u05d5\u05d4\u05e8\u05d1\u05e0\u05d9\u05dd \u05d1\u05d0\u05e8\u05d4\"\u05d1,","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/06\/\u05e1\u05d0\u05d3\u05d9\u05d2\u05d5\u05e8\u05d4-\u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd-\u05d1\u05d0\u05e8\u05d4\u05d1-\u05d7\u05d0-5-1365x1024.jpeg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.jdn.co.il\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.7' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"058c73a":{"view_more":false,"particles":"false","particles_json":null},"e662fe2":{"view_more":false,"particles":"false","particles_json":null},"9a37ede":{"view_more":false,"particles":"false","particles_json":null},"dd9e8f2":{"view_more":false,"particles":"false","particles_json":null},"1ec49d2":{"view_more":false,"particles":"false","particles_json":null},"41c5758":{"view_more":false,"particles":"false","particles_json":null},"6ffba1e":{"view_more":false,"particles":"false","particles_json":null},"13233ab":{"view_more":false,"particles":"false","particles_json":null},"f961583":{"view_more":false,"particles":"false","particles_json":null},"4d52ce6":{"view_more":false,"particles":"false","particles_json":null},"3b7bbf6":{"view_more":false,"particles":"false","particles_json":null},"672a062":{"view_more":false,"particles":"false","particles_json":null},"c40d1d3":{"view_more":false,"particles":"false","particles_json":null},"0e08e9a":{"view_more":false,"particles":"false","particles_json":null},"d8253cb":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"ff545c6":[],"9abd4eb":[],"8dcf6f4":[],"9d41758":[],"cfc26d2":[],"44b82bf":[],"85b4647":[],"fd9dd64":[],"a243e73":[],"002eb82":[],"6409979":[],"2938db2":[],"0545bbb":[],"18cf54f":[],"db3646c":[],"5c479ca":[],"5afdf45":[],"3f0c992":[],"39d6b8f":[],"13c51be":[],"07b1131":[],"345b464":[],"8d32501":[],"0ae96a9":[],"37a0f31":[],"41c7007":[],"a7aa9f2":[],"c15aa5d":[],"4728d64":[],"b15fe0b":[],"2eba52d":[],"3a77810":[],"20e6bb6":[],"badf0c4":[],"2849f0c":[],"bd89544":[],"d797ef3":[],"029e2ef":[],"86d5996":[],"beb0ec7":[],"79952a0":[],"819c409":[],"51ed61d":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.7' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.8.4' id='jet-engine-frontend-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
		<script>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</script>		<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
					<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">איפוס</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
  <defs>
<g id="fvp-playlist">
	<path class="svg-color" d="M4.972,44.723C2.984,42.668,2,40.282,2,37.543v-35.9h14.36v31.792h37.345V18.057l24.629,22.574 
		L53.704,63.19V47.813H12.26C9.388,47.813,6.95,46.778,4.972,44.723z"/>
</g>
<g id="fvp-playlist-play">
	<rect class="svg-color" x="23.586" y="3.15" width="61.164" height="10.187"/>
	<rect class="svg-color" x="23.586" y="43.934" width="61.164" height="10.186"/>
	<rect class="svg-color" x="43.158" y="23.544" width="41.592" height="10.184"/>
	<polygon class="svg-color" points="2.5,9.351 2.5,47.919 33.858,28.698 	"/>
</g>
<g id="fvp-replay-list">
	<path class="svg-color" d="M48.928,50.465h27.599l-1.523,26.074l-8.122-8.305c-3.784,3.645-8.062,6.352-12.861,8.121
		c-4.784,1.769-9.63,2.646-14.553,2.646c-4.907,0-9.737-0.938-14.46-2.83c-4.722-1.893-8.984-4.724-12.752-8.506
		c-3.277-3.278-5.8-6.847-7.569-10.677c-1.753-3.847-2.892-7.846-3.4-12.015l9.646-0.369c1,6.291,3.768,11.722,8.307,16.245
		c2.784,2.783,5.922,4.891,9.46,6.338c3.523,1.446,7.123,2.169,10.769,2.169c3.661,0,7.245-0.662,10.783-1.985
		c3.523-1.322,6.739-3.308,9.63-5.952L48.928,50.465z M4.87,3.961l8.137,8.307c3.907-3.646,8.215-6.353,12.953-8.122
		C30.683,2.377,35.498,1.5,40.421,1.5c4.906,0,9.723,0.938,14.459,2.831c4.725,1.893,8.97,4.738,12.754,8.507
		c3.277,3.154,5.8,6.692,7.568,10.583c1.755,3.908,2.954,7.938,3.586,12.107l-9.831,0.184c-1-6.168-3.785-11.522-8.323-16.06
		c-2.769-2.77-5.921-4.893-9.444-6.338s-7.124-2.169-10.769-2.169c-3.661,0-7.245,0.662-10.784,1.985
		c-3.522,1.322-6.738,3.307-9.645,5.953L30.96,29.851L3.362,30.036L4.87,3.961z"/>
</g>
<g id="fvp-replay-track">
	<path class="svg-color" d="M35.069,1.699c4.643,0,9.001,0.852,13.09,2.568c4.082,1.703,7.651,4.042,10.686,7.015
		c3.034,2.987,5.468,6.475,7.285,10.502c1.825,4.015,2.791,8.286,2.906,12.8h10.131l-15.18,17.113L48.774,34.585H60.73
		c-0.115-3.433-0.858-6.637-2.251-9.624c-1.386-3.001-3.251-5.596-5.582-7.813c-2.332-2.217-5.028-3.96-8.083-5.231
		s-6.306-1.906-9.746-1.906c-3.555,0-6.86,0.662-9.915,1.987c-3.055,1.325-5.751,3.163-8.083,5.488
		c-2.332,2.325-4.164,5.028-5.501,8.137c-1.332,3.095-1.994,6.42-1.994,9.962c0,3.541,0.662,6.84,1.994,9.881
		c1.325,3.055,3.149,5.73,5.481,8.056c2.325,2.325,5.008,4.149,8.049,5.488c3.048,1.324,6.339,1.986,9.887,1.986
		c5.751,0,10.793-1.662,15.112-4.987l5.812,6.312c-2.879,2.217-6.089,3.987-9.631,5.325c-3.548,1.325-7.305,1.987-11.293,1.987
		c-4.649,0-9.029-0.879-13.125-2.649s-7.684-4.19-10.766-7.285c-3.075-3.096-5.488-6.719-7.225-10.854
		C2.135,44.696,1.27,40.303,1.27,35.667c0-4.744,0.878-9.165,2.649-13.247c1.764-4.095,4.197-7.677,7.292-10.773
		c3.089-3.095,6.677-5.528,10.766-7.299C26.066,2.591,30.426,1.699,35.069,1.699z"/>
</g>
<g id="fvp-shuffle">
	<path class="svg-color" d="M60.216,22.676c-2.176,0-4.198,0.417-6.064,1.24c-1.858,0.835-3.624,1.973-5.28,3.427
		c-1.656,1.455-3.263,3.137-4.818,5.046c-1.557,1.923-3.105,3.908-4.661,5.982c-1.764,2.39-3.629,4.742-5.596,7.07
		c-1.967,2.34-4.142,4.489-6.526,6.45c-2.384,1.973-5.002,3.554-7.848,4.743c-2.852,1.188-6.09,1.782-9.713,1.782H1.626V47.542
		h8.082c2.277,0,4.351-0.405,6.216-1.24c1.866-0.835,3.624-1.974,5.28-3.415c1.657-1.454,3.263-3.136,4.819-5.059
		c1.556-1.91,3.111-3.908,4.667-5.982c1.758-2.378,3.624-4.769,5.59-7.146c1.967-2.39,4.123-4.527,6.45-6.45
		c2.333-1.922,4.921-3.465,7.772-4.667c2.846-1.188,6.083-1.783,9.713-1.783h2.795V2.478l16.322,13.988L63.011,30.442v-7.766H60.216
		z M22.608,29.518c-1.765-1.872-3.68-3.339-5.754-4.426c-2.074-1.088-4.452-1.631-7.146-1.631H1.626v-10.89h8.082
		c4.244,0,7.949,0.809,11.111,2.415c3.162,1.607,6.033,3.605,8.625,5.982c-0.936,1.037-1.79,2.075-2.567,3.111
		c-0.772,1.037-1.581,2.011-2.41,2.947c-0.31,0.518-0.62,0.961-0.929,1.328C23.228,28.709,22.918,29.101,22.608,29.518z
		 M63.011,40.547l16.322,13.987L63.011,68.523v-9.321h-2.795c-4.351,0-8.132-0.859-11.345-2.566
		c-3.213-1.708-6.166-3.858-8.859-6.451c1.037-1.239,2.023-2.454,2.953-3.655c0.93-1.188,1.809-2.353,2.644-3.491
		c0.202-0.201,0.386-0.442,0.544-0.695c0.151-0.265,0.335-0.543,0.544-0.859c1.967,2.074,4.04,3.73,6.216,4.97
		c2.176,1.24,4.61,1.872,7.304,1.872h2.795V40.547z"/>
</g>
<g id="fvp-nopicture"><title id="fvp-hidepic">Hide picture</title>
	<path class="svg-color" fill-rule="evenodd" clip-rule="evenodd" d="M84.069,8.698c-1.358-1.945-19.374-7.091-39.067-7.091
	c-19.51,0-36.575,5.161-38.318,7.091S1.671,22.833,1.671,39.893c0,17.241,2.881,29.125,5.013,31.285s18.989,7.215,38.59,7.215
	c19.602,0,36.903-5.125,38.794-7.215s4.696-14.089,4.696-31.238C88.766,22.786,85.428,10.644,84.069,8.698z M67.653,58.217
	l-4.216,4.22l-18.219-18.22L27.001,62.436l-4.217-4.219L41.003,40L22.784,21.781l4.217-4.217l18.218,18.218l18.219-18.218
	l4.216,4.217L49.437,40L67.653,58.217z"/>
</g>
  </defs>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
  <g id="fvp-rewind">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff"/><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff"/><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff"/>
  </g>
</svg>
  <style> @media (max-width:767px) { .elementor-element.elementor-hidden-phone, .elementor-tabs-wrapper { display: none !important; } } @media (min-width:768px) and (max-width:1024px) { .elementor-element.elementor-hidden-tablet { display: none !important; } } @media (min-width:1025px) { .elementor-element.elementor-hidden-desktop { display: none !important; } } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-desktop { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-tablet { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-phone { display: block !important; } [data-pafe-display-inline-block] {width: auto !important}</style><div class="pafe-break-point" data-pafe-break-point-md="768" data-pafe-break-point-lg="1025" data-pafe-ajax-url="https://www.jdn.co.il/wp-admin/admin-ajax.php"></div><div class="pswp pafe-lightbox-modal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">

<div class="pswp__top-bar">

<div class="pswp__counter"></div>

<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

<button class="pswp__button pswp__button--share" title="Share"></button>

<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>


<!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> -->

<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
<!-- <a href="#" class="pswp__share--facebook"></a>
<a href="#" class="pswp__share--twitter"></a>
<a href="#" class="pswp__share--pinterest"></a>
<a href="#" download class="pswp__share--download"></a> -->
</div>
</div>

<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center">
</div>
</div>
</div>

</div>


</div>

<script type="text/javascript">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</script><div data-pafe-stripe=""></div><div data-pafe-form-builder-tinymce-upload="https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor-pro/inc/tinymce/tinymce-upload.php"></div><div data-pafe-ajax-url="https://www.jdn.co.il/wp-admin/admin-ajax.php"></div><script>var advads_tracking_ads = {"1":[1541801,1546359,1541798,1518620]};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>
</body>
</html>
