<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.10.1/css/all.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var screenWidth = screen.width;
		var wideScreen = 2200 ;
		var standardScreen = 1600 ;
		var laptopScreen = 1200 ;
	</script>
<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.defineSlot('/22095426596/Ros_Desktop/Maavaron_Ros', [2, 1], 'div-gpt-ad-1600843667552-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Top_1140x100', [[1140, 100], [1140, 300], [1140, 500]], 'div-gpt-ad-1599388567320-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Float_1140x100', [1140, 100], 'div-gpt-ad-1599388593247-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/InArticleBox_300x250', [300, 250], 'div-gpt-ad-1599388608319-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Middle1_750x100', [750, 100], 'div-gpt-ad-1599388622216-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Middle2_750x100', [750, 100], 'div-gpt-ad-1599388637954-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_120x600', [120, 600], 'div-gpt-ad-1599388652944-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_160x600', [160, 600], 'div-gpt-ad-1599388670700-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenLeft_300x600', [300, 600], 'div-gpt-ad-1599388688842-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_120x600', [120, 600], 'div-gpt-ad-1599388715905-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_160x600', [160, 600], 'div-gpt-ad-1599388733129-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/OzenRight_300x600', [300, 600], 'div-gpt-ad-1599388752833-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1599388789146-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar2_300x250', [300, 250], 'div-gpt-ad-1599388803642-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar3_300x250', [300, 250], 'div-gpt-ad-1599388819499-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Sidebar4_300x250', [300, 250], 'div-gpt-ad-1599388833442-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Fotter_1140x100', [1140, 100], 'div-gpt-ad-1600066912669-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native1', [168, 212], 'div-gpt-ad-1600329956594-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native2', [168, 212], 'div-gpt-ad-1600329971268-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native3', [168, 212], 'div-gpt-ad-1600329986856-0').addService(googletag.pubads());
					googletag.defineSlot('/22095426596/Ros_Desktop/Inarticle_native4', [168, 212], 'div-gpt-ad-1600330002307-0').addService(googletag.pubads());
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('jdn' , 'כאן יהיה הוליו של העמוד');
					googletag.enableServices();
				});
			</script>
<title>1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו | JDN - חדשות</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.jdn.co.il/health/1423451/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו | JDN - חדשות" />
<meta property="og:description" content="17 בתי ספר מתוך 5,000 מוסדות חינוך נסגרו בשל תחלואה (שהם 0.34%). 197 גני ילדים מתוך 21,000 גנים (שהם 0.93%) גם נסגרו בשל תחלואה" />
<meta property="og:url" content="https://www.jdn.co.il/health/1423451/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:section" content="בריאות" />
<meta property="article:published_time" content="2020-11-17T20:00:03+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01.jpg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="17 בתי ספר מתוך 5,000 מוסדות חינוך נסגרו בשל תחלואה (שהם 0.34%). 197 גני ילדים מתוך 21,000 גנים (שהם 0.93%) גם נסגרו בשל תחלואה" />
<meta name="twitter:title" content="1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01.jpg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/health/1423451/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://www.jdn.co.il/health/1423451/#webpage","url":"https://www.jdn.co.il/health/1423451/","name":"1,414 \u05ea\u05dc\u05de\u05d9\u05d3\u05d9\u05dd \u05d5-336 \u05e2\u05d5\u05d1\u05d3\u05d9 \u05d4\u05d5\u05e8\u05d0\u05d4 \u05d7\u05d5\u05dc\u05d9\u05dd; 17 \u05d1\u05ea\u05d9 \u05e1\u05e4\u05e8 \u05e0\u05e1\u05d2\u05e8\u05d5 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/health/1423451/#primaryimage"},"datePublished":"2020-11-17T20:00:03+00:00","dateModified":"2020-11-17T20:00:03+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/health/1423451/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/health/1423451/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/health/","url":"https://www.jdn.co.il/category/health/","name":"\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/health/1423451/","url":"https://www.jdn.co.il/health/1423451/","name":"1,414 \u05ea\u05dc\u05de\u05d9\u05d3\u05d9\u05dd \u05d5-336 \u05e2\u05d5\u05d1\u05d3\u05d9 \u05d4\u05d5\u05e8\u05d0\u05d4 \u05d7\u05d5\u05dc\u05d9\u05dd; 17 \u05d1\u05ea\u05d9 \u05e1\u05e4\u05e8 \u05e0\u05e1\u05d2\u05e8\u05d5"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/health/1423451/#article","isPartOf":{"@id":"https://www.jdn.co.il/health/1423451/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/1a964401f7a29e7449429c0ae9d159ba"},"headline":"1,414 \u05ea\u05dc\u05de\u05d9\u05d3\u05d9\u05dd \u05d5-336 \u05e2\u05d5\u05d1\u05d3\u05d9 \u05d4\u05d5\u05e8\u05d0\u05d4 \u05d7\u05d5\u05dc\u05d9\u05dd;  17 \u05d1\u05ea\u05d9 \u05e1\u05e4\u05e8 \u05e0\u05e1\u05d2\u05e8\u05d5","datePublished":"2020-11-17T20:00:03+00:00","dateModified":"2020-11-17T20:00:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/health/1423451/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/health/1423451/#primaryimage"},"articleSection":"\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea,\u05d4\u05e7\u05d5\u05e8\u05e0\u05d4 \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc,\u05de\u05d2\u05e4\u05ea \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4","inLanguage":"he-IL","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/1a964401f7a29e7449429c0ae9d159ba","name":"\u05d7\u05d5\u05de\u05d9 \u05d1\u05e8\u05de\u05df","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של 1,414 תלמידים ו-336 עובדי הוראה חולים;  17 בתי ספר נסגרו" href="https://www.jdn.co.il/health/1423451/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25743916-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25743916-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css' href='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1583336027' type='text/css' media='all' />
<link rel='stylesheet' id='info-css' href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://www.jdn.co.il/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='jdn-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/main.min.1.css?ver=1605643623' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.carousel.min.css?ver=123' type='text/css' media='all' />
<link rel='stylesheet' id='owl-tem-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.theme.default.min.css?ver=1234' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1361561-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1361561.css?ver=1599115410' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1605562617' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.jdn.co.il/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css' href='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=hebrew&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css' href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/exitjdn\\\/\",\"label\":\"link_external\"}]","home_url":"https:\/\/www.jdn.co.il","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.5'></script>
<link rel='https://api.w.org/' href='https://www.jdn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/themes/jdn/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1423451' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fhealth%2F1423451%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fhealth%2F1423451%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
			


.gmjWml {
    display: none!important;
}

.image {
    height: 144px!important;
}

.boPkKw .title {
    height: 40px!important;
}

img.logo_swipe {
    content: url(https://www.glatshop.com/wp-content/uploads/2020/08/logonew.png);
    background: #fcb800;
    padding: 20px;
}		</style>
<script type="application/javascript">
		window.parent.addEventListener('load', function() {
		var element = document.createElement('script');
		element.setAttribute('type', 'application/javascript');
		element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
		element.setAttribute('publisher_id', '154');
		element.setAttribute('async', '');
		window.parent.document.body.appendChild(element);
		});
	</script>
<img src="%%VIEW_URL_UNESC%%" width=0 height=0>
</head>
<style>

@media (max-width: 500px) {

	section#head{
		margin-top: 40px;
	}

	.soda-post-top-ad-shortcode{
		margin-top: 50px;

	}
	#ads-before-4{
		margin-top: 50px;
	}
}
.cb-article-small img{
	width: 100%;
    height: auto;
}
.cb-article-small{
	display: grid;
    grid-template-columns: 1fr 1fr;
    grid-gap: 15px;
}


</style>
<body class="rtl post-template-default single single-post postid-1423451 single-format-standard elementor-default elementor-kit-1361561">
<div id="page" class="site">

<div class="top-header-container">
<a href="/">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/siteLogo.gif" alt="">

</a>
</div>
<header id="masthead" class="site-header">
<div class="site-branding">


</div>
<pre dir="ltr" style="max-height:0;">								</pre>

<nav id="nav-bar-warrper">
<div class="nav-bar-menu-wap">
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-main-nav-15zine-container"><ul id="menu-main-nav-15zine" class="nav-bar main-nav"><li id="menu-item-1374834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/">העולם החרדי</a>
<ul class="sub-menu">
<li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a>
<ul class="sub-menu">
<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a>
<ul class="sub-menu">
<li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a>
<ul class="sub-menu">
<li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul>
</li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/">וידאו</a></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a>
<ul class="sub-menu">
<li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/">מאמרים</a></li>
</ul>
</li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a>
<ul class="sub-menu">
<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/">ירושלים</a></li>
<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
<li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
</ul>
</li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a>
<ul class="sub-menu">
<li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul>
</li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a>
<ul class="sub-menu">
<li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul>
</li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#">עוד</a>
<ul class="sub-menu">
<li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul>
</li>
<li id="menu-item-1405174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/"><span style="color:yellow;">מבזקים</span></a></li>
<li id="menu-item-1364901" class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#"><i class="fas fa-search"></i></a></li>
<li id="menu-item-1365468" class="logo-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1365468 color-"><a href="https://www.jdn.co.il/"><img src="https://www.jdn.co.il/wp-content/uploads/2011/08/logo-new.png" alt="logo"></a></li>
</ul></div> </div>
</nav>
</header>
<div id="search_modal" class="modal">
<div class="modal-overlay"></div>
<div class="modal-content">
<div class="modal-close" close-modal data-modal-id="#search_modal"></div>
<div class="modal-text entry-content">
<form role="search" method="get" action="/">
<input type="text" placeholder="חפש באתר . . ." name="s">
<button>חפש</button>
</form>
</div>
</div>
</div>
<div id="content" class="site-content">
<script>
        var wideScreenAdsIds=['div-gpt-ad-1599388355605-0','div-gpt-ad-1599388284383-0'];
        var standardScreenAdsIds=['div-gpt-ad-1599388334680-0','div-gpt-ad-1599388264576-0'];
        var laptopScreenAdsIds=['div-gpt-ad-1599388241633-0','div-gpt-ad-1599388312793-0'];
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            if(screenWidth > wideScreen){
                console.log('wide Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_300x600', [300, 600], 'div-gpt-ad-1599388355605-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_300x600', [300, 600], 'div-gpt-ad-1599388284383-0').addService(googletag.pubads());
            }else if(screenWidth > standardScreen){
                console.log('standard Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_160x600', [160, 600], 'div-gpt-ad-1599388334680-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_160x600', [160, 600], 'div-gpt-ad-1599388264576-0').addService(googletag.pubads());
            }else{
                console.log('laptop Screen');
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenLeft_120x600', [120, 600], 'div-gpt-ad-1599388241633-0').addService(googletag.pubads());
                googletag.defineSlot('/22095426596/Homepage_Desktop/OzenRight_120x600', [120, 600], 'div-gpt-ad-1599388312793-0').addService(googletag.pubads());
            }
        });
    </script>
<div class="ad-fixed-sides ad-fixed-sides-right">
 <div id='div-gpt-ad-1599388334680-0' style='width: 160px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388334680-0'); });   </script> </div>  <div id='div-gpt-ad-1599388355605-0' style='width: 300px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388355605-0'); });   </script> </div>  <div id='div-gpt-ad-1599388312793-0' style='width: 120px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388312793-0'); });   </script> </div> </div>
<div class="ad-fixed-sides ad-fixed-sides-left">
 <div id='div-gpt-ad-1599388264576-0' style='width: 160px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388264576-0'); });   </script> </div> <div id='div-gpt-ad-1599388284383-0' style='width: 300px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388284383-0'); });   </script> </div>  <div id='div-gpt-ad-1599388241633-0' style='width: 120px; height: 600px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388241633-0'); });   </script> </div> </div>
<script>
            if(screenWidth > wideScreen){
                standardScreenAdsIds.map(id => $('#'+id).remove());
                laptopScreenAdsIds.map(id => $('#'+id).remove());
            }else if(screenWidth > standardScreen){
                wideScreenAdsIds.map(id => $('#'+id).remove());
                laptopScreenAdsIds.map(id => $('#'+id).remove());
            }else{
                standardScreenAdsIds.map(id => $('#'+id).remove());
                wideScreenAdsIds.map(id => $('#'+id).remove());
            }
        </script>
<div id="warpper">
<div id="750x100-1" class="jdn-pirsum desktop_ad">  <div id='div-gpt-ad-1599388567320-0'> <script>       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388567320-0'); });     </script> </div> </div> <div id="300x250-m2" class="jdn-pirsum mobile_ad">  <div id='div-gpt-ad-1599389128232-0'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599389128232-0'); });   </script> </div> </div> <section id="main">
<aside class="show-comp">
<div class="aside">
<div class="img">
<a href="https://as.litrom.org.il/?af=jdn" class="img-link"><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/300-250.gif" /> </a>
</div>
<div>
<p><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" style="margin-bottom: 40px;">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {<br />    border-bottom: 2px solid #ddd !important;<br />}<br />.cb-module-block .desktop_ad:last-child .cb-article-small {<br />margin-bottom: 0;<br />border-bottom: none!important;<br />padding-bottom: 0;<br />}<br /></style>
<p><div id="ajncrIvMM0K" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div><br />
<div id="a2YVIKNQhyw" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div></p>
</div>
</div>
</p>
</div>
<div class="on-it darker">
<div class="cat">
העולם החרדי </div>
<div class="img">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.10.58-360x240.jpeg" />
</div>
<h4 class="desc">
<a href="https://www.jdn.co.il/j_world/1421986/" class="title"> &quot;הפתרון של מנהלי המוסדות לתקופת הקורונה בחנוכה&quot;</a>
</h4>
</div>
<div>
<p><p><div id="abD86tGafFU" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div><br />
</p>
<div id="div-gpt-ad-1599388789146-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388789146-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1423451/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1423451/" class="title"> 1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1423429/" class="img-link">
<img src="" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1423429/" class="title"> קניית מצוות בעברות • הרב אברהם מימון • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/1423440/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-360x240.jpeg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/1423440/" class="title"> מבצע מדיני חובק עולם: תשעה ישראלים חולצו מאזורי הקרבות באתיופיה </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/video/1423434/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-3-a908e784e185-2-2-724x483-1-724x483-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/video/1423434/" class="title"> טסלר: &quot;את מה שהבינו עיניהם הצופיות למרחוק של גדולי ישראל, מבינים כבר היום כולם&quot; • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1423415/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-360x240.jpg?v=1596367373" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1423415/" class="title"> הרמב&quot;ם היומי • הלכות שבת פרק כ&quot;ד • צפו </a>
</h4>
</div>
<hr />
<div>
<p><div id="aYCFjq0H0LJ" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388803642-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388803642-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">גלריות</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1423131/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/עצרת-זכרון-גרודנא-11-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1423131/" class="title"> עצרת זיכרון בהיכל ישיבת גרודנא לזכר ראש הישיבה הגרד&quot;צ קרלנשטיין זצ&quot;ל </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1423092/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/בוטושאן-מירון-חשון-פא-33-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1423092/" class="title"> האדמו&quot;ר מבוטושאן בציון הרשב&quot;י לרגל החלאקה לנכדו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1423072/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/F201116DC010-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1423072/" class="title"> ערב ראש חודש כסלו בציון הרשב&quot;י • גלריה </a>
</h4>
</div>
<hr />
<div>
<p><div id="apXA8fbPEth" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388819499-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388819499-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/health/1423451/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/health/1423451/" class="title"> 1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו </a>
</h4>
</div>
<hr />
<h3 class="title-section" style="--c-border:">אוכל</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1409312/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/הרב-חיים-יצחק-אייזיק-לנדא-בני-ברק-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1409312/" class="title"> צפו • גאב&quot;ד בני ברק הגרחי&quot;א לנדא בשיחה על עולם הכשרות </a>
</h4>
</div>
<hr />
<div>
<p><div id="aZY-B0qNL-r" class="jdn-pirsum desktop_ad" data-pirsum-code="2"></div>
<p></p>
<div id="div-gpt-ad-1599388833442-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388833442-0'); });
  </script></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">העולם החרדי</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1423413/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/‏‏לכידה-2-360x240.png" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1423413/" class="title"> הגה&quot;צ רבי חיים רבי: &quot;חתונה בצמצום &#8211; זה רצון השם&quot; • צפו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1423334/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/תמונה-כתבה-3-360x240.jpeg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1423334/" class="title"> גדולי הדור ערבים לבריאות ולפרנסה שלך </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1423370/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/pjimage-2020-11-17T195731.476-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1423370/" class="title"> &quot;שריד לדור דעה&quot;: גדולי ישראל קוראים להתפלל לרפואת זקן ראשי הישיבות </a>
</h4>
</div>
<hr />
<div>
<p><div class="">המוצרים מוצגים ע&quot;י <a href="https://www.glatshop.com/" target="_blank" rel="noopener">גלאטשופ</a></div>
<p><script defer src=https://sdk.swipesells.com/index.js?stt_token=Wpa8K2US8r></script></p>
<div data-ct="44j14zn5010"></div>
<div class="">המוצרים מוצגים ע&quot;י <a href="https://www.glatshop.com/" target="_blank" rel="noopener">גלאטשופ</a></div>
<p><script defer src=https://sdk.swipesells.com/index.js?stt_token=Wpa8K2US8r></script></p>
<div data-ct="44j14zn5010"></div>
</p>
</div>
</div>
</aside>
<div id="single-article" class="content-area">
<article>
<div class="img">

<img src="https://www.jdn.co.il/wp-content/uploads/2020/11/F200901NRF01-724x483.jpg" alt="">
<p class="img__credit"> Noam Revkin Fenton/Flash90	</p>
</div>
<h1>1,414 תלמידים ו-336 עובדי הוראה חולים; 17 בתי ספר נסגרו</h1>
<div class="author-data">
<ul>

<li class="postauthor"></li>
<li class="author-data"><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/berman/">חומי ברמן</a></span></span></li>
<li>א׳ בכסלו תשפ״א – 17.11.20</li>
<li>22:00</li>
</ul>
</div>
<div class="tag">
<div class="tag__item">
<a href="#comments"> 0 תגובות </a>
</div>
</div>
<p class="excerpt"> 17 בתי ספר מתוך 5,000 מוסדות חינוך נסגרו בשל תחלואה (שהם 0.34%). 197 גני ילדים מתוך 21,000 גנים (שהם 0.93%) גם נסגרו בשל תחלואה</p>
<div id="medame" class="jdn-pirsum desktop_ad"> <table style=width:100%> <tr> <td>  <div id='div-gpt-ad-1600329956594-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329956594-0'); });   </script> </div> <td> <td>  <div id='div-gpt-ad-1600329971268-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329971268-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600329986856-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600329986856-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600330002307-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600330002307-0'); });   </script> </div> </td> </tr> </table> </div> <div id="medameMo" class="jdn-pirsum mobile_ad"> <table> <tr> <td>  <div id='div-gpt-ad-1600335477845-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335477845-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600335492056-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335492056-0'); });   </script> </div> </td> <tr> <td>  <div id='div-gpt-ad-1600335505865-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335505865-0'); });   </script> </div> </td> <td>  <div id='div-gpt-ad-1600335520024-0' style='width: 168px; height: 212px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600335520024-0'); });   </script> </div> </td> </tr> </table> </div>
<div class="content">
<p>משרד החינוך מפרסם את נתוני התחלואה במערכת החינוך בקרב ילדי הגנים, תלמידי החינוך המיוחד ותלמידי בתי הספר נכון ליום זה (שלישי).</p><div class="ads-middle-post">  <div id='div-gpt-ad-1599388608319-0' style='width: 300px; height: 250px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388608319-0'); });   </script> </div></div>
<p>גני הילדים &#8211; מהנתונים של הגנים עולה, כי מתוך 512,555 ילדי הגנים, 252 ילדים נמצאו חולים. מדובר ב- 3.14% מכלל החולים באוכלוסייה, בעוד שחלקם באוכלוסייה הכללית הוא 5.61%. </p>
<p>חינוך יסודי &#8211; מתוך 1,072,301 תלמידים, 601 תלמידים נמצאו חולים. מדובר ב-7.48% מכלל החולים באוכלוסייה, בעוד שחלקם באוכלוסייה הכללית הוא 11.74%.</p>
<p>בחינוך העל יסודי מתוך 805,779 תלמידים, 561 תלמידים נמצאו חולים. מדובר ב-6.98% מכלל החולים באוכלוסייה הכללית, בעוד שחלקם באוכלוסייה הוא 8.82%.</p>
<p>חינוך מיוחד-גני ילדים &#8211; מתוך 21,127 תלמידים, 22 תלמידים נמצאו חולים. מדובר ב- 0.27% מכלל החולים באוכלוסייה הכללית, בעוד שחלקם באוכלוסייה הוא 0.23%.</p>
<p>חינוך מיוחד-בתי ספר &#8211; מתוך 31,523 תלמידים, 33 תלמידים נמצאו חולים. מדובר ב- 0.41% מכלל החולים באוכלוסייה הכללית, בעוד שחלקם באוכלוסייה הוא 0.35%.</p>
<p>בסך הכל, מדובר ב-1,414 תלמידים חולים. בנוסף, ישנם 336 עובדי הוראה חולים.</p>
<p> 17 בתי ספר מתוך 5,000 מוסדות חינוך נסגרו בשל תחלואה (שהם 0.34%). 197 גני ילדים מתוך 21,000 גנים (שהם 0.93%) גם נסגרו בשל תחלואה.</p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-02.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423444" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-02.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-02-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-03.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423445" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-03.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-03-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-04.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423446" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-04.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-04-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-05.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423447" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-05.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-05-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-06.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423448" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-06.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-06-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-07.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423449" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-07.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-07-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-08.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423450" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-08.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-08-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-09.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423452" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-09.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-09-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-10.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423453" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-10.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-10-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-11.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423454" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-11.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-11-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-12.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423455" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-12.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-12-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-13.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423456" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-13.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-13-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-14.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423457" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-14.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-14-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-15.png" alt="" width="1500" height="844" class="alignnone size-full wp-image-1423458" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-15.png 1500w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-5-d77f32580d.pdf-15-750x422.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
</div>
<div id="750x100-1" class="jdn-pirsum desktop_ad">  <div id='div-gpt-ad-1599388622216-0' style='width: 750px; height: 100px;'> <script>       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388622216-0'); });     </script> </div> </div> <div id="300x250-m2" class="jdn-pirsum mobile_ad">  <div id='div-gpt-ad-1599389163360-0' style='width: 300px; height: 250px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599389163360-0'); });   </script> </div> </div>
<div class="next-prev-post">
<div class="prev">
<p class="little-title">
<a href="https://www.jdn.co.il/breakingnews/1423429/" rel="prev">מאמר קודם</a>
</p>
<a href="https://www.jdn.co.il/breakingnews/1423429/">קניית מצוות בעברות • הרב אברהם מימון • צפו</a>
</div>
<div class="next">
<p class="little-title">
</p>
<a href="https://www.jdn.co.il/health/1423451/"></a>
</div>
</div>
<div class="author">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/berman/">חומי ברמן</a></span></span> 
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/health/1423451/#respond" style="display:none;">לבטל</a></small></h3><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author"><label for="author"></label> <input id="author" name="author" type="text" placeholder="שמך:" value="" size="20" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="text" placeholder="כתובת מייל:" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1423451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
<div id="aa806eFBbAY" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="a8NemSihF6l" class="jdn-pirsum desktop_ad" data-pirsum-code="18"></div>  <div id='div-gpt-ad-1599388637954-0' style='width: 750px; height: 100px;'> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599388637954-0'); });   </script> </div>

<div>
<h2 class="cb-title">כתבות נוספות</h2>
<div id="moreArticlesList" class="more-article-list-warp">
<div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/breakingnews/1423429/"><br />
קניית מצוות בעברות • הרב אברהם מימון • צפו </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/news/1423440/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-360x240.jpeg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-360x240.jpeg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-150x100.jpeg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-800x533.jpeg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.56.44-724x483.jpeg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
מבצע מדיני חובק עולם: תשעה ישראלים חולצו מאזורי הקרבות באתיופיה </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/hezki/">חזקי גולדמן</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/video/1423434/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-3-a908e784e185-2-2-724x483-1-724x483-1-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-3-a908e784e185-2-2-724x483-1-724x483-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-3-a908e784e185-2-2-724x483-1-724x483-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-3-a908e784e185-2-2-724x483-1-724x483-1.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
טסלר: &quot;את מה שהבינו עיניהם הצופיות למרחוק של גדולי ישראל, מבינים כבר היום כולם&quot; • צפו </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/haim/">חיים יעקבזון</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/breakingnews/1423415/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-360x240.jpg?v=1596367373" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-360x240.jpg?v=1596367373 360w, https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-150x100.jpg?v=1596367373 150w, https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-800x533.jpg?v=1596367373 800w, https://www.jdn.co.il/wp-content/uploads/2020/08/הרמבם-היומי-724x483.jpg?v=1596367373 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
הרמב&quot;ם היומי • הלכות שבת פרק כ&quot;ד • צפו </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span></div> </div>
</div>
</div>
</section>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-1422941" class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941 color-"><a href="#">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/">גאולה FM</a></li>
<li id="menu-item-1411521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521 color-"><a href="https://habaitnadlan.com/">הבית של הנדל&quot;ן</a></li>
<li id="menu-item-1416881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881 color-"><a href="https://shaharit.com/">שחרית</a></li>
</ul></div>
<div class="site-info">
<a href="/cdn-cgi/l/email-protection#d3a0bbbabebcbdfdb8a1baa0a3b6bf93b4beb2babffdb0bcbe">Created by Kristech</a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">Info.Final();</script> <div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="640" height="426" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-envelope"></i> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-819c409 elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2> </div>
</div>
<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="המייל האדום">
<input type="hidden" name="post_id" value="1422929" />
<input type="hidden" name="form_id" value="51ed61d" />
<input type="hidden" name="queried_id" value="1423451" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם"> </div>
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון"> </div>
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true"> </div>
<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">שליחה</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jdn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1583336028'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/owl.carousel.min.js?ver=12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":null,"current_page_news_flash":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/main.min.js?ver=1605643623'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"c7116b8655","i18n":{"toc_no_headings_found":"\u05dc\u05d0 \u05e0\u05de\u05e6\u05d0\u05d5 \u05db\u05d5\u05ea\u05e8\u05d5\u05ea \u05d1\u05e2\u05de\u05d5\u05d3 \u05d6\u05d4"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"Download","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.5","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1423451,"title":"1%2C414%20%D7%AA%D7%9C%D7%9E%D7%99%D7%93%D7%99%D7%9D%20%D7%95-336%20%D7%A2%D7%95%D7%91%D7%93%D7%99%20%D7%94%D7%95%D7%A8%D7%90%D7%94%20%D7%97%D7%95%D7%9C%D7%99%D7%9D%3B%2017%20%D7%91%D7%AA%D7%99%20%D7%A1%D7%A4%D7%A8%20%D7%A0%D7%A1%D7%92%D7%A8%D7%95%20%7C%20JDN%20-%20%D7%97%D7%93%D7%A9%D7%95%D7%AA","excerpt":" 17 \u05d1\u05ea\u05d9 \u05e1\u05e4\u05e8 \u05de\u05ea\u05d5\u05da 5,000 \u05de\u05d5\u05e1\u05d3\u05d5\u05ea \u05d7\u05d9\u05e0\u05d5\u05da \u05e0\u05e1\u05d2\u05e8\u05d5 \u05d1\u05e9\u05dc \u05ea\u05d7\u05dc\u05d5\u05d0\u05d4 (\u05e9\u05d4\u05dd 0.34%). 197 \u05d2\u05e0\u05d9 \u05d9\u05dc\u05d3\u05d9\u05dd \u05de\u05ea\u05d5\u05da 21,000 \u05d2\u05e0\u05d9\u05dd (\u05e9\u05d4\u05dd 0.93%) \u05d2\u05dd \u05e0\u05e1\u05d2\u05e8\u05d5 \u05d1\u05e9\u05dc \u05ea\u05d7\u05dc\u05d5\u05d0\u05d4","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2020\/11\/F200901NRF01.jpg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.5'></script>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">איפוס</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
</body>
</html>
