<!DOCTYPE html>
<!--[if lt IE 7]><html dir="rtl" lang="he-IL" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="he-IL" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="he-IL" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="he-IL" class="no-js"><!--<![endif]-->

	<head>



	
        <meta charset="utf-8">
        <link rel="manifest" href="/wp-content/themes/15zine-child/app-images/manifest.json">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
<!--        <script type="text/javascript" src="https://www.gstatic.com/swiffy/v7.4/runtime.js"></script>-->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        
		<link rel="pingback" href="https://www.jdn.co.il/xmlrpc.php">

		
		<!-- head extras -->
		<title>עם 50 איש בשטח פתוח: בגור מחזירים את מניין המנחה-מעריב עם האדמו&quot;ר | JDN - חדשות</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.jdn.co.il/j_world/1326080/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="עם 50 איש בשטח פתוח: בגור מחזירים את מניין המנחה-מעריב עם האדמו&quot;ר | JDN - חדשות" />
<meta property="og:description" content="אחרי החזרת קבלת הקהל: כ&quot;ק האדמו&quot;ר מגור יחל מחר להתפלל את תפילות מנחה ומעריב בשטח פתוח בסמיכות לבית המדרש הגדול של החסידות בירושלים. בכל תפילה יוכלו להשתתף 50 איש אחרים שיירשמו מראש ויעמדו במקומות מסומנים" />
<meta property="og:url" content="https://www.jdn.co.il/j_world/1326080/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="גור" />
<meta property="article:section" content="העולם החרדי" />
<meta property="article:published_time" content="2020-05-16T21:26:52+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="אחרי החזרת קבלת הקהל: כ&quot;ק האדמו&quot;ר מגור יחל מחר להתפלל את תפילות מנחה ומעריב בשטח פתוח בסמיכות לבית המדרש הגדול של החסידות בירושלים. בכל תפילה יוכלו להשתתף 50 איש אחרים שיירשמו מראש ויעמדו במקומות מסומנים" />
<meta name="twitter:title" content="עם 50 איש בשטח פתוח: בגור מחזירים את מניין המנחה-מעריב עם האדמו&quot;ר | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/j_world/1326080/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://www.jdn.co.il/j_world/1326080/#webpage","url":"https://www.jdn.co.il/j_world/1326080/","name":"\u05e2\u05dd 50 \u05d0\u05d9\u05e9 \u05d1\u05e9\u05d8\u05d7 \u05e4\u05ea\u05d5\u05d7: \u05d1\u05d2\u05d5\u05e8 \u05de\u05d7\u05d6\u05d9\u05e8\u05d9\u05dd \u05d0\u05ea \u05de\u05e0\u05d9\u05d9\u05df \u05d4\u05de\u05e0\u05d7\u05d4-\u05de\u05e2\u05e8\u05d9\u05d1 \u05e2\u05dd \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/j_world/1326080/#primaryimage"},"datePublished":"2020-05-16T21:26:52+00:00","dateModified":"2020-05-16T21:26:52+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/j_world/1326080/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/j_world/1326080/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/j_world/","url":"https://www.jdn.co.il/category/j_world/","name":"\u05d4\u05e2\u05d5\u05dc\u05dd \u05d4\u05d7\u05e8\u05d3\u05d9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/j_world/1326080/","url":"https://www.jdn.co.il/j_world/1326080/","name":"\u05e2\u05dd 50 \u05d0\u05d9\u05e9 \u05d1\u05e9\u05d8\u05d7 \u05e4\u05ea\u05d5\u05d7: \u05d1\u05d2\u05d5\u05e8 \u05de\u05d7\u05d6\u05d9\u05e8\u05d9\u05dd \u05d0\u05ea \u05de\u05e0\u05d9\u05d9\u05df \u05d4\u05de\u05e0\u05d7\u05d4-\u05de\u05e2\u05e8\u05d9\u05d1 \u05e2\u05dd \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/j_world/1326080/#article","isPartOf":{"@id":"https://www.jdn.co.il/j_world/1326080/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/b2e28f2f10f0e73bef29e8ae3400f0a1"},"headline":"\u05e2\u05dd 50 \u05d0\u05d9\u05e9 \u05d1\u05e9\u05d8\u05d7 \u05e4\u05ea\u05d5\u05d7: \u05d1\u05d2\u05d5\u05e8 \u05de\u05d7\u05d6\u05d9\u05e8\u05d9\u05dd \u05d0\u05ea \u05de\u05e0\u05d9\u05d9\u05df \u05d4\u05de\u05e0\u05d7\u05d4-\u05de\u05e2\u05e8\u05d9\u05d1 \u05e2\u05dd \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8","datePublished":"2020-05-16T21:26:52+00:00","dateModified":"2020-05-16T21:26:52+00:00","commentCount":"4","mainEntityOfPage":{"@id":"https://www.jdn.co.il/j_world/1326080/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/j_world/1326080/#primaryimage"},"keywords":"\u05d2\u05d5\u05e8","articleSection":"\u05d4\u05e2\u05d5\u05dc\u05dd \u05d4\u05d7\u05e8\u05d3\u05d9,\u05d7\u05d3\u05e9\u05d5\u05ea \u05d4\u05de\u05d2\u05d6\u05e8,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd","inLanguage":"he-IL","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/b2e28f2f10f0e73bef29e8ae3400f0a1","name":"\u05d9\u05e2\u05e7\u05d1 \u05de\u05dc\u05de\u05d3","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.jdn.co.il' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של עם 50 איש בשטח פתוח: בגור מחזירים את מניין המנחה-מעריב עם האדמו&quot;ר" href="https://www.jdn.co.il/j_world/1326080/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25743916-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25743916-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.jdn.co.il/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1583336027' type='text/css' media='all' />
<link rel='stylesheet' id='info-css'  href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='https://www.jdn.co.il/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css'  href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.jdn.co.il/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/style-rtl.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/ie.css?ver=2.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.jdn.co.il/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.jdn.co.il/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-override-css'  href='https://www.jdn.co.il/wp-content/themes/15zine-child/style-override.2.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-css'  href='https://www.jdn.co.il/wp-content/themes/15zine-child/newsflash.css?ver=1589718919' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/exitjdn\\\/\",\"label\":\"link_external\"}]","home_url":"https:\/\/www.jdn.co.il","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.jdn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1326080' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fj_world%2F1326080%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fj_world%2F1326080%2F&#038;format=xml" />
<style type="text/css">.cb-fis h1 {
    text-transform: uppercase;
    font-weight: 800;
    letter-spacing: 2px;
    font-size: 30px !important;
    color: #161616;
}

@media only screen and (min-width: 1200px){
.cb-fis .cb-byline {
    font-size: 15px;
    letter-spacing: 2px;
}}

@media only screen and (max-width: 767px){
.cb-byline {
     font-size: 11px !important;
    letter-spacing: 1px !important;
}}

 .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#dd3333; } .cb-entry-content a:hover {color:#a02d24; } .cb-entry-content a:active {color:#dd3333; } .cb-entry-content a:visited {color:#dd7171; } .cb-entry-content a:focus {color:#dd3333; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); } .cb-module-block .cb-meta-style-2 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } .cb-module-block .cb-meta-style-2:hover img, .cb-grid-x .cb-grid-feature:hover img { opacity: 0.25; } }#cb-footer { color:#112231; }.cb-header { background-color: #ffffff; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #1e73be; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body { background-color: #ffffff;} }</style><style> #cb-nav-bar .cb-main-nav .menu-item-665677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665677:focus { background:#fb0404 !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665677 { background: #fb0404;}
 #cb-nav-bar .cb-main-nav .menu-item-665685:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665685:focus { background:#6b06fe !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665685 { background: #6b06fe;}
 #cb-nav-bar .cb-main-nav .menu-item-665691:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665691:focus { background:#82fb04 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665691 { background: #82fb04;}
 #cb-nav-bar .cb-main-nav .menu-item-665692:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665692:focus { background:#06cff9 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665692 { background: #06cff9;}
 #cb-nav-bar .cb-main-nav .menu-item-665693:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665693:focus { background:#42c403 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665693 { background: #42c403;}
 #cb-nav-bar .cb-main-nav .menu-item-1237703:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1237703:focus { background:# !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-1237703 { background: #;}
 #cb-nav-bar .cb-main-nav .menu-item-665699:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665699:focus { background:#d10580 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665699 { background: #d10580;}
 #cb-nav-bar .cb-main-nav .menu-item-665706:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665706:focus { background:#074db6 !important ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665706 { background: #074db6;}
 #cb-nav-bar .cb-main-nav .menu-item-1116589:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1116589:focus { background:#aaa !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-1116589 { background: #aaa;}
 #cb-nav-bar .cb-main-nav .menu-item-665708:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-665708:focus { background:#aaa !important  ; }
 #cb-nav-bar .cb-main-nav .soda-menu-item-decoration-665708 { background: #aaa;}</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.cb-module-block .format-video .cb-mask a:after, .cb-module-block .format-audio .cb-mask a:after, .cb-module-block .format-gallery .cb-mask a:after{
    font-family: fontawesome;
    color: #161616;
    background: #fff;
    background: rgba(255,255,255,.7);
    height: 40px;
    width: 40px;
    position: absolute;
    /* top: 50%; */
    /* right: 50%; */
    text-align: center;
    line-height: 40px;
    border-radius: 50% 50%;
    margin-right: -30px;
    margin-top: -30px;
    bottom: 2px;
    left: 2px;
}		</style>
				<!-- end head extras -->

<!-- code from sekindo - Jdn Toster - toaster -->
<!-- <script type="text/javascript" async defer language="javascript" src="//live.sekindo.com/live/liveView.php?s=63388&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
<!-- code from sekindo -->
<!-- code from sekindo - JDN Pop - popup -->
<!-- <script type="text/javascript" async defer language="javascript" src="//live.sekindo.com/live/liveView.php?s=62354&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
<!-- code from sekindo -->

<script language="javascript" type="text/javascript" src="//q.mimgoal.com/ps/?c=59b7fe08013e0589251755&cb={CACHE_BUSTER}&click={CLICK_MACRO}"></script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 825836009;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/825836009/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Facebook Pixel Code --> <!--
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '145514912763980'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=145514912763980&ev=PageView&noscript=1"/>
</noscript> -->
<!-- End Facebook Pixel Code -->
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX79BXD');</script>
<!-- End Google Tag Manager -->





	</head>
	
  <body class="rtl post-template-default single single-post postid-1326080 single-format-standard  cb-sidebar-right cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-sticky cb-sw-tm-box cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left cb-las-off cb-fis-b-standard cb-fis-tl-st-below cb-h-logo-off">
  
  
 <script type='application/javascript'>
    var element = document.createElement('script');
    element.setAttribute('type', 'application/javascript');
    element.setAttribute('src', 'https://fortcdn.com/staticfiles/fb-web/js/fortvision-fb-web.js');
    element.setAttribute('publisher_id', '154');
    element.setAttribute('async','');
    document.body.appendChild(element);
</script>
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KX79BXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
      


      
      <!--- gilgroup start --->
      
      
      <!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-9570227"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'DC-9570227');
</script>
<!-- End of global snippet: Please do not remove -->

<!--
Event snippet for JDN on https://www.jdn.co.il: Please do not remove.
Place this snippet on pages with events you’re tracking. 
Creation date: 09/25/2019
-->
<script>
  gtag('event', 'conversion', {
    'allow_custom_scripts': true,
    'send_to': 'DC-9570227/bk7rp0/jdn0x0+standard'
  });
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=9570227;type=bk7rp0;cat=jdn0x0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<!-- End of event snippet: Please do not remove -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '496136937851506');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=496136937851506&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Ads: 715677277 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-715677277"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-715677277');
</script>

<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00de3a7c593300055dbc3c6354c86a4b2f';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
      
      <!--- gil group end --->
	
		
		<div id="cb-outer-container">


			
			 
			<div id="cb-container" class="clearfix" >
				
									<header id="cb-header" class="cb-header  " role="banner">
<div class="soda-header-wrap soda-header-right-align ">
					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.jdn.co.il">
                        <img src="https://www.jdn.co.il/wp-content/uploads/2016/04/220-80-1.png" alt=" logo" data-at2x="https://www.jdn.co.il/wp-content/uploads/2016/04/440-160.png">
                    </a>
                </div>
            	                                                    <div class="soda-top-header">
                                <div class="soda-top-sidebar-left-side">
                                                                    </div>
                            </div>
                        </div>
                        </div>
					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.jdn.co.il/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.jdn.co.il/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.jdn.co.il/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.jdn.co.il/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="חפש באתר..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="soda-header-right-align clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap "><li id="menu-item-665677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-665677"><a href="https://www.jdn.co.il/home/jewishworld/">העולם החרדי</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665677"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a></li>
	<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
	<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
	<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
		<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul></li>
	<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
</ul></div></li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665685"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
	<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
	<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
	<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
	<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
	<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
	<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul></div></li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665691"></div></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692"><a href="https://www.jdn.co.il/category/video/">וידאו</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665692"></div></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665693"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
	<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
	<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
	<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/articles/">מאמרים</a></li>
</ul></div></li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a><div class="soda-menu-item-decoration soda-menu-item-decoration-1237703"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
	<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
	<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
	<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
	<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
	<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
	<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
	<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d/">ירושלים</a></li>
	<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
</ul></div></li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665699"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
	<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
	<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
	<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
	<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
	<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul></div></li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665706"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul></div></li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/">עזרת נשים קול כבודה</a><div class="soda-menu-item-decoration soda-menu-item-decoration-1116589"></div></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-665708"><a href="#">עוד</a><div class="soda-menu-item-decoration soda-menu-item-decoration-665708"></div><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
	<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
	<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
	<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
	<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
	<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul></div></li>
<li class="cb-icon-search"><a href="#" title="חיפוש" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">חיפוש</span></a></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.jdn.co.il"><img src="https://www.jdn.co.il/wp-content/uploads/2016/04/110x251.png" alt="site logo" data-at2x="https://www.jdn.co.il/wp-content/uploads/2016/04/220x501.png" ></a></li></ul>		                </div>
	 				</nav>
 				              <!-- Global site tag (gtag.js) - Google Ads: 800125823 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-800125823"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-800125823');
</script>

<script>
  gtag('event', 'page_view', {
    'send_to': 'AW-800125823',
    'user_id': 'replace with value'
  });
</script>
              <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '443094189610363');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=443094189610363&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<div id="cb-content" class="wrap clearfix">

	<div class="soda-post-top-ad-shortcode"><div id="aUZZxyeeURT" class="jdn-pirsum mobile_ad" data-pirsum-code="28"></div><div id="aJWJI7PHbAI" class="jdn-pirsum desktop_ad" data-pirsum-code="19"></div></div>
		<div id="main" class="cb-main" role="main">
            <div class="soda-module-header-crumbs-wrap">
                            </div>
			<article id="post-1326080" class="clearfix post-1326080 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news category-breakingnews tag-1062" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg" class="attachment-cb-950-500 size-cb-950-500 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/05/F190821DCFF02-360x240.jpg 360w" sizes="(max-width: 724px) 100vw, 724px" /><span class="cb-credit-line">David Cohen/Flash90</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">עם 50 איש בשטח פתוח: בגור מחזירים את מניין המנחה-מעריב עם האדמו&quot;ר</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/dardac/">יעקב מלמד</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="12:26">00:26</time></span></span></div><div class="cb-post-meta"><span class="soda-post-tag cb-element"><a href="https://www.jdn.co.il/tag/%d7%92%d7%95%d7%a8/">גור</a></span><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/j_world/1326080/#comments">4 תגובות</a></span></div></div></div>                    <div class="soda-excerpt">אחרי החזרת קבלת הקהל: כ"ק האדמו"ר מגור יחל מחר להתפלל את תפילות מנחה ומעריב בשטח פתוח בסמיכות לבית המדרש הגדול של החסידות בירושלים. בכל תפילה יוכלו להשתתף 50 איש אחרים שיירשמו מראש ויעמדו במקומות מסומנים</div>
				<section class="cb-entry-content clearfix" >
					<p>בחצר הקודש גור הודיעו הערב (מוצאי שבת) לכלל החסידים כי החל ממחר (ראשון) יקיימו את תפילות מנחה &#8211; מעריב בשטח פתוח בראשות כ&quot;ק האדמו&quot;ר שליט&quot;א, בתפילות יוכלו להשתתף חמישים אברכים שיידרשו להירשם לכך מראש.</p>
<p>ל'חדשות JDN' נודע כי התפילות יתקיימו בשטח פתוח בסמיכות לבית המדרש הגדול של החסידות בירושלים, כ&quot;ק האדמו&quot;ר מגור שליט&quot;א יצא לפני התפילות מהדלת המערבית בקומה המרכזית של בית המדרש אל הרחבה שבחוץ שם יתקיימו התפילות.</p>
<p>מתחם התפילה כולו יהיה מגודר מראש עם ברזנט וכל קהל המתפללים יעמדו במקומות שיסומנו לכך, לעת עתה בכל תפילה יוכלו להשתתף 50 אברכים שיירשמו לכך מראש.</p>
<p>בחסידות פרסמו כי במנחה ישתתפו חמישים אברכים ובמעריב ישתתפו חמישים אברכים אחרים כאלה שלא השתתפו בתפילה הקודמת. תפילת מנחה תתקיים בשעה 19:15 ותפילת מעריב תתקיים בשעה 20:05.</p><div class="soda-post-random-ad-shortcode"><div id="ayMsx1WQcnf" class="jdn-pirsum everywhere_ad" data-pirsum-code="30"></div></div>
<p>כזכור, בחסידות גור סגרו את בית המדרש הגדול עם תחילת משבר הקורונה בתקופת ימי הפורים, רק לפני כשבועיים החלו <a href="https://www.jdn.co.il/breakingnews/1315702/">להחזיר את סדרי ה'קבלת קהל'</a> במעונו של כ&quot;ק האדמו&quot;ר שליט&quot;א וגם זה רק מעבר למחיצת זכוכית שהותקנה לכך בחדרו של האדמו&quot;ר, כעת בשל הרגיעה מהמשבר ובהוראת כ&quot;ק האדמו&quot;ר שליט&quot;א יקיימו בחסידות החל ממחר את תפילות מנחה &#8211; מעריב בשטח פתוח ובהשתתפות חמישים אברכים בלבד.</p>
<blockquote class="wp-embedded-content" data-secret="nOF0IuyXYu"><p><a href="https://www.jdn.co.il/breakingnews/1322451/">האדמו&quot;ר מגור בביטוי חריג: &quot;בתי הכנסיות הם בבית של כל אחד ואחד&quot;</a></p></blockquote>
<p><iframe title="&#8220;האדמו&quot;ר מגור בביטוי חריג: &quot;בתי הכנסיות הם בבית של כל אחד ואחד&quot;&#8221; &#8212; JDN - חדשות" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.jdn.co.il/breakingnews/1322451/embed/#?secret=nOF0IuyXYu" data-secret="nOF0IuyXYu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="soda-post-mid-ad-shortcode"><div id="a910Gq3HthG" class="jdn-pirsum everywhere_ad" data-pirsum-code="18"></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.jdn.co.il/news/israel/1326055/">מאמר קודם</a></span><a href="https://www.jdn.co.il/news/israel/1326055/" class="cb-previous-title cb-title">תתכוננו: מהלילה ועד שבת - שרב כבד בכל רחבי הארץ • התחזית השבועית</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://www.jdn.co.il/news/1326094/">המאמר הבא</a></span><a href="https://www.jdn.co.il/news/1326094/" class="cb-next-title cb-title">בעלות של מיליוני שקלים: גנץ מקים משרד "ראש ממשלה חלופי"</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.jdn.co.il/author/dardac/"></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard" itemprop="author"><a href="https://www.jdn.co.il/author/dardac/"><span class="fn">יעקב מלמד</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">כתבות קשורות</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-1326369 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-11752 tag-13379 post_format-post-format-video">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/news/1326369/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-360x240.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-360x240.gif 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-150x100.gif 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326369/">לפיד לגנץ: &quot;אם קנו אותך לפחות אל תמכור לנו שלא הייתה ברירה&quot; • צפו</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:18">15:18</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1326397 post type-post status-publish format-standard hentry category-breakingnews">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1326397/"><img src="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326397/">כוח צה״ל ירה לעבר חשוד שחצה את הגבול מלבנון לישראל</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yaakov/">יעקב בנדה</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:09">15:09</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-1326370 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news category-breakingnews tag-3068 tag-40715">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1326370/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326370/">תחת הנחיות קפדניות: האדמו&quot;ר הורה לפתוח את בית המדרש של החסידות</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/dardac/">יעקב מלמד</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:53">14:53</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1326366 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-27852 tag-11752 post_format-post-format-video">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/news/1326366/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326366/">גנץ: &quot;נצטרך לעדכן את מודל הגיוס כדי שכולם ישרתו ויקבלו באופן שוויוני&quot;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:44">14:44</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-1326333 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-breakingnews tag-38521 tag-38024 tag-1067">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1326333/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-2048x1365.jpg 2048w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326333/">הִילּוּלָא קַדִּישָׁא • חכם שלמה אליעזר אלפנדארי זי&quot;ע</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:09">14:09</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1326327 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-breakingnews tag-37742 tag-37776">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1326327/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326327/">החיזוק היומי • מרגיש לבד</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:05">14:05</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-1326321 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-breakingnews category-politics tag-8798 tag-25233">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/news/1326321/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/F190318HMFF04-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/F190318HMFF04-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/F190318HMFF04-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/05/F190318HMFF04.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326321/">חוטובלי &#8211; שרת ההתיישבות ובהמשך תפקיד דיפלומטי; הנגבי &#8211; שר ללא תיק</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:03">14:03</time></span></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1326285 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-breakingnews category-politics">
                    <div class="cb-mask"><a href="https://www.jdn.co.il/breakingnews/1326285/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-2d18dc5e2e40-360x240.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-2d18dc5e2e40-360x240.gif 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-2d18dc5e2e40-150x100.gif 150w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326285/">בנט: &quot;הדיל היה תמכרו את הנשמה שלכם בשביל ג'וב ותיכנסו&quot; • מתעדכן</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 2 "><time class="updated" datetime="17.05.20">17.05.2020 </time></span><span class="soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:02">13:02</time></span></span></div>                    </div>
                </li>
</ul></div></div>						<div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://www.jdn.co.il/j_world/1326080/" data-ob-template="SmartClick" ></div>
                        <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
					
						
<div id="comments" class="cb-post-footer-block clearfix">
    
    <h3 class="cb-title cb-title-header">4 תגובות</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1" >

            <article id="comment-212799" class="clearfix">

                <div class="cb-comment-body clearfix">

                    <header class="comment-author vcard">
                        <div class="cb-gravatar-image">
                                                    </div>
                        <time datetime="17/05/2020"><a href="https://www.jdn.co.il/j_world/1326080/#comment-212799">17/05/2020 </a></time>
                        <cite class='fn'>אבי בן מאיר</cite>                                            </header>
                                                            <section class="comment_content clearfix">
                        <p>צריך לילמוד רק מגור כל הדרך בקשר לקרונה צדקו</p>
                    </section>
                </div>

            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-odd thread-alt depth-1" >

            <article id="comment-212803" class="clearfix">

                <div class="cb-comment-body clearfix">

                    <header class="comment-author vcard">
                        <div class="cb-gravatar-image">
                                                    </div>
                        <time datetime="17/05/2020"><a href="https://www.jdn.co.il/j_world/1326080/#comment-212803">17/05/2020 </a></time>
                        <cite class='fn'>חסידי</cite>                                            </header>
                                                            <section class="comment_content clearfix">
                        <p>בבקשה לפרסם את זה במודעות חוצות בכביש 1</p>
                    </section>
                </div>

            </article>
</li><!-- #comment-## -->

        <li class="comment even thread-even depth-1" >

            <article id="comment-212808" class="clearfix">

                <div class="cb-comment-body clearfix">

                    <header class="comment-author vcard">
                        <div class="cb-gravatar-image">
                                                    </div>
                        <time datetime="17/05/2020"><a href="https://www.jdn.co.il/j_world/1326080/#comment-212808">17/05/2020 </a></time>
                        <cite class='fn'>יואל ווייס</cite>                                            </header>
                                                            <section class="comment_content clearfix">
                        <p>כל הכבוד ! לא צריך להמתין לאישור מפקידי ממשלה אנשים שאינם יודעים מהי מעלת התפילה וכמה חשוב להתפלל עם צדיק,  אפשר גם יותר אנשים , אין הבדל אם 50 איש או 150 איש , להבדיל אלף אלפי הבדלות, החילונים מצטופפים בפארקים ובחופים 1000 בני אדם באופן הרבה יותר מסוכן .</p>
                    </section>
                </div>

            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-odd thread-alt depth-1" >

            <article id="comment-212827" class="clearfix">

                <div class="cb-comment-body clearfix">

                    <header class="comment-author vcard">
                        <div class="cb-gravatar-image">
                                                    </div>
                        <time datetime="17/05/2020"><a href="https://www.jdn.co.il/j_world/1326080/#comment-212827">17/05/2020 </a></time>
                        <cite class='fn'>ג'מיל</cite>                                            </header>
                                                            <section class="comment_content clearfix">
                        <p>בשביל מה לפרסם במודעות חוץ בכבישים? האם אתם מחפשים דרך להצטדק בפני אמירות והכפשות אנטי יהודיות? אין צורך להתאמץ&#8230; אלה שמכפישים תמיד ימצאו על מה להכפיש&#8230; אדםצצריך להיות ישר לפי אמונתו ודרך רבותיו ולא לשים לב למה שאומרים עליו.</p>
                    </section>
                </div>

            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/j_world/1326080/#respond" style="display:none;">בטל תגובה</a></small></h3><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">כתובת המייל שלך לא תפורסם</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author soda-comment-form-field"><input id="author" name="author" type="text" placeholder="שמך:" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email soda-comment-form-field"><input id="email" name="email" type="email" placeholder="כתובת מייל:" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">אתר</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1326080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="192a4cc23a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form>	</div><!-- #respond -->
	  
</div>
				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	
<aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" 
		 style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
	<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="aFxB7C72koF" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="aIFlWgMsT3o" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div><div id="text-88" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="a2CBWd9GsMR" class="jdn-pirsum desktop_ad" data-pirsum-code="31"></div>
<div id="aM5bWMXWF8D" class="jdn-pirsum mobile_ad" data-pirsum-code="63"></div>
</div>
		</div><div id="search-4" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://www.jdn.co.il/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="חפש באתר..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="text-70" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="aMg53omd--r" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div></div>
		</div><div id="text-60" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-module-header soda-widget-header-wrap">
<div class="soda-module-tile-cat-wrap">
<div class="soda-module-cat-color" style="background-color: #1e73be;"></div>
<h3 class="cb-module-title">חדש באתר</h3>
</div></div></div>
		</div><div id="cb-recent-posts-7" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326369 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-11752 tag-13379 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326369/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-144x94.gif 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-260x170.gif 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326369/">לפיד לגנץ: &quot;אם קנו אותך לפחות אל תמכור לנו שלא הייתה ברירה&quot; • צפו</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:18"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326369/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326397 post type-post status-publish format-standard hentry category-breakingnews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326397/"><img src="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65.png" alt="article placeholder" data-at2x="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65@2x.png" class="cb-placeholder-img"></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326397/">כוח צה״ל ירה לעבר חשוד שחצה את הגבול מלבנון לישראל</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yaakov/">יעקב בנדה</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:09"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326397/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326370 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news category-breakingnews tag-3068 tag-40715">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326370/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326370/">תחת הנחיות קפדניות: האדמו&quot;ר הורה לפתוח את בית המדרש של החסידות</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/dardac/">יעקב מלמד</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:53"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326370/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326366 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-27852 tag-11752 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326366/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326366/">גנץ: &quot;נצטרך לעדכן את מודל הגיוס כדי שכולם ישרתו ויקבלו באופן שוויוני&quot;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:44"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326366/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326334 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326334/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326334/">תיעוד דומע מהלווית איש החסד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/fru/">יואל סילבר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:13"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326334/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326333 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-breakingnews tag-38521 tag-38024 tag-1067">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326333/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2020/03/נדבורנה-הילולא-ז-אדר-תשפ-25-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326333/">הִילּוּלָא קַדִּישָׁא • חכם שלמה אליעזר אלפנדארי זי&quot;ע</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:09"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326333/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326327 post type-post status-publish format-standard has-post-thumbnail hentry category-beit_hamidrash category-breakingnews tag-37742 tag-37776">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326327/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/ראשון-במדבר-תשפ_Moment-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326327/">החיזוק היומי • מרגיש לבד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:05"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326327/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-102" class="cb-sidebar-widget widget_text">			<div class="textwidget"><p><iframe src="https://kollkvoda.co.il/ifream/" width="300px" height="300px" frameborder="0"></p>
<p>Your browser does not support iframes.</p>
<p></iframe
</p>
</div>
		</div><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" 
		 style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
	<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="ae8bGuwTF14" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="ah89NZFT89S" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div><div id="text-75" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="aRiG9ZglryX" class="jdn-pirsum desktop_ad" data-pirsum-code="15"></div></div>
		</div><div id="text-94" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="aKLPMg4pAXv" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div>
</div>
		</div><div id="cb-recent-posts-per-cat-12" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1324315 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-music tag-39257">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1324315/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/הלשטוק-תמונה-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/הלשטוק-תמונה-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/הלשטוק-תמונה-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                                <div class="soda-module-title-cat-wrap">
                            <h4 class="soda-recent-post-widget-category" ><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/music/" title="צפיה בכל הכתבות ב‪מוזיקה" style="background-color: #0f0000;">מוזיקה</a></span></h4>
                        </div>
                    </div>
                    
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1324315/">המוזיקאי שלמה הלשטוק בשיר חדש 'הראה לי את הדרך'</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="13.05.20">13.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:31"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1324315/#comments">19<i class="fa fa-comment-o"></i></a></span></div></div>                                             </div>
                    <a href="https://www.jdn.co.il/breakingnews/1324315/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-71" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="akFaSKmGuC3" class="jdn-pirsum desktop_ad" data-pirsum-code="16"></div>
<div id="afy82cS4Vgl" class="jdn-pirsum desktop_ad" data-pirsum-code="34"></div>
</div>
		</div><div id="cb-recent-posts-per-cat-13" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1313365 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-coronavirus-coronavirus category-coronavirus category-vihicles">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/health/1313365/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/04/F160417YS13-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/04/F160417YS13-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/04/F160417YS13-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/04/F160417YS13.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                                <div class="soda-module-title-cat-wrap">
                            <h4 class="soda-recent-post-widget-category" ><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/vihicles/" title="צפיה בכל הכתבות ב‪רכב" style="background-color: #fef93e;">רכב</a></span></h4>
                        </div>
                    </div>
                    
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/health/1313365/">משרד המשפטים: לא ניתן לאסור כיום את המשך לימודי הנהיגה</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/berman/">חומי ברמן</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="22.04.20">22.04.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:07"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/health/1313365/#comments">10<i class="fa fa-comment-o"></i></a></span></div></div>                                             </div>
                    <a href="https://www.jdn.co.il/health/1313365/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-93" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="auGrRZ9LP4m" class="jdn-pirsum desktop_ad" data-pirsum-code="44"></div>
</div>
		</div><div id="cb-recent-posts-per-cat-17" class="cb-sidebar-widget cb-widget-latest-articles soda-widget-last-article"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="soda-recent-post-article cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-1326334 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326334/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-360x240.jpeg 360w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-750x500.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-1537x1024.jpeg 1537w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-150x100.jpeg 150w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-1536x1023.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35.jpeg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                                <div class="soda-module-title-cat-wrap">
                            <h4 class="soda-recent-post-widget-category" ><span class="cb-category cb-element"><a href="https://www.jdn.co.il/category/gallery/" title="צפיה בכל הכתבות ב‪גלריות" style="background-color: #82fb04;">גלריות</a></span></h4>
                        </div>
                    </div>
                    
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326334/">תיעוד דומע מהלווית איש החסד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/fru/">יואל סילבר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:13"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326334/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                                             </div>
                    <a href="https://www.jdn.co.il/gallery/1326334/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-54" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-module-header soda-widget-header-wrap">
<div class="soda-module-tile-cat-wrap">
<div class="soda-module-cat-color" style="background-color: #1e73be;"></div>
<h3 class="cb-module-title">חדש באתר</h3>
</div></div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326369 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-11752 tag-13379 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326369/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-144x94.gif 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-260x170.gif 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326369/">לפיד לגנץ: &quot;אם קנו אותך לפחות אל תמכור לנו שלא הייתה ברירה&quot; • צפו</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:18"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326369/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326397 post type-post status-publish format-standard hentry category-breakingnews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326397/"><img src="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65.png" alt="article placeholder" data-at2x="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65@2x.png" class="cb-placeholder-img"></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326397/">כוח צה״ל ירה לעבר חשוד שחצה את הגבול מלבנון לישראל</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yaakov/">יעקב בנדה</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:09"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326397/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326370 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news category-breakingnews tag-3068 tag-40715">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326370/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326370/">תחת הנחיות קפדניות: האדמו&quot;ר הורה לפתוח את בית המדרש של החסידות</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/dardac/">יעקב מלמד</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:53"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326370/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326366 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-27852 tag-11752 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326366/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326366/">גנץ: &quot;נצטרך לעדכן את מודל הגיוס כדי שכולם ישרתו ויקבלו באופן שוויוני&quot;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:44"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326366/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326334 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326334/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326334/">תיעוד דומע מהלווית איש החסד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/fru/">יואל סילבר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:13"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326334/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-52" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="as68yYRKhsY" class="jdn-pirsum desktop_ad" data-pirsum-code="34"></div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326334 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326334/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326334/">תיעוד דומע מהלווית איש החסד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/fru/">יואל סילבר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:13"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326334/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326210 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-1812 tag-6927 tag-8623">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326210/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/הגרי-שיינר-בלימוד-6-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/הגרי-שיינר-בלימוד-6-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/הגרי-שיינר-בלימוד-6-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/הגרי-שיינר-בלימוד-6-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/הגרי-שיינר-בלימוד-6-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326210/">כִּי הֵם חַיֵּינוּ • זקן ראשי הישיבות בלימוד התורה</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="11:25"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326210/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326036 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-3449 tag-15295 tag-3339">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326036/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/רי-סלאנים-לוויה-7-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/רי-סלאנים-לוויה-7-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/רי-סלאנים-לוויה-7-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/רי-סלאנים-לוויה-7-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/רי-סלאנים-לוויה-7-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326036/">תיעוד: מסע הלווית ראש ישיבת סלאנים</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="16.05.20">16.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="10:45"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326036/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1325855 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-video category-breakingnews tag-558 tag-14504 tag-6879 tag-41676">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1325855/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/אומן-המדורה-הגדולה-בעולם-13-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/אומן-המדורה-הגדולה-בעולם-13-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/אומן-המדורה-הגדולה-בעולם-13-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/אומן-המדורה-הגדולה-בעולם-13-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/אומן-המדורה-הגדולה-בעולם-13-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1325855/">אומן: המדורה הגדולה בעולם לכבוד רשב&quot;י</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="15.05.20">15.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="01:05"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1325855/#comments">7<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1325839 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-j_world category-jworld category-j_news category-breakingnews tag-12844 tag-29598 tag-2370 tag-26899">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1325839/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/אויפאלא-שיפוץ-הבית-החיים-7-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/אויפאלא-שיפוץ-הבית-החיים-7-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/אויפאלא-שיפוץ-הבית-החיים-7-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/אויפאלא-שיפוץ-הבית-החיים-7-260x170.jpg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/אויפאלא-שיפוץ-הבית-החיים-7-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1325839/">הסתיימו השיפוצים בבית החיים בעיירה אויפאלא בהונגריה ע&quot;י אגודת 'אהלי צדיקים &#8211; גדר אבות'</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/7668601/">זאב בלוי</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="15.05.20">15.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="12:57"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1325839/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-98" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div id="a1uhCCKBHHo" class="jdn-pirsum desktop_ad" data-pirsum-code="46"></div>
</div>
		</div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cb-recent-posts-13" class="cb-sidebar-widget cb-widget-latest-articles" 
		 style="margin-bottom:40px">
<div class="soda-widget-title-wrap"></div>
<div class="cb-module-block cb-small-margin">
	<style>
		.cb-body-light .desktop_ad .cb-article-small.cb-separated {
    border-bottom: 2px solid #ddd !important;
}
.cb-module-block .desktop_ad:last-child .cb-article-small {
margin-bottom: 0;
border-bottom: none!important;
padding-bottom: 0;
}
</style>
<div id="anVHMpBJEhW" class="jdn-pirsum everywhere_ad" data-pirsum-code="59"></div>
<div id="aWDUbpLZKqT" class="jdn-pirsum everywhere_ad" data-pirsum-code="60"></div>
</div>
</div></div></div><div id="text-108" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-module-header soda-widget-header-wrap">
<div class="soda-module-tile-cat-wrap">
<div class="soda-module-cat-color" style="background-color: #1e73be;"></div>
<h3 class="cb-module-title">חדש באתר</h3>
</div>
</div>
</div>
		</div><div id="cb-recent-posts-14" class="cb-sidebar-widget cb-widget-latest-articles"><div class="soda-widget-title-wrap"></div>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326369 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-11752 tag-13379 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326369/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-100x65.gif 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-144x94.gif 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-f71fec3d0325-260x170.gif 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326369/">לפיד לגנץ: &quot;אם קנו אותך לפחות אל תמכור לנו שלא הייתה ברירה&quot; • צפו</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:18"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326369/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326397 post type-post status-publish format-standard hentry category-breakingnews">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326397/"><img src="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65.png" alt="article placeholder" data-at2x="https://www.jdn.co.il/wp-content/themes/15zine/library/images/placeholders/placeholder-100x65@2x.png" class="cb-placeholder-img"></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326397/">כוח צה״ל ירה לעבר חשוד שחצה את הגבול מלבנון לישראל</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/yaakov/">יעקב בנדה</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="03:09"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326397/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326370 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news category-breakingnews tag-3068 tag-40715">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/breakingnews/1326370/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-2-8b8c742d9286-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/breakingnews/1326370/">תחת הנחיות קפדניות: האדמו&quot;ר הורה לפתוח את בית המדרש של החסידות</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/dardac/">יעקב מלמד</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:53"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/breakingnews/1326370/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326366 post type-post status-publish format-video has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-27852 tag-11752 post_format-post-format-video">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/news/1326366/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-100x65.jpg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-144x94.jpg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/ezgif-4-e42517009806-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/news/1326366/">גנץ: &quot;נצטרך לעדכן את מודל הגיוס כדי שכולם ישרתו ויקבלו באופן שוויוני&quot;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/zalman/">ישכר זלמנוביץ</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:44"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/news/1326366/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1326334 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.jdn.co.il/gallery/1326334/"><img width="100" height="65" src="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-100x65.jpeg 100w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-144x94.jpeg 144w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-260x170.jpeg 260w, https://www.jdn.co.il/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-04.55.35-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.jdn.co.il/gallery/1326334/">תיעוד דומע מהלווית איש החסד</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-author"> <a href="https://www.jdn.co.il/author/fru/">יואל סילבר</a></span><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date 3"><time class="updated" datetime="17.05.20">17.05.20 </time></span><span class=" soda-byline-time"><span class="cb-separator"><i class="fa fa-minus"></i></span><span class="cb-date"><time class="updated" datetime="02:13"> </time></span></span><span class="cb-separator"><i class="fa fa-minus"></i></span><div class="soda-post-comments"><span class="cb-comments cb-element"><a href="https://www.jdn.co.il/gallery/1326334/#respond">0<i class="fa fa-comment-o"></i></a></span></div></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    </aside>
<div class="soda-post-bottom-ad-shortcode"><div id="aF1EHdxP87s" class="jdn-pirsum everywhere_ad" data-pirsum-code="18"></div></div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="nav_menu-3" class="cb-footer-widget clearfix widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-665717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665717"><a href="https://www.jdn.co.il/home/redmail/">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/">גאולה FM</a></li>
</ul></div></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="text-76" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"><div class="soda-footer-left">
            <a href="mailto:bny.techsolutions@gmail.com?subject=Referral from JDN.co.il">Enabled by B&Y Techsolutions</a>
        </div></div>
		</div>                                </div>
                                                        
                        </div>

                    
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<img src="https://analytics.upress.io/pixel.png" width="0" height="0" aria-hidden="true" /><script type="text/javascript">Info.Final();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jdn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1583336028'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine-child/js/hebcal.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","cbPostID":"1326080","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":"null","current_page_news_flash":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/15zine-child/js/newsflash.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

	</body>
     

</html> <!-- The End. what a ride! -->