<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>בצלאל לוין שר עם פרויקט תודה לך ה&#039;: &quot;אין עוד מלבדו&quot; | JDN - חדשות</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.jdn.co.il/music/1599723/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="בצלאל לוין שר עם פרויקט תודה לך ה&#039;: &quot;אין עוד מלבדו&quot; | JDN - חדשות" />
<meta property="og:description" content="פרוייקט Thank You Hashem, ממשיכים עם לחן חדש של האחים בלומשטיין על המילים &quot;אין עוד מלבדו&quot; אותו מבצע בצלאל לוין • עיבוד: מנדי פורטנוי" />
<meta property="og:url" content="https://www.jdn.co.il/music/1599723/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="Thank You Hashem" />
<meta property="article:tag" content="בצלאל לוין" />
<meta property="article:section" content="מוזיקה" />
<meta property="article:published_time" content="2021-09-11T18:24:38+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" />
<meta property="og:image:width" content="844" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="פרוייקט Thank You Hashem, ממשיכים עם לחן חדש של האחים בלומשטיין על המילים &quot;אין עוד מלבדו&quot; אותו מבצע בצלאל לוין • עיבוד: מנדי פורטנוי" />
<meta name="twitter:title" content="בצלאל לוין שר עם פרויקט תודה לך ה&#039;: &quot;אין עוד מלבדו&quot; | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/music/1599723/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2021/09/\u200f\u200f\u05dc\u05db\u05d9\u05d3\u05d4-32.png","width":844,"height":397},{"@type":"WebPage","@id":"https://www.jdn.co.il/music/1599723/#webpage","url":"https://www.jdn.co.il/music/1599723/","name":"\u05d1\u05e6\u05dc\u05d0\u05dc \u05dc\u05d5\u05d9\u05df \u05e9\u05e8 \u05e2\u05dd \u05e4\u05e8\u05d5\u05d9\u05e7\u05d8 \u05ea\u05d5\u05d3\u05d4 \u05dc\u05da \u05d4&#039;: &quot;\u05d0\u05d9\u05df \u05e2\u05d5\u05d3 \u05de\u05dc\u05d1\u05d3\u05d5&quot; | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/music/1599723/#primaryimage"},"datePublished":"2021-09-11T18:24:38+00:00","dateModified":"2021-09-11T18:24:38+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/music/1599723/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/music/1599723/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/music/","url":"https://www.jdn.co.il/category/music/","name":"\u05de\u05d5\u05d6\u05d9\u05e7\u05d4"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/music/1599723/","url":"https://www.jdn.co.il/music/1599723/","name":"\u05d1\u05e6\u05dc\u05d0\u05dc \u05dc\u05d5\u05d9\u05df \u05e9\u05e8 \u05e2\u05dd \u05e4\u05e8\u05d5\u05d9\u05e7\u05d8 \u05ea\u05d5\u05d3\u05d4 \u05dc\u05da \u05d4': &quot;\u05d0\u05d9\u05df \u05e2\u05d5\u05d3 \u05de\u05dc\u05d1\u05d3\u05d5&quot;"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/music/1599723/#article","isPartOf":{"@id":"https://www.jdn.co.il/music/1599723/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/8290bf82c06e271d0ee15a5afff49b36"},"headline":"\u05d1\u05e6\u05dc\u05d0\u05dc \u05dc\u05d5\u05d9\u05df \u05e9\u05e8 \u05e2\u05dd \u05e4\u05e8\u05d5\u05d9\u05e7\u05d8 \u05ea\u05d5\u05d3\u05d4 \u05dc\u05da \u05d4': &quot;\u05d0\u05d9\u05df \u05e2\u05d5\u05d3 \u05de\u05dc\u05d1\u05d3\u05d5&quot;","datePublished":"2021-09-11T18:24:38+00:00","dateModified":"2021-09-11T18:24:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/music/1599723/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/music/1599723/#primaryimage"},"keywords":"Thank You Hashem,\u05d1\u05e6\u05dc\u05d0\u05dc \u05dc\u05d5\u05d9\u05df","articleSection":"\u05d5\u05d9\u05d3\u05d0\u05d5,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd,\u05de\u05d5\u05d6\u05d9\u05e7\u05d4","inLanguage":"he-IL","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/8290bf82c06e271d0ee15a5afff49b36","name":"\u05e9\u05dc\u05de\u05d4 \u05d6\u05d9\u05e0\u05d2\u05e8","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של בצלאל לוין שר עם פרויקט תודה לך ה&#039;: &quot;אין עוד מלבדו&quot;" href="https://www.jdn.co.il/music/1599723/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- jdn.co.il is managing ads with Advanced Ads 1.28.0 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/353.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/999.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.jdn.co.il/wp-content/fv-flowplayer-custom/style-1.css?ver=1631215568' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-rtl.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-rtl.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.4.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-1582873-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1582873.css?ver=1631215776' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-rtl-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/css/jet-blog-rtl.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1631215786' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1479621-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1479621.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544860-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544860.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544814-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544814.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1555936-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1555936.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/css/style.css?ver=7.5.2.727' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=block&#038;subset=hebrew&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/697.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/868.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/142.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/335/public/assets/js/252.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/243/352/134.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.3' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1599723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1599723' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fmusic%2F1599723%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fmusic%2F1599723%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" /><meta property="og:title" content='בצלאל לוין שר עם פרויקט תודה לך ה&#39;: &quot;אין עוד מלבדו&quot;' />
<meta property="og:description" content='פרוייקט Thank You Hashem, ממשיכים עם לחן חדש של האחים בלומשטיין על המילים "אין עוד מלבדו" אותו מבצע בצלאל לוין • עיבוד: מנדי פורטנוי' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='בצלאל לוין שר עם פרויקט תודה לך ה&#39;: &quot;אין עוד מלבדו&quot;' />
<meta name="twitter:description" content='פרוייקט Thank You Hashem, ממשיכים עם לחן חדש של האחים בלומשטיין על המילים "אין עוד מלבדו" אותו מבצע בצלאל לוין • עיבוד: מנדי פורטנוי' /><meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jdn.co.il");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9eb7715e-a16e-4578-8c3a-2f1fb1abedc3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "תודה שנרשמת";
oneSignal_options['welcomeNotification']['message'] = "כעת תקבל עדכונים שוטפים";
oneSignal_options['path'] = "https://www.jdn.co.il/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "הירשם לקבלת הודעות";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "אתה יכול לבטל את המנוי בכל עת";
oneSignal_options['promptOptions']['acceptButtonText'] = "אשר";
oneSignal_options['promptOptions']['cancelButtonText'] = "לא תודה";
oneSignal_options['promptOptions']['siteName'] = "https://www.jdn.co.il";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "לחץ על אשר";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'רוצים להישאר מעודכנים?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ביטול רישום לעדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסום עדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמתם לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'תודה שנרשמת מחדש לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'תוכלו להירשם מחדש אם תרצו בכל זמן';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'הגדרת עדכונים מאתר JDN';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'רישום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'חסום';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'בצע את ההוראות הבאות כדי לאפשר התראות';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#advads-grid-43558 {
    list-style: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    font-family: 'almoni-dl-aaa-700';
    line-height: initial;
}
		</style>
		</head>
<body class="rtl post-template-default single single-post postid-1599723 single-format-standard elementor-default elementor-kit-1582873 aa-prefix-advads- elementor-page-1544814">

		<div data-elementor-type="header" data-elementor-id="1479621" class="elementor elementor-1479621 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-058c73a elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="058c73a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9afb08" data-id="f9afb08" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e662fe2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e662fe2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a78c647" data-id="a78c647" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff545c6 elementor-widget elementor-widget-image" data-id="ff545c6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.jdn.co.il">
							<img width="288" height="136" src="https://www.jdn.co.il/wp-content/uploads/2021/02/logorosh1.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2d87322" data-id="2d87322" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d78c17a" data-id="d78c17a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7179f4a elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-mobile-1 elementor-share-buttons--align-left elementor-share-buttons-mobile--align-justify elementor-share-buttons--color-custom elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="7179f4a" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9a37ede elementor-hidden-phone elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="9a37ede" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2710810" data-id="2710810" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dcf6f4 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dcf6f4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/%d7%9c%d7%90-%d7%91%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%99%d7%a9%d7%a0%d7%95%d7%aa/stock_ex/" class="elementor-sub-item">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor"><i class="fas fa-search"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item" tabindex="-1">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item" tabindex="-1">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item" tabindex="-1">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/%d7%9c%d7%90-%d7%91%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%99%d7%a9%d7%a0%d7%95%d7%aa/stock_ex/" class="elementor-sub-item" tabindex="-1">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item" tabindex="-1">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item" tabindex="-1">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item" tabindex="-1">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item" tabindex="-1">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item" tabindex="-1">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item" tabindex="-1">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item" tabindex="-1">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item" tabindex="-1">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item" tabindex="-1">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item" tabindex="-1">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1"><i class="fas fa-search"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="1544814" class="elementor elementor-1544814 elementor-location-single post-1599723 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-breakingnews category-music tag-thank-you-hashem tag-46191" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-dd9e8f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dd9e8f2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c676ae4" data-id="c676ae4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d41758 elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="9d41758" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=1140x100" scrolling="no" width="1140" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2866413 elementor-hidden-desktop elementor-hidden-tablet iframe1 elementor-widget elementor-widget-shortcode" data-id="2866413" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=340x200" scrolling="no" width="340" height="200" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1ec49d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ec49d2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4664643" data-id="4664643" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-99abb26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99abb26" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a9b577e" data-id="a9b577e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff6d0e3 img__credit elementor-widget elementor-widget-heading" data-id="ff6d0e3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/category/video/" rel="tag">וידאו</a>, <a href="https://www.jdn.co.il/category/breakingnews/" rel="tag">מבזקים</a>, <a href="https://www.jdn.co.il/category/music/" rel="tag">מוזיקה</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cfc26d2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="cfc26d2" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="376" src="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32.png 844w, https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-32-750x353.png 750w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-41c5758 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c5758" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-578873a" data-id="578873a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-85b4647 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="85b4647" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">בצלאל לוין שר עם פרויקט תודה לך ה': &quot;אין עוד מלבדו&quot;</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-fd9dd64 elementor-mobile-align-center jedv-enabled--yes elementor-widget elementor-widget-post-info" data-id="fd9dd64" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5c9f9e5 elementor-inline-item" itemprop="author">
						<a href="https://www.jdn.co.il/author/sz/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										שלמה זינגר					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c4d948c elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2021/09/11/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										ה׳ בתשרי תשפ״ב – 11.09.21					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5e2f798 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										21:24					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6e60cb6 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-circle-notch"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 21:24					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-cddbaaa elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/music/1599723/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-a243e73 elementor-widget elementor-widget-theme-post-excerpt" data-id="a243e73" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			פרוייקט Thank You Hashem, ממשיכים עם לחן חדש של האחים בלומשטיין על המילים "אין עוד מלבדו" אותו מבצע בצלאל לוין • עיבוד: מנדי פורטנוי		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ffba1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ffba1e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-86ef35f" data-id="86ef35f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-002eb82 iframe-ad elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="002eb82" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-570a95d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="570a95d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-80982ab iframe-ad elementor-widget elementor-widget-shortcode" data-id="80982ab" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/nativ-desktop" scrolling="no" width="100%" height="200px" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-13233ab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13233ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bf5f518" data-id="bf5f518" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6409979 elementor-widget elementor-widget-shortcode" data-id="6409979" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1471992" class="elementor elementor-1471992 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-f961583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961583" data-element_type="section" url="more">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8072259" data-id="8072259" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2938db2 elementor-widget elementor-widget-heading" data-id="2938db2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-18cf54f elementor-widget elementor-widget-theme-post-content" data-id="18cf54f" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div id="wpfp_df0a75c5fcdad3fa6514c16bbbccfd1a" class="flowplayer no-brand is-splash no-svg is-paused skin-youtuby fp-full  bottom-fs" data-button-repeat="1" data-button-rewind="1" data-fv-embed="https://www.jdn.co.il/music/1599723/fvp-5939/" style="width: 640px; height: 360px; " data-ratio="0.5625" data-fv_stats_data="{&quot;player_id&quot;:&quot;5939&quot;,&quot;post_id&quot;:1599723}">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 fp-playlist-horizontal skin-youtuby" rel="wpfp_df0a75c5fcdad3fa6514c16bbbccfd1a">
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/08\/shmita_pre_roll_third_video.mp4","type":"video\/mp4","fv_title":"Video Ad:\u05e9\u05d5\u05de\u05e8\u05d9 \u05e9\u05d1\u05d9\u05e2\u05d9\u05ea"}],"click":"https:\/\/shviit.co.il\/?utm_source=jdn&utm_medium=pre-roll&utm_campaign=Last-days"}' style='display: none'></a>
		<a style='display: none' href='#' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/09\/videoplayback-20.mp4","type":"video\/mp4"}],"id":"5940"}'><div class='fvp-playlist-thumb-img'><div class='fvp-playlist-thumb-img no-image'></div></div></a>
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/09\/WhatsApp-Video-2021-09-05-at-12.54.36.mp4","type":"video\/mp4","fv_title":"Video Ad:\u05e7\u05d5\u05e4\u05ea \u05d4\u05e2\u05d9\u05e8"}],"click":"https:\/\/www.kupat.org.il\/news\/347\/384\/?source=jdn"}' style='display: none'></a>
	</div>

		</div>
				</div>
				<div class="elementor-element elementor-element-db3646c elementor-widget elementor-widget-post-info" data-id="db3646c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fed5d96 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.jdn.co.il/tag/thank-you-hashem/" class="elementor-post-info__terms-list-item">Thank You Hashem</a>, <a href="https://www.jdn.co.il/tag/%d7%91%d7%a6%d7%9c%d7%90%d7%9c-%d7%9c%d7%95%d7%99%d7%9f/" class="elementor-post-info__terms-list-item">בצלאל לוין</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5c479ca elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="5c479ca" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/military/1599717/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-right" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">פוסט קודם</span><span class="post-navigation__prev--title">יום שני ברציפות: ירי רקטה מרצועת עזה לעבר ערי ישראל</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/music/1599727/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">פוסט הבא</span><span class="post-navigation__next--title">תנועה חדשה של הגה&quot;ח רבי יצחק גינזבורג לתחילת שנת תשפ&quot;ב</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5afdf45 elementor-hidden-mobile iframe elementor-widget elementor-widget-shortcode" data-id="5afdf45" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-73217f7 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="73217f7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f0c992 elementor-widget elementor-widget-heading" data-id="3f0c992" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות קשורות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-39d6b8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="39d6b8f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ca8b9b5 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="ca8b9b5" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor10585 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor10585 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor10585 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor10585 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor10585 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor10585 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor10585 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor10585 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor10585 {
  grid-template-columns: repeat(2, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor10585" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599879/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599879/">בְּמַאי בָּעִית טְפֵי • פדיון הבן לבן המלחין הנודע</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/beit_hamidrash/1599931/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2021/08/%D7%9B%D7%99%D7%91%D7%95%D7%93-%D7%94%D7%95%D7%A8%D7%99%D7%9D-724x483-1-724x483-1-724x483-1-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/beit_hamidrash/1599931/">הפינה היומית: שתי דקות על כיבוד הורים עם הרב אהרן רוט • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599929/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2020/08/%D7%94%D7%A8%D7%9E%D7%91%D7%9D-%D7%94%D7%99%D7%95%D7%9E%D7%99-724x483.jpg?v=1596367373"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599929/">הרמב"ם היומי • הלכות שמיטה פרק א' • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599872/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2021/02/%D7%93%D7%95%D7%93-%D7%97%D7%91%D7%95%D7%A9%D7%94-%D7%94%D7%A8%D7%91-%D7%97%D7%93%D7%A9-1-724x483-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599872/">השיעור היומי: הרב דוד חבושה • צפו</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-bf6b763 elementor-hidden-mobile iframe-ad elementor-widget elementor-widget-shortcode" data-id="bf6b763" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a55256b elementor-hidden-desktop elementor-hidden-tablet iframe-ad elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="a55256b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45227ff elementor-hidden-mobile elementor-widget elementor-widget-ucaddon_post_blocks" data-id="45227ff" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor21793 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor21793 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor21793 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor21793 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor21793 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor21793 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor21793 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor21793 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor21793 {
  grid-template-columns: repeat(1, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor21793" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1209064/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2019/10/DSC08131-2-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1209064/">הִילּוּלָא קַדִּישָׁא • הסבא משיפולי זי"ע</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599861/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2021/08/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D4.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599861/">וַיְהִי בֹקֶר יוֹם אֶחָד • כותרות העיתונים – ו' בתשרי ה'תשפ"ב</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/video/1599847/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/ezgif-7-d67df8beae28.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/video/1599847/">בתגובה לירי הרקטה לישראל: צה"ל תקף הלילה מטרות חמאס בעזה • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599829/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599829/">בית שמש: מעמד קבלת פנים לאדמו"ר מבאלחוב</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-524626d elementor-hidden-mobile iframe-ad elementor-widget elementor-widget-shortcode" data-id="524626d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f24da5 elementor-hidden-desktop elementor-hidden-tablet iframe-ad elementor-widget elementor-widget-shortcode" data-id="7f24da5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b08ccb9 elementor-hidden-mobile elementor-widget elementor-widget-ucaddon_post_blocks" data-id="b08ccb9" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor37890 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor37890 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor37890 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor37890 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor37890 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor37890 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor37890 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor37890 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor37890 {
  grid-template-columns: repeat(2, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor37890" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1599794/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1599794/">הִמּוֹל לָכֶם כָּל זָכָר • שמחת הברית לנכד האדמו"ר מסערט ויז'ניץ</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/j_world/1599789/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-36.png"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/j_world/1599789/">שליח חב"ד באלון מורה: הרב יהודה רובין נפטר מהקורונה</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1599786/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/EITAN-960x640-1-960x640-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1599786/">אחרי שרשמו אותו לבית ספר קתולי: הניצול היהודי הוברח לישראל</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/music/1599782/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/09/‏‏לכידה-35.png"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/music/1599782/">גד שלום במחרוזת שירים מרגשת: "פסיפס הרחמים"</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-07b1131 comments elementor-widget elementor-widget-post-comments" data-id="07b1131" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/music/1599723/?בצלאל_לוין_שר_עם_פרויקט_תודה_לך_ה&#039;:_&quot;אין_עוד_מלבדו&quot;&amp;RSS&amp;RSS_Reader#respond" style="display:none;">לבטל</a></small></h2><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='1599723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-845d880 elementor-hidden-phone" data-id="845d880" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-345b464 elementor-widget elementor-widget-shortcode" data-id="345b464" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:10,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1545066" class="elementor elementor-1545066 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4d52ce6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d52ce6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a79215 elementor-hidden-phone" data-id="7a79215" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3b7bbf6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b7bbf6" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:37,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bea8cff" data-id="bea8cff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41c7007 elementor-widget elementor-widget-shortcode" data-id="41c7007" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7aa9f2 elementor-widget elementor-widget-heading" data-id="a7aa9f2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">המיוחדים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c15aa5d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c15aa5d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fc2aaf0 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fc2aaf0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1599547 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-video category-45198 tag-29266 tag-40715">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/video/1599547/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/08/WhatsApp-Image-2021-05-20-at-13.27.36-724x483-1-1.jpeg" class="attachment-medium size-medium" alt="טיוטה אוטומטית" title="טיוטה אוטומטית" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/video/1599547/" >
				אומן, הבריחה מהכלא וסיכום השנה • עשרת הסרטונים הנצפים			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-a2a739c elementor-widget elementor-widget-shortcode" data-id="a2a739c" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-032b2d1 elementor-widget elementor-widget-heading" data-id="032b2d1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">חדש באתר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0e8ef3e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0e8ef3e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b3c232e elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b3c232e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1599953 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-news tag-1831 tag-40715">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/news/1599953/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="747" height="468" src="https://www.jdn.co.il/wp-content/uploads/2021/07/F210418YA54.jpg" class="attachment-medium size-medium" alt="טיוטה אוטומטית" title="טיוטה אוטומטית" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1599953/" >
				מעל 10,000 מאומתים ביממה: יתווספו צוותי דיגום במתחמי הבדיקות			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1598908 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1598908/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/09/תמונה-לכתבה-12.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1598908/" >
				&quot;נפש תחת נפש&quot; פדיון הכפרות המהודר של גדולי הרבנים			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1599879 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-23878 tag-1477 tag-1538">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1599879/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1599879/" >
				בְּמַאי בָּעִית טְפֵי • פדיון הבן לבן המלחין הנודע			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1599942 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics tag-7267">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/news/1599942/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2019/12/ezgif-6-81010d89d578.jpg" class="attachment-medium size-medium" alt="טיוטה אוטומטית" title="טיוטה אוטומטית" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1599942/" >
				שינוי כיוון במתקפות הח&quot;כים החרדים על הממשלה: 'מתהדק המצור על היהדות'			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-4728d64 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4728d64" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1598241 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/sticey-ros/1598241/" >
			<div class="elementor-post__thumbnail"><img width="384" height="177" src="https://www.jdn.co.il/wp-content/uploads/2021/09/Screenshot_121.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/sticey-ros/1598241/" >
				שפ&quot;ד ימים של שנה טובה ומתוקה: שעות אחרונות לזכות בגזירה ההיסטורית והנדירה			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/sticey-ros/1598241/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1596673 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1596673/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/09/תמונה-לכתבה-2-9.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1596673/" >
				שעות ספורות לפני כניסת החג: מעמד מרטיט מול אבני הכותל			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1596673/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1597768 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news tag-40715">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1597768/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2020/11/ezgif-2-5c3f3ac2bfba.png" class="attachment-medium size-medium" alt="טיוטה אוטומטית" title="טיוטה אוטומטית" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1597768/" >
				הגאון הצדיק רבי שמעון גלאי: &quot;יצור אנוש לא יכול להבין כמה שמחה גורמים עזר מציון והשותפים שלהם בשמים&quot;			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1597768/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1597711 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1597711/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/09/ר-חיים-1-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/ר-חיים-1-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/ר-חיים-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/09/ר-חיים-1.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1597711/" >
				היום או רק בעוד 7 שנים: שעות אחרונות להצטרף ולקיים את מצוות השמיטה &#8211; 'תשמטנה ונטשתה' בהידור			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1597711/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1595451 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/health/1595451/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/08/shutterstock_145041820-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/shutterstock_145041820-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/shutterstock_145041820-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/shutterstock_145041820-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/08/shutterstock_145041820.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/health/1595451/" >
				ראש הצוות, מחלת הנפש והביטוח הלאומי			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/health/1595451/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1594097 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1594097/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/08/ראשי-אגודת-שמיטה-במעמד-הקנייה-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/ראשי-אגודת-שמיטה-במעמד-הקנייה-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/ראשי-אגודת-שמיטה-במעמד-הקנייה-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/ראשי-אגודת-שמיטה-במעמד-הקנייה-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/08/ראשי-אגודת-שמיטה-במעמד-הקנייה.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1594097/" >
				טקס רכישת הקרקע לאלפים שכבר הצטרפו לקיום מצוות שמיטה בהידור מלא באמצעות &quot;אגודת שמיטה&quot;			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1594097/" >
				תוכן מקודם			</a>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c40d1d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c40d1d3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f24c2e8 elementor-hidden-phone" data-id="f24c2e8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b15fe0b elementor-widget elementor-widget-shortcode" data-id="b15fe0b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eba52d elementor-widget elementor-widget-heading" data-id="2eba52d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">גלריות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a77810 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a77810" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-20e6bb6 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="20e6bb6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1599879 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-23878 tag-1477 tag-1538">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1599879/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/09/בנצי-שטיין-פדיון-הבן-9-2.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1599879/" >
				בְּמַאי בָּעִית טְפֵי • פדיון הבן לבן המלחין הנודע			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1599829 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-16540 tag-4897">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1599829/" >
			<div class="elementor-post__thumbnail"><img width="750" height="563" src="https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2-750x563.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2-750x563.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2-1365x1024.jpeg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2-1536x1152.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/09/באלחוב-קבלת-פנים-2.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1599829/" >
				בית שמש: מעמד קבלת פנים לאדמו&quot;ר מבאלחוב			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1599794 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-362 tag-1580 tag-1207 tag-46195 tag-517">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1599794/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/09/סערט-ויזניץ-ברית-לנכד-28.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1599794/" >
				הִמּוֹל לָכֶם כָּל זָכָר • שמחת הברית לנכד האדמו&quot;ר מסערט ויז'ניץ			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1599737 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews category-tourism tag-9233 tag-440">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/tourism/1599737/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-19.55.05-750x500.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-19.55.05-750x500.jpeg 750w, https://www.jdn.co.il/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-19.55.05-1536x1024.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-19.55.05-150x100.jpeg 150w, https://www.jdn.co.il/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-11-at-19.55.05.jpeg 1599w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/tourism/1599737/" >
				20 שנה לאסון התאומים: תיעוד מהגראונד זירו			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-badf0c4 elementor-widget elementor-widget-shortcode" data-id="badf0c4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2849f0c elementor-widget elementor-widget-heading" data-id="2849f0c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">עיתוני היום</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-bd89544 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bd89544" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d797ef3 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d797ef3" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1599861 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-breakingnews category-newspapers tag-18642 tag-21642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1599861/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="450" height="299" src="https://www.jdn.co.il/wp-content/uploads/2021/08/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D4.jpg" class="attachment-medium size-medium" alt="טיוטה אוטומטית" title="טיוטה אוטומטית" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1599861/" >
				וַיְהִי בֹקֶר יוֹם אֶחָד • כותרות העיתונים – ו' בתשרי ה'תשפ&quot;ב			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-029e2ef elementor-widget elementor-widget-shortcode" data-id="029e2ef" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="1544860" class="elementor elementor-1544860 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0e08e9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e08e9a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2a8003" data-id="c2a8003" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-86d5996 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="86d5996" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item" tabindex="-1">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div  class="advads-5ec3710e1f37e7bd6aa4342b9e9970dd advads-stickey-mobile" id="advads-5ec3710e1f37e7bd6aa4342b9e9970dd"></div>		<div data-elementor-type="popup" data-elementor-id="1555936" class="elementor elementor-1555936 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;.find-pop-up&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;classes&quot;:&quot;.find-pop-up&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0f7ab6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f7ab6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c22d26" data-id="6c22d26" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1d8f82 elementor-widget elementor-widget-heading" data-id="b1d8f82" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה ברצונך לחפש?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-748b584 elementor-widget elementor-widget-jet-ajax-search" data-id="748b584" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:&quot;any&quot;,&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:[&quot;184&quot;],&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Sorry, but nothing matched your search terms.&quot;,&quot;server_error&quot;:&quot;Sorry, but we cannot handle your search query now. Please, try again later!&quot;}">
<form class="jet-ajax-search__form" method="get" action="https://www.jdn.co.il/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="חיפוש..." value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;exclude_terms_ids&quot;:[&quot;184&quot;],&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;search_source&quot;:&quot;any&quot;}" name="jet_ajax_search_settings" />

					</div>
			</div>
	
<button class="jet-ajax-search__submit" type="submit"><span class="jet-ajax-search__submit-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
			
<button class="jet-ajax-search__results-count"><span></span> Results</button>
			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">See all results</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;exit_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="533" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-envelope"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-819c409 elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="המייל האדום">
			<input type="hidden" name="post_id" value="1422929"/>
			<input type="hidden" name="form_id" value="51ed61d"/>
			<input type="hidden" name="referer_title" value="בצלאל לוין שר עם פרויקט תודה לך ה&#039;: &quot;אין עוד מלבדו&quot; | JDN - חדשות" />

							<input type="hidden" name="queried_id" value="1599723"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
					<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-type-text">
					<input size="1" type="text" name="form_fields[honey]" id="form-field-honey" class="elementor-field elementor-size-sm " style="display:none !important;">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1471992-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1471992.css?ver=1631215782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1545066-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1545066.css?ver=1631215784' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/89/public/assets/js/725.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky","placements":["120x600","mobilestrip","stickey-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/105/public/assets/js/280.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/assets/678.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/assets/js/740.js?ver=2.13.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/805/public/assets/js/178/11.js?ver=2.0.4' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/805/public/assets/js/178/191.js?ver=2.0.4' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"f178e01814"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.2' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.5.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"1","video_ads_skip_minimum":"1","video_ads_once":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.2.727' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.5.727' id='fv-player-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"c143a008f1","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.jdn.co.il\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.3' id='share-link-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u05de\u05e1\u05da \u05e8\u05d7\u05d1","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1599723,"title":"%D7%91%D7%A6%D7%9C%D7%90%D7%9C%20%D7%9C%D7%95%D7%99%D7%9F%20%D7%A9%D7%A8%20%D7%A2%D7%9D%20%D7%A4%D7%A8%D7%95%D7%99%D7%A7%D7%98%20%D7%AA%D7%95%D7%93%D7%94%20%D7%9C%D7%9A%20%D7%94%27%3A%20%22%D7%90%D7%99%D7%9F%20%D7%A2%D7%95%D7%93%20%D7%9E%D7%9C%D7%91%D7%93%D7%95%22%20%7C%20JDN%20-%20%D7%97%D7%93%D7%A9%D7%95%D7%AA","excerpt":"\u05e4\u05e8\u05d5\u05d9\u05d9\u05e7\u05d8 Thank You Hashem, \u05de\u05de\u05e9\u05d9\u05db\u05d9\u05dd \u05e2\u05dd \u05dc\u05d7\u05df \u05d7\u05d3\u05e9 \u05e9\u05dc \u05d4\u05d0\u05d7\u05d9\u05dd \u05d1\u05dc\u05d5\u05de\u05e9\u05d8\u05d9\u05d9\u05df \u05e2\u05dc \u05d4\u05de\u05d9\u05dc\u05d9\u05dd \"\u05d0\u05d9\u05df \u05e2\u05d5\u05d3 \u05de\u05dc\u05d1\u05d3\u05d5\" \u05d0\u05d5\u05ea\u05d5 \u05de\u05d1\u05e6\u05e2 \u05d1\u05e6\u05dc\u05d0\u05dc \u05dc\u05d5\u05d9\u05df \u2022 \u05e2\u05d9\u05d1\u05d5\u05d3: \u05de\u05e0\u05d3\u05d9 \u05e4\u05d5\u05e8\u05d8\u05e0\u05d5\u05d9","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/09\/\u200f\u200f\u05dc\u05db\u05d9\u05d3\u05d4-32.png"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.jdn.co.il\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.8' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-util.min.js?ver=5.8' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"43b5edeb67"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.14' id='jet-search-js'></script>
<script>window.advads_ajax_queries = [{"id":"stickey-mobile","method":"placement","params":{"previous_method":"placement","previous_id":"stickey-mobile","url_parameter":"\/music\/1599723\/?%D7%91%D7%A6%D7%9C%D7%90%D7%9C+%D7%9C%D7%95%D7%99%D7%9F+%D7%A9%D7%A8+%D7%A2%D7%9D+%D7%A4%D7%A8%D7%95%D7%99%D7%A7%D7%98+%D7%AA%D7%95%D7%93%D7%94+%D7%9C%D7%9A+%D7%94%27%3A+%26quot%3B%D7%90%D7%99%D7%9F+%D7%A2%D7%95%D7%93+%D7%9E%D7%9C%D7%91%D7%93%D7%95%26quot%3B&RSS&RSS+Reader","post":"r0","placement_type":"sticky_footer","cache-busting":"auto","sticky_bg_color":"","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"where":"inside","side":"right","timeout":"0"},"placement_width":"0","placement_conditions":{"visitors":[{"type":"mobile","operator":"is"},{"type":"mobile","operator":"is"}]},"output":{"class":["advads-stickey-mobile"],"placement_id":"stickey-mobile"}},"elementid":"advads-5ec3710e1f37e7bd6aa4342b9e9970dd","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":1599723,"author":"33","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
  <defs>
<g id="fvp-playlist">
	<path class="svg-color" d="M4.972,44.723C2.984,42.668,2,40.282,2,37.543v-35.9h14.36v31.792h37.345V18.057l24.629,22.574 
		L53.704,63.19V47.813H12.26C9.388,47.813,6.95,46.778,4.972,44.723z"/>
</g>
<g id="fvp-playlist-play">
	<rect class="svg-color" x="23.586" y="3.15" width="61.164" height="10.187"/>
	<rect class="svg-color" x="23.586" y="43.934" width="61.164" height="10.186"/>
	<rect class="svg-color" x="43.158" y="23.544" width="41.592" height="10.184"/>
	<polygon class="svg-color" points="2.5,9.351 2.5,47.919 33.858,28.698 	"/>
</g>
<g id="fvp-replay-list">
	<path class="svg-color" d="M48.928,50.465h27.599l-1.523,26.074l-8.122-8.305c-3.784,3.645-8.062,6.352-12.861,8.121
		c-4.784,1.769-9.63,2.646-14.553,2.646c-4.907,0-9.737-0.938-14.46-2.83c-4.722-1.893-8.984-4.724-12.752-8.506
		c-3.277-3.278-5.8-6.847-7.569-10.677c-1.753-3.847-2.892-7.846-3.4-12.015l9.646-0.369c1,6.291,3.768,11.722,8.307,16.245
		c2.784,2.783,5.922,4.891,9.46,6.338c3.523,1.446,7.123,2.169,10.769,2.169c3.661,0,7.245-0.662,10.783-1.985
		c3.523-1.322,6.739-3.308,9.63-5.952L48.928,50.465z M4.87,3.961l8.137,8.307c3.907-3.646,8.215-6.353,12.953-8.122
		C30.683,2.377,35.498,1.5,40.421,1.5c4.906,0,9.723,0.938,14.459,2.831c4.725,1.893,8.97,4.738,12.754,8.507
		c3.277,3.154,5.8,6.692,7.568,10.583c1.755,3.908,2.954,7.938,3.586,12.107l-9.831,0.184c-1-6.168-3.785-11.522-8.323-16.06
		c-2.769-2.77-5.921-4.893-9.444-6.338s-7.124-2.169-10.769-2.169c-3.661,0-7.245,0.662-10.784,1.985
		c-3.522,1.322-6.738,3.307-9.645,5.953L30.96,29.851L3.362,30.036L4.87,3.961z"/>
</g>
<g id="fvp-replay-track">
	<path class="svg-color" d="M35.069,1.699c4.643,0,9.001,0.852,13.09,2.568c4.082,1.703,7.651,4.042,10.686,7.015
		c3.034,2.987,5.468,6.475,7.285,10.502c1.825,4.015,2.791,8.286,2.906,12.8h10.131l-15.18,17.113L48.774,34.585H60.73
		c-0.115-3.433-0.858-6.637-2.251-9.624c-1.386-3.001-3.251-5.596-5.582-7.813c-2.332-2.217-5.028-3.96-8.083-5.231
		s-6.306-1.906-9.746-1.906c-3.555,0-6.86,0.662-9.915,1.987c-3.055,1.325-5.751,3.163-8.083,5.488
		c-2.332,2.325-4.164,5.028-5.501,8.137c-1.332,3.095-1.994,6.42-1.994,9.962c0,3.541,0.662,6.84,1.994,9.881
		c1.325,3.055,3.149,5.73,5.481,8.056c2.325,2.325,5.008,4.149,8.049,5.488c3.048,1.324,6.339,1.986,9.887,1.986
		c5.751,0,10.793-1.662,15.112-4.987l5.812,6.312c-2.879,2.217-6.089,3.987-9.631,5.325c-3.548,1.325-7.305,1.987-11.293,1.987
		c-4.649,0-9.029-0.879-13.125-2.649s-7.684-4.19-10.766-7.285c-3.075-3.096-5.488-6.719-7.225-10.854
		C2.135,44.696,1.27,40.303,1.27,35.667c0-4.744,0.878-9.165,2.649-13.247c1.764-4.095,4.197-7.677,7.292-10.773
		c3.089-3.095,6.677-5.528,10.766-7.299C26.066,2.591,30.426,1.699,35.069,1.699z"/>
</g>
<g id="fvp-shuffle">
	<path class="svg-color" d="M60.216,22.676c-2.176,0-4.198,0.417-6.064,1.24c-1.858,0.835-3.624,1.973-5.28,3.427
		c-1.656,1.455-3.263,3.137-4.818,5.046c-1.557,1.923-3.105,3.908-4.661,5.982c-1.764,2.39-3.629,4.742-5.596,7.07
		c-1.967,2.34-4.142,4.489-6.526,6.45c-2.384,1.973-5.002,3.554-7.848,4.743c-2.852,1.188-6.09,1.782-9.713,1.782H1.626V47.542
		h8.082c2.277,0,4.351-0.405,6.216-1.24c1.866-0.835,3.624-1.974,5.28-3.415c1.657-1.454,3.263-3.136,4.819-5.059
		c1.556-1.91,3.111-3.908,4.667-5.982c1.758-2.378,3.624-4.769,5.59-7.146c1.967-2.39,4.123-4.527,6.45-6.45
		c2.333-1.922,4.921-3.465,7.772-4.667c2.846-1.188,6.083-1.783,9.713-1.783h2.795V2.478l16.322,13.988L63.011,30.442v-7.766H60.216
		z M22.608,29.518c-1.765-1.872-3.68-3.339-5.754-4.426c-2.074-1.088-4.452-1.631-7.146-1.631H1.626v-10.89h8.082
		c4.244,0,7.949,0.809,11.111,2.415c3.162,1.607,6.033,3.605,8.625,5.982c-0.936,1.037-1.79,2.075-2.567,3.111
		c-0.772,1.037-1.581,2.011-2.41,2.947c-0.31,0.518-0.62,0.961-0.929,1.328C23.228,28.709,22.918,29.101,22.608,29.518z
		 M63.011,40.547l16.322,13.987L63.011,68.523v-9.321h-2.795c-4.351,0-8.132-0.859-11.345-2.566
		c-3.213-1.708-6.166-3.858-8.859-6.451c1.037-1.239,2.023-2.454,2.953-3.655c0.93-1.188,1.809-2.353,2.644-3.491
		c0.202-0.201,0.386-0.442,0.544-0.695c0.151-0.265,0.335-0.543,0.544-0.859c1.967,2.074,4.04,3.73,6.216,4.97
		c2.176,1.24,4.61,1.872,7.304,1.872h2.795V40.547z"/>
</g>
<g id="fvp-nopicture"><title id="fvp-hidepic">Hide picture</title>
	<path class="svg-color" fill-rule="evenodd" clip-rule="evenodd" d="M84.069,8.698c-1.358-1.945-19.374-7.091-39.067-7.091
	c-19.51,0-36.575,5.161-38.318,7.091S1.671,22.833,1.671,39.893c0,17.241,2.881,29.125,5.013,31.285s18.989,7.215,38.59,7.215
	c19.602,0,36.903-5.125,38.794-7.215s4.696-14.089,4.696-31.238C88.766,22.786,85.428,10.644,84.069,8.698z M67.653,58.217
	l-4.216,4.22l-18.219-18.22L27.001,62.436l-4.217-4.219L41.003,40L22.784,21.781l4.217-4.217l18.218,18.218l18.219-18.218
	l4.216,4.217L49.437,40L67.653,58.217z"/>
</g>
  </defs>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
  <g id="fvp-rewind">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff"/><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff"/><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff"/>
  </g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
  <g id="fvp-forward">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff" transform="scale(-1,1) translate(-24,0)" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff" />
  </g>
</svg>
  <script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>


</body>
</html>
