<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>ג&#039;ובים לחבר&#039;ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים | JDN - חדשות</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.jdn.co.il/news/1579140/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ג&#039;ובים לחבר&#039;ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים | JDN - חדשות" />
<meta property="og:description" content="השניים כיהנו בעבר כחברים במפלגתו של לפיד והמינוי מצטרף לשורה ארוכה של מינויים בהם עסוקה הממשלה מאז כינונה, בהם ח&quot;כים רבים שהצטרפו במסגרת החוק הנורווגי, מינוים שאותם נהג לפיד לתקוף במשך שנותיו באופוזיציה" />
<meta property="og:url" content="https://www.jdn.co.il/news/1579140/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:tag" content="יאיר לפיד" />
<meta property="article:tag" content="יעל גרמן" />
<meta property="article:tag" content="יש עתיד" />
<meta property="article:tag" content="שמעון סולמון" />
<meta property="article:section" content="חדשות" />
<meta property="article:published_time" content="2021-08-03T13:22:47+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="השניים כיהנו בעבר כחברים במפלגתו של לפיד והמינוי מצטרף לשורה ארוכה של מינויים בהם עסוקה הממשלה מאז כינונה, בהם ח&quot;כים רבים שהצטרפו במסגרת החוק הנורווגי, מינוים שאותם נהג לפיד לתקוף במשך שנותיו באופוזיציה" />
<meta name="twitter:title" content="ג&#039;ובים לחבר&#039;ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/news/1579140/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://www.jdn.co.il/news/1579140/#webpage","url":"https://www.jdn.co.il/news/1579140/","name":"\u05d2&#039;\u05d5\u05d1\u05d9\u05dd \u05dc\u05d7\u05d1\u05e8&#039;\u05d4: \u05dc\u05e4\u05d9\u05d3 \u05d4\u05d7\u05dc\u05d9\u05d8 \u05dc\u05de\u05e0\u05d5\u05ea 2 \u05d1\u05db\u05d9\u05e8\u05d9\u05dd \u05dc\u05e9\u05e2\u05d1\u05e8 \u05de\u05d9\u05e9 \u05e2\u05ea\u05d9\u05d3 \u05dc\u05e9\u05d2\u05e8\u05d9\u05e8\u05d9\u05dd | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/news/1579140/#primaryimage"},"datePublished":"2021-08-03T13:22:47+00:00","dateModified":"2021-08-03T13:22:47+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/news/1579140/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/news/1579140/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/news/","url":"https://www.jdn.co.il/category/news/","name":"\u05d7\u05d3\u05e9\u05d5\u05ea"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/news/1579140/","url":"https://www.jdn.co.il/news/1579140/","name":"\u05d2'\u05d5\u05d1\u05d9\u05dd \u05dc\u05d7\u05d1\u05e8'\u05d4: \u05dc\u05e4\u05d9\u05d3 \u05d4\u05d7\u05dc\u05d9\u05d8 \u05dc\u05de\u05e0\u05d5\u05ea 2 \u05d1\u05db\u05d9\u05e8\u05d9\u05dd \u05dc\u05e9\u05e2\u05d1\u05e8 \u05de\u05d9\u05e9 \u05e2\u05ea\u05d9\u05d3 \u05dc\u05e9\u05d2\u05e8\u05d9\u05e8\u05d9\u05dd"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/news/1579140/#article","isPartOf":{"@id":"https://www.jdn.co.il/news/1579140/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/1cf5d34109901f03cc72216a89bf9137"},"headline":"\u05d2'\u05d5\u05d1\u05d9\u05dd \u05dc\u05d7\u05d1\u05e8'\u05d4: \u05dc\u05e4\u05d9\u05d3 \u05d4\u05d7\u05dc\u05d9\u05d8 \u05dc\u05de\u05e0\u05d5\u05ea 2 \u05d1\u05db\u05d9\u05e8\u05d9\u05dd \u05dc\u05e9\u05e2\u05d1\u05e8 \u05de\u05d9\u05e9 \u05e2\u05ea\u05d9\u05d3 \u05dc\u05e9\u05d2\u05e8\u05d9\u05e8\u05d9\u05dd","datePublished":"2021-08-03T13:22:47+00:00","dateModified":"2021-08-03T13:22:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/news/1579140/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/news/1579140/#primaryimage"},"keywords":"\u05d9\u05d0\u05d9\u05e8 \u05dc\u05e4\u05d9\u05d3,\u05d9\u05e2\u05dc \u05d2\u05e8\u05de\u05df,\u05d9\u05e9 \u05e2\u05ea\u05d9\u05d3,\u05e9\u05de\u05e2\u05d5\u05df \u05e1\u05d5\u05dc\u05de\u05d5\u05df","articleSection":"\u05d7\u05d3\u05e9\u05d5\u05ea,\u05de\u05d3\u05d9\u05e0\u05d9,\u05e4\u05d5\u05dc\u05d9\u05d8\u05d9","inLanguage":"he-IL","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/1cf5d34109901f03cc72216a89bf9137","name":"\u05d7\u05d6\u05e7\u05d9 \u05d2\u05d5\u05dc\u05d3\u05de\u05df","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של ג&#039;ובים לחבר&#039;ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים" href="https://www.jdn.co.il/news/1579140/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- jdn.co.il is managing ads with Advanced Ads 1.26.0 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='info-css'  href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-extension-style-free-css'  href='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor/assets/css/minify/extension.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css'  href='https://www.jdn.co.il/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-rtl.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-rtl.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-1553641-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1553641.css?ver=1627907084' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1627913473' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1479621-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1479621.css?ver=1627913373' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544860-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544860.css?ver=1627907085' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544814-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544814.css?ver=1627907086' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1555936-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1555936.css?ver=1627907086' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1627907086' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=block&#038;subset=hebrew&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.8' id='info-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/piotnet-addons-for-elementor/assets/js/minify/extension.min.js?ver=2.4.10' id='pafe-extension-free-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/335/public/assets/js/252.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/243/352/134.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/assets/678.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.3.1' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/891/352/740.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1579140" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1579140' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2F1579140%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2F1579140%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jdn.co.il");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9eb7715e-a16e-4578-8c3a-2f1fb1abedc3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "תודה שנרשמת";
oneSignal_options['welcomeNotification']['message'] = "כעת תקבל עדכונים שוטפים";
oneSignal_options['path'] = "https://www.jdn.co.il/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "הירשם לקבלת הודעות";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "אתה יכול לבטל את המנוי בכל עת";
oneSignal_options['promptOptions']['acceptButtonText'] = "אשר";
oneSignal_options['promptOptions']['cancelButtonText'] = "לא תודה";
oneSignal_options['promptOptions']['siteName'] = "https://www.jdn.co.il";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "לחץ על אשר";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'רוצים להישאר מעודכנים?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ביטול רישום לעדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסום עדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמתם לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'תודה שנרשמת מחדש לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'תוכלו להירשם מחדש אם תרצו בכל זמן';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'הגדרת עדכונים מאתר JDN';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'רישום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'חסום';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'בצע את ההוראות הבאות כדי לאפשר התראות';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#advads-grid-43558 {
    list-style: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    font-family: 'almoni-dl-aaa-700';
    line-height: initial;
}		</style>
		</head>
<body class="rtl post-template-default single single-post postid-1579140 single-format-standard elementor-default elementor-kit-1553641 aa-prefix-advads- elementor-page-1544814">

		<div data-elementor-type="header" data-elementor-id="1479621" class="elementor elementor-1479621 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-058c73a elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="058c73a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9afb08" data-id="f9afb08" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e662fe2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e662fe2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a78c647" data-id="a78c647" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff545c6 elementor-widget elementor-widget-image" data-id="ff545c6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.jdn.co.il">
							<img width="400" height="160" src="https://www.jdn.co.il/wp-content/uploads/2020/10/siteLogo.gif" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2d87322" data-id="2d87322" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d78c17a" data-id="d78c17a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7179f4a elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-mobile-1 elementor-share-buttons--align-left elementor-share-buttons-mobile--align-justify elementor-share-buttons--color-custom elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="7179f4a" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9a37ede elementor-hidden-phone elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="9a37ede" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2710810" data-id="2710810" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dcf6f4 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dcf6f4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/%d7%9c%d7%90-%d7%91%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%99%d7%a9%d7%a0%d7%95%d7%aa/stock_ex/" class="elementor-sub-item">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor"><i class="fas fa-search"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item" tabindex="-1">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item" tabindex="-1">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item" tabindex="-1">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/%d7%9c%d7%90-%d7%91%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%99%d7%a9%d7%a0%d7%95%d7%aa/stock_ex/" class="elementor-sub-item" tabindex="-1">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item" tabindex="-1">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item" tabindex="-1">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item" tabindex="-1">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item" tabindex="-1">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item" tabindex="-1">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item" tabindex="-1">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item" tabindex="-1">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item" tabindex="-1">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item" tabindex="-1">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item" tabindex="-1">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1"><i class="fas fa-search"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="1544814" class="elementor elementor-1544814 elementor-location-single post-1579140 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-state category-politics tag-3465 tag-16397 tag-7121 tag-45844" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-dd9e8f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dd9e8f2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c676ae4" data-id="c676ae4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d41758 elementor-widget elementor-widget-shortcode" data-id="9d41758" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-9fcb1a0cb0e732a7240b45dd8b2a60bb advads-top-1140x100" id="advads-9fcb1a0cb0e732a7240b45dd8b2a60bb"></div><div  class="advads-9ad1d4a732bb0f00268b16d0133063f6 advads-340x200" id="advads-9ad1d4a732bb0f00268b16d0133063f6"></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1ec49d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ec49d2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4664643" data-id="4664643" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-99abb26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99abb26" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a9b577e" data-id="a9b577e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff6d0e3 img__credit elementor-widget elementor-widget-heading" data-id="ff6d0e3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/category/news/" rel="tag">חדשות</a>, <a href="https://www.jdn.co.il/category/news/state/" rel="tag">מדיני</a>, <a href="https://www.jdn.co.il/category/news/politics/" rel="tag">פוליטי</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cfc26d2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="cfc26d2" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08-150x100.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-41c5758 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c5758" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-578873a" data-id="578873a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44b82bf img__credit jedv-enabled--yes elementor-widget elementor-widget-heading" data-id="44b82bf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">יאיר לפיד. צילום: אוליבר פיטוסי, פלאש 90</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-85b4647 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="85b4647" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">ג'ובים לחבר'ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-fd9dd64 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="fd9dd64" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5c9f9e5 elementor-inline-item" itemprop="author">
						<a href="https://www.jdn.co.il/author/hezki/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										חזקי גולדמן					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c4d948c elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2021/08/03/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										כ״ה באב תשפ״א – 03.08.21					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5e2f798 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										16:22					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6e60cb6 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-circle-notch"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 16:22					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-cddbaaa elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/news/1579140/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-a243e73 elementor-widget elementor-widget-theme-post-excerpt" data-id="a243e73" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			השניים כיהנו בעבר כחברים במפלגתו של לפיד והמינוי מצטרף לשורה ארוכה של מינויים בהם עסוקה הממשלה מאז כינונה, בהם ח"כים רבים שהצטרפו במסגרת החוק הנורווגי, מינוים שאותם נהג לפיד לתקוף במשך שנותיו באופוזיציה		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ffba1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ffba1e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-86ef35f" data-id="86ef35f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-002eb82 elementor-widget elementor-widget-shortcode" data-id="002eb82" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="750x100-1" class="jdn-pirsum desktop_ad"><div class="advads-native-desktop" style="text-align: center; " id="advads-1151959984"><ul id="advads-grid-43558"><li><div data-advadstrackid="1572620" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-1650720833"><a href="https://www.vaadharabanim.co.il/fund/5788//?utm_source=JDN-5788-7&#038;utm_medium=5788-7" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/07/הגאון-הרב-בעדני-מבקש.jpgJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
הגאון הרב בעדני מבקש: "שלא יבושו בעת שמחתם"</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1553455" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-1337966222"><a href="https://www.kupat.org.il/Project/463/?source=jdntamuz" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/06/אם-אתה-משמח-את-שלי.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
אם אתה משמח את שלי</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1572644" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-635089091"><a href="https://www.kupat.org.il/Project/478/?source=jdndemo" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/07/כשילדיה-היתומים-מסביבה-האלמנה-הטרייה-חושפת-את-מצבה-הכלכלי-הקשה-.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
האלמנה הטרייה חושפת את מצבה הכלכלי הקשה</b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1578534" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-501911208"><a href="https://www.vaadharabanim.co.il/fund/5817/?utm_source=JDN-5817-7&#038;utm_medium=5817-7" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/אברך-בן-32-JDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
ביתר: אברך בן 32 קיבל התקף לב ונפטר בבית החולים</b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-43558{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-43558>li{float:left;width:22%;min-width:0px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-43558>li.last{margin-right:0;}#advads-grid-43558>li.last+li{clear:both;}</style></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b0c4e6 elementor-widget elementor-widget-shortcode" data-id="3b0c4e6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-7da318b14408ef8f1ba32947c9614d6c advads-native-mobile" id="advads-7da318b14408ef8f1ba32947c9614d6c"></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-13233ab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13233ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bf5f518" data-id="bf5f518" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6409979 elementor-widget elementor-widget-shortcode" data-id="6409979" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1471992" class="elementor elementor-1471992 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-f961583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961583" data-element_type="section" url="more">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8072259" data-id="8072259" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2938db2 elementor-widget elementor-widget-heading" data-id="2938db2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0545bbb elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="0545bbb" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1577602 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-state tag-69 tag-308 tag-720 tag-3465 tag-2063 tag-45824">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1577602/" >
				לפיד על תקיפת הספינה במפרץ עומאן: &quot;מגבשים תגובה בינ&quot;ל ממשית&quot;			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1574721 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-breakingnews category-state tag-23604 tag-45776 tag-3465">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1574721/" >
				מבוכה דיפלומטית: מה חושב השגריר החדש על איחוד האמירויות?			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1574672 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-3465">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/politics/1574672/" >
				אם זה לא היה עצוב: צפו בנאום של יאיר לפיד נגד שרים בלי תיק			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1570807 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-news category-breakingnews category-state tag-3465 tag-762">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/video/1570807/" >
				לפיד הודיע בישיבת סיעה: ביקור ראשון של שר חוץ ישראלי במרוקו			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-18cf54f elementor-widget elementor-widget-theme-post-content" data-id="18cf54f" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
							          <p>שר החוץ יאיר לפיד, החליט היום (שלישי) למנות את שרת הבריאות לשעבר יעל גרמן לשגרירה בצרפת ואת חבר הכנסת לשעבר שמעון סולמון לשגריר באנגולה. השניים כיהנו בעבר כחברים במפלגתו של לפיד והמינוי מצטרף לשורה ארוכה של מינויים בהם עסוקה הממשלה מאז כינונה, בהם ח&quot;כים רבים שהצטרפו במסגרת החוק הנורווגי, מינוים שאותם נהג לפיד לתקוף במשך שנותיו באופוזיציה.</p>
<p>גרמן, שדוברת צרפתית, כיהנה בעבר כראש עיריית הרצליה, וכאמור הייתה חברת כנסת ושרת הבריאות מטעם יש עתיד. בשנה שעברה הודיעה על פרישה והתפטרה מהכנסת, בעקבות אירוע מוחי קל שעברה. היא נחשבת למקורבת מאוד ללפיד שכעת החליט למנות אותה כשגרירה בפריז. סולמון כיהן בעבר כחבר כנסת, גם הוא ביש עתיד, ויו״ר השדולה ליחסי ישראל &#8211; אפריקה.</p>
<p>מינוים אלה מצטרפים לשורת מינויים בשירות החוץ הישראלי שנעשו מאז הוקמה הממשלה הכוללת למעלה מ 35 נציגים של ישראל ברחבי העולם. </p><div style="padding: 15px;" class="advads-74eab221d7385e5d207d14cb05509936 advads-inpost-new" id="advads-74eab221d7385e5d207d14cb05509936"></div><div class="ads-middle-post"><div id="inpostD" class="jdn-pirsum desktop_ad">  </div> <div id="inpostM" class="jdn-pirsum mobile_ad">  </div></div>
<p>שר החוץ לפיד בירך על המינוי אך בחר שלא להתייחס לעובדת היותם של השגרירים החדשים בכירים במפלגתו: ״אנחנו ממשיכים לאייש את הנציגויות שלנו בעולם. גרמן וסולומון יעשו עבודה נפלאה בייצוג מדינת ישראל והאינטרסים שלה. מדובר בשני אנשים מעולים הבקיאים בחברה הישראלית ובאתגרים המדיניים והכלכליים של ישראל. אני גאה בהם ומודה להם על הסכמתם לייצג את ישראל. בהצלחה״.</p>
<p>לפי דיווח בהארץ, לפיד בחן תחילה את האפשרות שגרמן תחליף את שגרירת ישראל בלונדון, ציפי חוטובלי. ואולם, המינוי של חוטובלי הוא לשלוש שנים, ונותרו לה עוד שנתיים בתפקיד, וקיצור הכהונה שלה היה נתקל בקשיים משפטיים. בסופו של דבר, לפיד החליט למנות את גרמן לפריז.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-db3646c elementor-widget elementor-widget-post-info" data-id="db3646c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fed5d96 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.jdn.co.il/tag/%d7%99%d7%90%d7%99%d7%a8-%d7%9c%d7%a4%d7%99%d7%93/" class="elementor-post-info__terms-list-item">יאיר לפיד</a>, <a href="https://www.jdn.co.il/tag/%d7%99%d7%a2%d7%9c-%d7%92%d7%a8%d7%9e%d7%9f/" class="elementor-post-info__terms-list-item">יעל גרמן</a>, <a href="https://www.jdn.co.il/tag/%d7%99%d7%a9-%d7%a2%d7%aa%d7%99%d7%93/" class="elementor-post-info__terms-list-item">יש עתיד</a>, <a href="https://www.jdn.co.il/tag/%d7%a9%d7%9e%d7%a2%d7%95%d7%9f-%d7%a1%d7%95%d7%9c%d7%9e%d7%95%d7%9f/" class="elementor-post-info__terms-list-item">שמעון סולמון</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5c479ca elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="5c479ca" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/1579104/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-right" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">פוסט קודם</span><span class="post-navigation__prev--title">בנט מאיים: &quot;לא תוכלו לשבת בשלווה בטהראן ולהצית משם את האזור&quot; • צפו</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/1579151/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">פוסט הבא</span><span class="post-navigation__next--title">בעקבות הביקורת: משרד הבריאות דוחה את הבידוד מ-18 המדינות החדשות</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5afdf45 elementor-widget elementor-widget-shortcode" data-id="5afdf45" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-9ab9c4eeb5315d2c4c86d6374dc41a4a advads-750x100-6" id="advads-9ab9c4eeb5315d2c4c86d6374dc41a4a"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f0c992 elementor-widget elementor-widget-heading" data-id="3f0c992" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות קשורות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-39d6b8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="39d6b8f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ca8b9b5 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="ca8b9b5" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor17390 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor17390 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor17390 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor17390 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor17390 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor17390 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor17390 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor17390 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor17390 {
  grid-template-columns: repeat(1, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor17390" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/video/1579193/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/‏‏לכידה-7.png"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/video/1579193/">ליצמן לועג על איווט: "חושב ש'רב קו' זה רב - בגלל זה הוא תקף" • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579150/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210630AVS20-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579150/">קבינט הקורונה מתכנס: על הפרק החמרה בהגבלות • ההמלצות המסתמנות</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579178/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210707YS12-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579178/">חה"כ המורד מימינה: "באתי למרוד בתרבות הפוליטית של שקר ומרמה"</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579173/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/WhatsApp-Video-2021-06-13-at-18.15.28-online-video-cutter.com_Moment.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579173/">דרעי קורא לבנט: "תתיר לי את הנדר ואחשוף את השקר הגדול"</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-bf6b763 elementor-widget elementor-widget-shortcode" data-id="bf6b763" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-c897d346f73f62430b044c918f0a78b6 advads-750x100-6" id="advads-c897d346f73f62430b044c918f0a78b6"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45227ff elementor-widget elementor-widget-ucaddon_post_blocks" data-id="45227ff" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor22153 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor22153 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor22153 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor22153 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor22153 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor22153 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor22153 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor22153 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor22153 {
  grid-template-columns: repeat(1, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor22153" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1579160/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/ezgif-5-7b5e1021d780.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1579160/">המשטרה עכבה לחקירה את תושב בוסתן הגליל שהשתלח בחרדים</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1579155/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/ship-5227404_960_720.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1579155/">לאחר האזהרות לאיראן: דיווח על תקרית צבאית סמוך לחופי איחוד האמירויות</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579151/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210228YA06-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579151/">בעקבות הביקורת: משרד הבריאות דוחה את הבידוד מ-18 המדינות החדשות</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579140/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210621OF08.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579140/">ג'ובים לחבר'ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-524626d elementor-widget elementor-widget-shortcode" data-id="524626d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-2c9cec5595801ab8db0adcf76755fc84 advads-750x100-6" id="advads-2c9cec5595801ab8db0adcf76755fc84"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b08ccb9 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="b08ccb9" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor31496 {
    display:grid;
	grid-template-columns: repeat(2, 1fr);
}
#uc_post_blocks_elementor31496 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor31496 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor31496 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor31496 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor31496 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor31496 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor31496 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor31496 {
  grid-template-columns: repeat(1, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor31496" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579104/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-14.53.55.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579104/">בנט מאיים: "לא תוכלו לשבת בשלווה בטהראן ולהצית משם את האזור" • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/breakingnews/1579085/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/Fullscreen-capture-01082021-215657.bmp-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/breakingnews/1579085/">תקיפת הספינה מול עומאן: ישראל תציג חומר מודיעיני המפליל את איראן</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1579019/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/airbus-4820273_960_720.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1579019/">הכנסת אישרה: השבים מ-18 מדינות נוספות יחויבו בבידוד מלא - בהן ארה"ב</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1578835/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/08/ezgif-3-a4cdbf713261-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1578835/">המחבל מצומת תפוח הורשע ברצח יהודה גואטה הי"ד</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-07b1131 comments elementor-widget elementor-widget-post-comments" data-id="07b1131" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/1579140/#respond" style="display:none;">לבטל</a></small></h2><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='1579140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-845d880 elementor-hidden-phone" data-id="845d880" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-345b464 elementor-widget elementor-widget-shortcode" data-id="345b464" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:10,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1545066" class="elementor elementor-1545066 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4d52ce6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d52ce6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a79215 elementor-hidden-phone" data-id="7a79215" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3b7bbf6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b7bbf6" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:37,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bea8cff" data-id="bea8cff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41c7007 elementor-widget elementor-widget-shortcode" data-id="41c7007" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-f5947a52981391f5499c4fe4fa168ce7 advads-300x250-1" id="advads-f5947a52981391f5499c4fe4fa168ce7"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7aa9f2 elementor-widget elementor-widget-heading" data-id="a7aa9f2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">המיוחדים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c15aa5d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c15aa5d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fc2aaf0 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fc2aaf0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1577179 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-video category-breakingnews category-45198 tag-29266">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/blog/1577179/" >
			<div class="elementor-post__thumbnail"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-20-at-13.27.36-724x483-1-1.jpeg" class="attachment-medium size-medium" alt="אסון התרסקות המטוס והתאונה המפחידה • עשרת הסרטונים הנצפים של השבוע" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/blog/1577179/" >
				התרסקות המטוס והתאונה המפחידה • עשרת הסרטונים הנצפים של השבוע			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a2a739c elementor-widget elementor-widget-shortcode" data-id="a2a739c" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-60ccb16cd4344f0cbf05284642298b01 advads-300x250-1" id="advads-60ccb16cd4344f0cbf05284642298b01"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-032b2d1 elementor-widget elementor-widget-heading" data-id="032b2d1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">חדש באתר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0e8ef3e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0e8ef3e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b3c232e elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b3c232e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1579208 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-breakingnews category-45291 tag-23088">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1579208/" >
			<div class="elementor-post__thumbnail"><img width="546" height="301" src="https://www.jdn.co.il/wp-content/uploads/2021/08/‏‏לכידה-9.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1579208/" >
				דודי אמסלם עם בדיחה נוספת על בנט: &quot;יותר גרוע מזבוב&quot; • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1579201 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-breakingnews category-45291 tag-42 tag-44895">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1579201/" >
			<div class="elementor-post__thumbnail"><img width="609" height="351" src="https://www.jdn.co.il/wp-content/uploads/2021/08/‏‏לכידה-8.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1579201/" >
				נתניהו בירך את שיקלי והתעניין במתכונים תוניסאים • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1579193 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-news category-breakingnews category-politics tag-382">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/video/1579193/" >
			<div class="elementor-post__thumbnail"><img width="548" height="323" src="https://www.jdn.co.il/wp-content/uploads/2021/08/‏‏לכידה-7.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/video/1579193/" >
				ליצמן לועג על איווט: &quot;חושב ש'רב קו' זה רב &#8211; בגלל זה הוא תקף&quot; • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1579150 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-news tag-41884">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/news/1579150/" >
			<div class="elementor-post__thumbnail"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/08/F210630AVS20-1.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/F210630AVS20-1.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/08/F210630AVS20-1-150x100.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1579150/" >
				קבינט הקורונה מתכנס: על הפרק החמרה בהגבלות • ההמלצות המסתמנות			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4728d64 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4728d64" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1578546 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/sticey-ros/1578546/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/08/תמונה-לכתבה-3-2.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/sticey-ros/1578546/" >
				&quot;המוזמנים בכו עם הכלה&quot; החתונה שנערכה בסוף השבעה			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/sticey-ros/1578546/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1575206 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1575206/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/07/665X345-1תמונה-לכתבה.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1575206/" >
				מזעזע: אתמול היא קמה מהשבעה, וביום רביעי החתונה!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1575206/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1572262 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/sticey-ros/1572262/" >
			<div class="elementor-post__thumbnail"><img width="750" height="498" src="https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7-750x498.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7-750x498.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7-1541x1024.jpg 1541w, https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7-1536x1021.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/07/guetta7.jpg 1625w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/sticey-ros/1572262/" >
				תיעוד קורע לב: האלמנה מספרת בבכי על הטרגדיה הקשה שפקד אותה			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/sticey-ros/1572262/" >
				תוכן מקודם			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c40d1d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c40d1d3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f24c2e8 elementor-hidden-phone" data-id="f24c2e8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b15fe0b elementor-widget elementor-widget-shortcode" data-id="b15fe0b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-277c3a440e8b4bc9d774291b1eb56be9 advads-300x250-3" id="advads-277c3a440e8b4bc9d774291b1eb56be9"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eba52d elementor-widget elementor-widget-heading" data-id="2eba52d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">גלריות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a77810 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a77810" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-20e6bb6 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="20e6bb6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1579099 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-16906">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1579099/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/08/וואסלוי-הילולא-אב-פא-3-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/וואסלוי-הילולא-אב-פא-3-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/וואסלוי-הילולא-אב-פא-3-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/וואסלוי-הילולא-אב-פא-3-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/08/וואסלוי-הילולא-אב-פא-3.jpg 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1579099/" >
				האדמו&quot;ר מוואסלוי בעריכת שולחנו לרגל הילולת האדמו&quot;ר רבי שלום מוואסלוי			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1579031 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-316 tag-18384 tag-31881">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1579031/" >
			<div class="elementor-post__thumbnail"><img width="750" height="501" src="https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12-750x501.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12-750x501.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12-1534x1024.jpg 1534w, https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12-1536x1025.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/האדמור-מויזניץ-בחיפה-אב-פא-12.jpg 1618w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1579031/" >
				צדיק בא לעיר: מרן האדמו&quot;ר מויז'ניץ בעיר חיפה			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1578968 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-37776 tag-15346">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1578968/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/08/הגרח-רבי-חתונת-נכד-26-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/הגרח-רבי-חתונת-נכד-26-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/הגרח-רבי-חתונת-נכד-26-1536x1024.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/הגרח-רבי-חתונת-נכד-26-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/08/הגרח-רבי-חתונת-נכד-26.jpg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1578968/" >
				הגר&quot;ח רבי השיא את נכדתו, רבנים ואישי ציבור עלו לברך • גלריה			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1578865 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-2865 tag-29925">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1578865/" >
			<div class="elementor-post__thumbnail"><img width="750" height="563" src="https://www.jdn.co.il/wp-content/uploads/2021/08/באבוב-בב-ישיבה-חלוקת-פרסים-5-750x563.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/08/באבוב-בב-ישיבה-חלוקת-פרסים-5-750x563.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/08/באבוב-בב-ישיבה-חלוקת-פרסים-5-1365x1024.jpg 1365w, https://www.jdn.co.il/wp-content/uploads/2021/08/באבוב-בב-ישיבה-חלוקת-פרסים-5-1536x1152.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/08/באבוב-בב-ישיבה-חלוקת-פרסים-5-2048x1536.jpg 2048w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1578865/" >
				מעמד כבוד התורה וחלוקת פרסים בישיבת עץ חיים באבוב ב&quot;ב			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-badf0c4 elementor-widget elementor-widget-shortcode" data-id="badf0c4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-712acba397b8bc39661278184433d21d advads-300x250-3" id="advads-712acba397b8bc39661278184433d21d"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2849f0c elementor-widget elementor-widget-heading" data-id="2849f0c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">עיתוני היום</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-bd89544 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bd89544" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d797ef3 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d797ef3" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1578812 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-breakingnews category-newspapers tag-18642 tag-21642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1578812/" >
			<div class="elementor-post__thumbnail"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2020/11/%D7%A2%D7%99%D7%AA%D7%95%D7%A0-6-scaled-1-724x483.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם שֵׁנִי • כותרות העיתונים – כ&quot;ד באב ה&#039;תשפ&quot;א" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1578812/" >
				וַיְהִי בֹקֶר יוֹם שְׁלִישִׁי • כותרות העיתונים – כ&quot;ה באב ה'תשפ&quot;א			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-029e2ef elementor-widget elementor-widget-shortcode" data-id="029e2ef" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-6ee63fca38d28c69f505cc5ac6a11770 advads-300x250-3" id="advads-6ee63fca38d28c69f505cc5ac6a11770"></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="1544860" class="elementor elementor-1544860 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0e08e9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e08e9a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2a8003" data-id="c2a8003" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-86d5996 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="86d5996" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item" tabindex="-1">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">Info.Final();</script>		<div data-elementor-type="popup" data-elementor-id="1555936" class="elementor elementor-1555936 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;.find-pop-up&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;classes&quot;:&quot;.find-pop-up&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0f7ab6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f7ab6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c22d26" data-id="6c22d26" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1d8f82 elementor-widget elementor-widget-heading" data-id="b1d8f82" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה ברצונך לחפש?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;exit_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="533" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-envelope"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-819c409 elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="המייל האדום">
			<input type="hidden" name="post_id" value="1422929"/>
			<input type="hidden" name="form_id" value="51ed61d"/>
			<input type="hidden" name="referer_title" value="ג&#039;ובים לחבר&#039;ה: לפיד החליט למנות 2 בכירים לשעבר מיש עתיד לשגרירים | JDN - חדשות" />

							<input type="hidden" name="queried_id" value="1579140"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
					<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-type-text">
					<input size="1" type="text" name="form_fields[honey]" id="form-field-honey" class="elementor-field elementor-size-sm " style="display:none !important;">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1471992-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1471992.css?ver=1627907086' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1545066-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1545066.css?ver=1627907084' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/89/public/assets/js/725.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/805/public/assets/js/178/11.js?ver=2.0.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"1579140"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.8' id='strack_js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"9d8fc8b1b3","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"\u05de\u05e1\u05da \u05e8\u05d7\u05d1","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1579140,"title":"%D7%92%27%D7%95%D7%91%D7%99%D7%9D%20%D7%9C%D7%97%D7%91%D7%A8%27%D7%94%3A%20%D7%9C%D7%A4%D7%99%D7%93%20%D7%94%D7%97%D7%9C%D7%99%D7%98%20%D7%9C%D7%9E%D7%A0%D7%95%D7%AA%202%20%D7%91%D7%9B%D7%99%D7%A8%D7%99%D7%9D%20%D7%9C%D7%A9%D7%A2%D7%91%D7%A8%20%D7%9E%D7%99%D7%A9%20%D7%A2%D7%AA%D7%99%D7%93%20%D7%9C%D7%A9%D7%92%D7%A8%D7%99%D7%A8%D7%99%D7%9D%20%7C%20JDN%20-%20%D7%97%D7%93%D7%A9%D7%95%D7%AA","excerpt":"\u05d4\u05e9\u05e0\u05d9\u05d9\u05dd \u05db\u05d9\u05d4\u05e0\u05d5 \u05d1\u05e2\u05d1\u05e8 \u05db\u05d7\u05d1\u05e8\u05d9\u05dd \u05d1\u05de\u05e4\u05dc\u05d2\u05ea\u05d5 \u05e9\u05dc \u05dc\u05e4\u05d9\u05d3 \u05d5\u05d4\u05de\u05d9\u05e0\u05d5\u05d9 \u05de\u05e6\u05d8\u05e8\u05e3 \u05dc\u05e9\u05d5\u05e8\u05d4 \u05d0\u05e8\u05d5\u05db\u05d4 \u05e9\u05dc \u05de\u05d9\u05e0\u05d5\u05d9\u05d9\u05dd \u05d1\u05d4\u05dd \u05e2\u05e1\u05d5\u05e7\u05d4 \u05d4\u05de\u05de\u05e9\u05dc\u05d4 \u05de\u05d0\u05d6 \u05db\u05d9\u05e0\u05d5\u05e0\u05d4, \u05d1\u05d4\u05dd \u05d7\"\u05db\u05d9\u05dd \u05e8\u05d1\u05d9\u05dd \u05e9\u05d4\u05e6\u05d8\u05e8\u05e4\u05d5 \u05d1\u05de\u05e1\u05d2\u05e8\u05ea \u05d4\u05d7\u05d5\u05e7 \u05d4\u05e0\u05d5\u05e8\u05d5\u05d5\u05d2\u05d9, \u05de\u05d9\u05e0\u05d5\u05d9\u05dd \u05e9\u05d0\u05d5\u05ea\u05dd \u05e0\u05d4\u05d2 \u05dc\u05e4\u05d9\u05d3 \u05dc\u05ea\u05e7\u05d5\u05e3 \u05d1\u05de\u05e9\u05da \u05e9\u05e0\u05d5\u05ea\u05d9\u05d5 \u05d1\u05d0\u05d5\u05e4\u05d5\u05d6\u05d9\u05e6\u05d9\u05d4","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/08\/F210621OF08.jpg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.5' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.jdn.co.il\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.8' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.8.7' id='jet-engine-frontend-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
		<script>window.advads_ajax_queries = [{"id":"top-1140x100","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-9fcb1a0cb0e732a7240b45dd8b2a60bb","blog_id":1},{"id":"340x200","method":"placement","params":{"previous_method":"placement","previous_id":"340x200","post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","cache-busting":"auto","placement_position":"center","placement_conditions":{"visitors":[{"type":"mobile","operator":"is"}]},"output":{"class":["advads-340x200"],"placement_id":"340x200"}},"elementid":"advads-9ad1d4a732bb0f00268b16d0133063f6","blog_id":1},{"id":"native-mobile","method":"placement","params":{"previous_method":"placement","previous_id":"native-mobile","post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","cache-busting":"auto","placement_position":"center","placement_conditions":{"visitors":[{"type":"mobile","operator":"is"}]},"output":{"class":["advads-native-mobile"],"placement_id":"native-mobile"}},"elementid":"advads-7da318b14408ef8f1ba32947c9614d6c","blog_id":1},{"id":"inpost-new","method":"placement","params":{"placement_position":"left","inline-css":"padding: 15px;","pro_minimum_length":"100","placement_conditions":{"display":{"2":{"connector":"or","type":"postids","operator":"is_not","value":["1453757"]}}},"cache-busting":"auto","placement":{"type":"post_content_middle"},"previous_method":"placement","previous_id":"inpost-new","post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"post_content_middle","output":{"class":["advads-inpost-new"],"placement_id":"inpost-new"}},"elementid":"advads-74eab221d7385e5d207d14cb05509936","blog_id":1},{"id":"750x100-6","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-9ab9c4eeb5315d2c4c86d6374dc41a4a","blog_id":1},{"id":"750x100-6","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-c897d346f73f62430b044c918f0a78b6","blog_id":1},{"id":"750x100-6","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-2c9cec5595801ab8db0adcf76755fc84","blog_id":1},{"id":"300x250-1","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-f5947a52981391f5499c4fe4fa168ce7","blog_id":1},{"id":"300x250-1","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-60ccb16cd4344f0cbf05284642298b01","blog_id":1},{"id":"300x250-3","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-277c3a440e8b4bc9d774291b1eb56be9","blog_id":1},{"id":"300x250-3","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-712acba397b8bc39661278184433d21d","blog_id":1},{"id":"300x250-3","method":"placement","params":{"post":"r0","url_parameter":"\/news\/1579140\/","placement_type":"default","placement_conditions":{"visitors":[{"type":"mobile","operator":"is_not"}]}},"elementid":"advads-6ee63fca38d28c69f505cc5ac6a11770","blog_id":1}];
window.advads_has_ads = [["1572620","ad",null],["1553455","ad",null],["1572644","ad",null],["1578534","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":1579140,"author":"25","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>		<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
					<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">איפוס</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<div data-pafe-ajax-url="https://www.jdn.co.il/wp-admin/admin-ajax.php"></div><script>var advads_tracking_ads = {"1":[1572620,1553455,1572644,1578534]};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>
</body>
</html>
