<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים - יהיה פתוח לציבור - חדשות JDN</title>
	<link rel="canonical" href="https://www.jdn.co.il/news/1629017/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים - יהיה פתוח לציבור - חדשות JDN" />
	<meta property="og:description" content="צוות הטיפול במגיפות החליט לשדר את הדיון, ולהזמין את הציבור, הן להשמיע את עמדתו בפני חברי הוועדה והן להציג שאלות למומחים, כחלק מהליך שקוף. הדיון יכלול את הצגת הנושא ע&quot;י מומחים וחברת פייזר וכן נציגים מהציבור" />
	<meta property="og:url" content="https://www.jdn.co.il/news/1629017/" />
	<meta property="og:site_name" content="JDN - חדשות, המגזר החרדי, כלכלה, דעות - עדכונים שוטפים מהארץ ומהעולם" />
	<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
	<meta property="article:published_time" content="2021-10-29T11:38:51+00:00" />
	<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="483" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JDNfeed" />
	<meta name="twitter:site" content="@JDNfeed" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="חומי ברמן" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","contentUrl":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea, \u05d4\u05de\u05d2\u05d6\u05e8 \u05d4\u05d7\u05e8\u05d3\u05d9, \u05db\u05dc\u05db\u05dc\u05d4, \u05d3\u05e2\u05d5\u05ea - \u05e2\u05d3\u05db\u05d5\u05e0\u05d9\u05dd \u05e9\u05d5\u05d8\u05e4\u05d9\u05dd \u05de\u05d4\u05d0\u05e8\u05e5 \u05d5\u05de\u05d4\u05e2\u05d5\u05dc\u05dd","description":"","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jdn.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.jdn.co.il/news/1629017/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg","contentUrl":"https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg","width":724,"height":483,"caption":"Israelis receive their dose of the COVID-19 vaccine at a Clalit health care maintenance organisation, on October 07, 2021 in Jerusalem. Photo by Olivier Fitoussi/Flash90 *** Local Caption *** ? ?????? ?????? ??? ??????. ????? ????? ???? ????? ????? ??? ???? ?????"},{"@type":"WebPage","@id":"https://www.jdn.co.il/news/1629017/#webpage","url":"https://www.jdn.co.il/news/1629017/","name":"\u05dc\u05e8\u05d0\u05e9\u05d5\u05e0\u05d4: \u05d4\u05d3\u05d9\u05d5\u05df \u05d1\u05e0\u05d5\u05e9\u05d0 \u05de\u05ea\u05df \u05d7\u05d9\u05e1\u05d5\u05e0\u05d9 \u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 \u05dc\u05d9\u05dc\u05d3\u05d9\u05dd - \u05d9\u05d4\u05d9\u05d4 \u05e4\u05ea\u05d5\u05d7 \u05dc\u05e6\u05d9\u05d1\u05d5\u05e8 - \u05d7\u05d3\u05e9\u05d5\u05ea JDN","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.jdn.co.il/news/1629017/#primaryimage"},"datePublished":"2021-10-29T11:38:51+00:00","dateModified":"2021-10-29T11:38:51+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/news/1629017/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.jdn.co.il/news/1629017/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/news/1629017/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u05e8\u05d0\u05e9\u05d9","item":"https://www.jdn.co.il/"},{"@type":"ListItem","position":2,"name":"\u05d7\u05d3\u05e9\u05d5\u05ea","item":"https://www.jdn.co.il/category/news/"},{"@type":"ListItem","position":3,"name":"\u05dc\u05e8\u05d0\u05e9\u05d5\u05e0\u05d4: \u05d4\u05d3\u05d9\u05d5\u05df \u05d1\u05e0\u05d5\u05e9\u05d0 \u05de\u05ea\u05df \u05d7\u05d9\u05e1\u05d5\u05e0\u05d9 \u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 \u05dc\u05d9\u05dc\u05d3\u05d9\u05dd &#8211; \u05d9\u05d4\u05d9\u05d4 \u05e4\u05ea\u05d5\u05d7 \u05dc\u05e6\u05d9\u05d1\u05d5\u05e8"}]},{"@type":"Article","@id":"https://www.jdn.co.il/news/1629017/#article","isPartOf":{"@id":"https://www.jdn.co.il/news/1629017/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/343d38900f601f6b4c0ca2695a50723b"},"headline":"\u05dc\u05e8\u05d0\u05e9\u05d5\u05e0\u05d4: \u05d4\u05d3\u05d9\u05d5\u05df \u05d1\u05e0\u05d5\u05e9\u05d0 \u05de\u05ea\u05df \u05d7\u05d9\u05e1\u05d5\u05e0\u05d9 \u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 \u05dc\u05d9\u05dc\u05d3\u05d9\u05dd &#8211; \u05d9\u05d4\u05d9\u05d4 \u05e4\u05ea\u05d5\u05d7 \u05dc\u05e6\u05d9\u05d1\u05d5\u05e8","datePublished":"2021-10-29T11:38:51+00:00","dateModified":"2021-10-29T11:38:51+00:00","mainEntityOfPage":{"@id":"https://www.jdn.co.il/news/1629017/#webpage"},"wordCount":10,"commentCount":0,"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/news/1629017/#primaryimage"},"thumbnailUrl":"https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg","articleSection":["\u05d1\u05d0\u05e8\u05e5","\u05d7\u05d3\u05e9\u05d5\u05ea"],"inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jdn.co.il/news/1629017/#respond"]}]},{"@type":"Person","@id":"https://www.jdn.co.il/#/schema/person/343d38900f601f6b4c0ca2695a50723b","name":"\u05d7\u05d5\u05de\u05d9 \u05d1\u05e8\u05de\u05df","url":"https://www.jdn.co.il/author/berman/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות, המגזר החרדי, כלכלה, דעות - עדכונים שוטפים מהארץ ומהעולם &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות, המגזר החרדי, כלכלה, דעות - עדכונים שוטפים מהארץ ומהעולם &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות, המגזר החרדי, כלכלה, דעות - עדכונים שוטפים מהארץ ומהעולם &laquo; פיד תגובות של לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים &#8211; יהיה פתוח לציבור" href="https://www.jdn.co.il/news/1629017/feed/" />
<!-- jdn.co.il is managing ads with Advanced Ads 1.29.1 – https://wpadvancedads.com/ --><!--noptimize--><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-rtl.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-rtl.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-1582873-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1582873.css?ver=1634643812' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ooohboi-steroids-styles-css'  href='https://www.jdn.co.il/wp-content/plugins/ooohboi-steroids-for-elementor/assets/css/main.css?ver=1.8.003052021' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1634643819' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1479621-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1479621.css?ver=1634643820' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544860-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544860.css?ver=1634643820' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1544814-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1544814.css?ver=1635515060' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1555936-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1555936.css?ver=1634643820' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1634643820' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=block&#038;subset=hebrew&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css'  href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.6' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1629017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1629017' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2F1629017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2F1629017%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jdn.co.il");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9eb7715e-a16e-4578-8c3a-2f1fb1abedc3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "תודה שנרשמת";
oneSignal_options['welcomeNotification']['message'] = "כעת תקבל עדכונים שוטפים";
oneSignal_options['path'] = "https://www.jdn.co.il/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "הירשם לקבלת הודעות";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "תקיפת הכור בסוריה: התיעוד, הפרטים, הרבנים והתפילות";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "אחרי עשור התירו לפרסם את מה שכולם כבר ידעו: ישראל השמידה את הכור הגרעיני שבנתה צפון קוריאה בסוריה • כל הפרטים שמותר לפרסם, מלחמות האגו בין הפוליטיקאים שהיו אז בהנהגה, וקרבות הקרדיט בין גופי הביטחון השונים בכתבה אחת";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "אתה יכול לבטל את המנוי בכל עת";
oneSignal_options['promptOptions']['acceptButtonText'] = "אשר";
oneSignal_options['promptOptions']['cancelButtonText'] = "לא תודה";
oneSignal_options['promptOptions']['siteName'] = "https://www.jdn.co.il";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "לחץ על אשר";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'רוצים להישאר מעודכנים?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'ביטול רישום לעדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסום עדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמתם לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'תודה שנרשמת מחדש לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'תוכלו להירשם מחדש אם תרצו בכל זמן';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'הגדרת עדכונים מאתר JDN';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'רישום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'חסום';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'בצע את ההוראות הבאות כדי לאפשר התראות';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#advads-grid-43558 {
    list-style: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    font-family: 'almoni-dl-aaa-700';
    line-height: initial;
}
		</style>
		</head>
<body class="rtl post-template-default single single-post postid-1629017 single-format-standard wp-custom-logo elementor-default elementor-kit-1582873 aa-prefix-advads- elementor-page-1544814">
		<div data-elementor-type="header" data-elementor-id="1479621" class="elementor elementor-1479621 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-058c73a elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="058c73a" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9afb08" data-id="f9afb08" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-e662fe2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e662fe2" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a78c647" data-id="a78c647" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff545c6 elementor-widget elementor-widget-image" data-id="ff545c6" data-element_type="widget" data-settings="{&quot;_ob_photomorph_use&quot;:&quot;no&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.jdn.co.il">
							<img width="300" height="161" src="https://www.jdn.co.il/wp-content/uploads/2021/02/logosite.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2d87322" data-id="2d87322" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d78c17a" data-id="d78c17a" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7179f4a elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-mobile-1 elementor-share-buttons--align-left elementor-share-buttons-mobile--align-justify elementor-share-buttons--color-custom elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="7179f4a" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-9a37ede elementor-hidden-phone elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="9a37ede" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2710810" data-id="2710810" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dcf6f4 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dcf6f4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/archive/stock_ex/" class="elementor-sub-item">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor"><i class="fas fa-search"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dcf6f4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665690"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">ביטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665687"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404 menu-item-has-children menu-item-1374834"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665682"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665679"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704"><a href="https://www.jdn.co.il/category/municipal/elad/" class="elementor-sub-item" tabindex="-1">אלעד</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712"><a href="https://www.jdn.co.il/category/municipal/modil/" class="elementor-sub-item" tabindex="-1">מודיעין עילית</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574341"><a href="https://www.jdn.co.il/category/municipal/%d7%9b%d7%9c%d7%9c%d7%99/" class="elementor-sub-item" tabindex="-1">כללי</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703"><a href="https://www.jdn.co.il/category/archive/stock_ex/" class="elementor-sub-item" tabindex="-1">שוק ההון</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל&quot;ן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702"><a href="https://www.jdn.co.il/category/economy/advertising/" class="elementor-sub-item" tabindex="-1">פרסום ושיווק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704"><a href="https://www.jdn.co.il/category/economy/transportation/" class="elementor-sub-item" tabindex="-1">תחבורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700"><a href="https://www.jdn.co.il/category/economy/hitech/" class="elementor-sub-item" tabindex="-1">היי-טק</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/" class="elementor-sub-item" tabindex="-1">שיעורי תורה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/" class="elementor-sub-item" tabindex="-1">עלוני שבת</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564041"><a href="https://www.jdn.co.il/category/music/" class="elementor-sub-item" tabindex="-1">מוזיקה</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop" class="elementor-sub-item" tabindex="-1">גאולה FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564043"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item" tabindex="-1">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564044"><a href="https://www.jdn.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/" class="elementor-sub-item" tabindex="-1">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564045"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item" tabindex="-1">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
</ul>
</li>
<li class="find-pop-up menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1"><i class="fas fa-search"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="1544814" class="elementor elementor-1544814 elementor-location-single post-1629017 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-news" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-dd9e8f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dd9e8f2" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c676ae4" data-id="c676ae4" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2866413 elementor-hidden-desktop elementor-hidden-tablet iframe1 ob-got-stalker elementor-widget elementor-widget-shortcode" data-id="2866413" data-element_type="widget" data-settings="{&quot;_ob_widget_stalker_use&quot;:&quot;yes&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=340x200" scrolling="no" width="340" height="200" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d41758 elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="9d41758" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=1140x100" scrolling="no" width="1140" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-1ec49d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ec49d2" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4664643" data-id="4664643" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-99abb26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99abb26" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a9b577e" data-id="a9b577e" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff6d0e3 img__credit ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="ff6d0e3" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/category/news/israel/" rel="tag">בארץ</a>, <a href="https://www.jdn.co.il/category/news/" rel="tag">חדשות</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cfc26d2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="cfc26d2" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62-150x100.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" />														</div>
						</div>
				</div>
				<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-41c5758 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c5758" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-578873a" data-id="578873a" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44b82bf img__credit jedv-enabled--yes ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="44b82bf" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"> Olivier Fitoussi/Flash90</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-85b4647 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="85b4647" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים &#8211; יהיה פתוח לציבור</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-fd9dd64 elementor-mobile-align-center jedv-enabled--yes elementor-widget elementor-widget-post-info" data-id="fd9dd64" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5c9f9e5 elementor-inline-item" itemprop="author">
						<a href="https://www.jdn.co.il/author/berman/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										חומי ברמן					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c4d948c elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2021/10/29/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										כ״ג במרחשון תשפ״ב – 29.10.21					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5e2f798 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										14:38					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6e60cb6 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-circle-notch"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 14:38					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-cddbaaa elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/news/1629017/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-a243e73 elementor-widget elementor-widget-theme-post-excerpt" data-id="a243e73" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			צוות הטיפול במגיפות החליט לשדר את הדיון, ולהזמין את הציבור, הן להשמיע את עמדתו בפני חברי הוועדה והן להציג שאלות למומחים, כחלק מהליך שקוף. הדיון יכלול את הצגת הנושא ע"י מומחים וחברת פייזר וכן נציגים מהציבור		</div>
				</div>
				<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-6ffba1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ffba1e" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-86ef35f" data-id="86ef35f" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-002eb82 iframe-ad elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="002eb82" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6409979 elementor-widget elementor-widget-shortcode" data-id="6409979" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1471992" class="elementor elementor-1471992 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-f961583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961583" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}" url="more">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8072259" data-id="8072259" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2938db2 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="2938db2" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-fad3722 elementor-widget elementor-widget-ucaddon_post_list" data-id="fad3722" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="ucaddon_post_list.default">
				<div class="elementor-widget-container">
			<!-- start Post List -->
			<style type="text/css">/* widget: Post List */

#uc_post_list_elementor13017 .uc_post_list_image div
{
  background-size:cover;
  background-position:center;
}

.uc_post_list *{
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}
.uc_post_list .uc_post_list_box{
	position: relative;
	overflow: hidden;
	display: flex;
}


.uc_post_list_title a{
	color: #333333;
    font-size: 16px;
}
.uc_post_list_date{
	font-size: 12px;
}

#uc_post_list_elementor13017 .uc_post_list_content
{
  display:flex;
  flex-direction:column;
  justify-content:center;
  flex:1;
  text-align:right;
}

#uc_post_list_elementor13017 .uc_more_btn{

  display:inline-block;
  text-align:center;
  text-decoration:none;
}

</style>

			<div class="uc_post_list" id="uc_post_list_elementor13017">
        	
  <div class="uc_post_list_box">
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/news/1629263/">בשל איומי מתנגדי החיסונים: אבטחה צמודה לראש שירותי הבריאות</a></div>	
         	
         	
         	
      </div>
    </div>
</div>
<div class="uc_post_list_box">
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1629253/">תיעוד מטריד מחברון: חייל אזק ערבי - שנמלט בלי פחד • צפו</a></div>	
         	
         	
         	
      </div>
    </div>
</div>
<div class="uc_post_list_box">
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/health/1629244/">המחקר המקיף ביותר על החיסון השלישי; אלו התוצאות המלאות</a></div>	
         	
         	
         	
      </div>
    </div>
</div>
<div class="uc_post_list_box">
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/video/1629231/">צפו: מטוסי F-15 ישראלים ליוו מפציץ אמריקאי מדגם B-1b בשמי הארץ</a></div>	
         	
         	
         	
      </div>
    </div>
</div>


</div>
			<!-- end Post List -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-06a4b45 iframe-ad elementor-widget elementor-widget-shortcode" data-id="06a4b45" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div  class="advads-28182fa614619ad07d9b1540a1fda487 advads-native-mobile" id="advads-28182fa614619ad07d9b1540a1fda487"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-80982ab iframe-ad elementor-widget elementor-widget-shortcode" data-id="80982ab" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="advads-native-desktop" style="text-align: center; " id="advads-736760439"><ul id="advads-grid-43558"><li><div data-advadstrackid="1624183" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-1718248585"><a href="https://lirvacha.co.il/%d7%93%d7%a3-%d7%a0%d7%97%d7%99%d7%aa%d7%94?channelID=45932&#038;mt=RE&#038;ga1=1" rel="noopener" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/מדמה-תוכן-1.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
מתמודדים עם בעיה רפואית? מגיע לכם כסף! / מתמודדים עם מגבלה נפשית? מגיע לכם כסף!</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1628036" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-1473808814"><a href="https://www.vaadharabanim.co.il/fund/cholim//?utm_source=JDN-cholim-8&#038;utm_medium=cholim-8" rel="noopener" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/בית-החולים-ברזילי.jpgJDN-1.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
בית החולים ברזילי: כאבי בטן התבררו כגידול באורך 10 ס"מ<p>תוכן מקודם</p></li><li><div data-advadstrackid="1626686" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-2064653213"><a href="https://www.vaadharabanim.co.il/fund/5855//?utm_source=JDN-5855-10&#038;utm_medium=5855-10" rel="noopener" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/תחזרי-הביתה-דחוף.jpgJDN.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
"תחזרי הביתה דחוף" כך השתנו חייה של אסתר לבלי שוב.





</b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1624187" data-advadstrackbid="1" data-advadsredirect="" class="advads-target" id="advads-571275862"><a href="https://lirvacha.co.il/%d7%93%d7%a3-%d7%a0%d7%97%d7%99%d7%aa%d7%94?channelID=45932&#038;mt=RE&#038;ga1=1" rel="noopener" class="adv-link" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/מדמה-תוכן-2-.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
אובחנה עם OCD וקיבלה 59,000 שקל! / אובחן עם דיכאון וקיבל 52,000 שקל!</b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-43558{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-43558>li{float:left;width:22%;min-width:0px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-43558>li.last{margin-right:0;}#advads-grid-43558>li.last+li{clear:both;}</style></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-570a95d elementor-hidden-desktop elementor-widget elementor-widget-shortcode" data-id="570a95d" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-18cf54f elementor-widget elementor-widget-theme-post-content" data-id="18cf54f" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>לאחר שוועדת המומחים של ה FDA המליצה על מתן חיסוני קורונה לילדים בגילאי 5-11, החליט צוות הטיפול במגיפות (צט&quot;מ), לקיים דיון ציבורי פתוח ולהציג את המידע בנושא ואת מכלול השיקולים לקראת קבלת ההחלטה על המלצתו למנכ&quot;ל משרד הבריאות.</p>
<p>צוות הטיפול במגיפות החליט לשדר את הדיון בשידור חי, ולהזמין את הציבור, הן להשמיע את עמדתו בפני חברי הוועדה והן להציג שאלות למומחים, כחלק מהליך שקוף בנושא. המלצת הועדה לא תתקבל בדיון זה.</p>
<p>הדיון בצט&quot;מ יכלול את הצגת הנושא ע&quot;י מומחים וחברת פייזר וכן מענה לסוגיות שיעלו מהציבור ושמיעת עמדות שונות.</p>
<p>בכדי להגיש התייחסויות, ניתן לפנות בשני מסלולים. בקשה להשמיע עמדה בנושא מתן החיסונים לילדים בגילאי 5-11 בפני הצט&quot;מ. כל המעוניין להשמיע את עמדתו בנושא מוזמן לפנות עד לתאריך 2.11.21 בשעה 9:00. הפונה יקבל תשובה לגבי הצגת עמדתו עד ליום 3.11.21 בשעה 13:00. במסגרת הבקשה יש לתאר את העמדה אותה אתם מעוניינים להציג בפני הצט&quot;מ. ככל שישנם מסמכים שתומכים בעמדתכם, יש לצרפם.</p>
<p>מכיוון שמספר הפונים צפוי להיות גדול – ייבחרו הדוברים שיציגו לפי הקריטריונים הבאים: נציגות לגורמי מקצוע בתחומי הבריאות והרפואה, נציגות לארגוני חברה אזרחית, נציגות לציבור הרחב. נציגות לפי נושא ההתייחסות – בטיחות החיסון, מועילות החיסון, סוגיות אחרות. נציגות לפי העמדה ביחס לחיסון – תומכים בחיסון, מתנגדים לחיסון, מעלים סוגיות כלליות ביחס לחיסון בלי התייחסות לתמיכה או התנגדות. הגרלה תיערך בין הפונים. ההגרלה תשמור על ייצוגיות לפי הקריטריונים שהוצגו.</p>
<p>השימוע הציבורי יערך בדומה ל &#8211; FDA: לכל דובר יוקצו 3 דק', הדובר יציג את דבריו ללא שימוש במצלמת הוידאו, ככל שהדובר יציג מצגת &#8211; המצגת תישלח מראש עד ליום 3.11.21 בשעה 21:00, המצגת תתייחס לסוגיות שהעלה הפונה בבקשתו, העברת השקפים תתבצע על ידי משרד הבריאות בהתאם להנחיית המציג, יתבצע גילוי נאות לגבי ניגודי עניינים אפשריים, סדר הדוברים ייקבע בהגרלה, ייבחרו כ-20 דוברים להציג את עמדתם בפני הצט&quot;מ. עוד הודגש כי הדובר יתייחס לנושא המקצועי &#8211; לא יתאפשר שיח שישמיץ באופן אישי או קבוצתי את חברי הצט&quot;מ או את עובדי משרד הבריאות, לא תתאפשר אלימות מילולית מכל סוג שהיא במהלך הדיון. במקרים של חריגה מכלל זה, תופסק באופן מיידי ההצגה של הדובר.</p>
<p>דרך נוספת לפנייה כי לגבי שאלות או סוגיות שהציבור מעוניין שהמומחים המציגים בדיון יתייחסו אליהם. כל המעוניין להציג סוגיה מוזמן לפנות עד לתאריך 2.11.21 בשעה 16:00. מתוך הפניות שיתקבלו, יבחרו מספר שאלות שיוצגו בפני המומחים המציגים יקבלו עליהם מענה. השאלות יוצגו על ידי מנחה הדיון.</p>
<p>ממטה ההסברה למאבק בנגיף הקורונה נמסר כי &quot;משרד הבריאות רואה חשיבות רבה הן לפומביות הדיון והן לצורך להציג בפני חברי הצט&quot;מ מגוון רחב של עמדות וסוגיות לדיון בטרם יגישו המלצתם. לבקשת מנכ&quot;ל משרד הבריאות, מר ניר קידר, סמנכ&quot;ל משרד הרווחה, יוביל את התהליך&quot;.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-680a4ec share-button elementor-widget elementor-widget-jet-button" data-id="680a4ec" data-element_type="widget" id="share-button" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="jet-button.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-button jet-elements"><div class="jet-button__container">
	<a class="jet-button__instance jet-button__instance--icon-left hover-effect-0" href="#">
		<div class="jet-button__plane jet-button__plane-normal"></div>
		<div class="jet-button__plane jet-button__plane-hover"></div>
		<div class="jet-button__state jet-button__state-normal">
			<span class="jet-button__icon jet-elements-icon"><i aria-hidden="true" class="fas fa-share-alt"></i></span><span class="jet-button__label">אהבתם? שתפו </span>		</div>
		<div class="jet-button__state jet-button__state-hover">
			<span class="jet-button__icon jet-elements-icon"><i aria-hidden="true" class="fas fa-paper-plane"></i></span><span class="jet-button__label">אהבתם? שתפו </span>		</div>
	</a>
</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-5c479ca elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="5c479ca" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/1628986/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-right" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">פוסט קודם</span><span class="post-navigation__prev--title">בנט ללפיד ושקד: &quot;לא לריב בפני צד שלישי, תריבו קצת ותתפייסו&quot;</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/1629018/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">פוסט הבא</span><span class="post-navigation__next--title">בגיל 86: סגן נשיא ביהמ&quot;ש העליון לשעבר אליהו מצא הלך לעולמו</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5afdf45 elementor-hidden-mobile iframe elementor-widget elementor-widget-shortcode" data-id="5afdf45" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-73217f7 elementor-hidden-desktop elementor-widget elementor-widget-shortcode" data-id="73217f7" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f0c992 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="3f0c992" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות קשורות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-39d6b8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="39d6b8f" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ca8b9b5 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="ca8b9b5" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor28134 {
    display:grid;
	grid-template-columns: repeat(3, 1fr);
}
#uc_post_blocks_elementor28134 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor28134 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor28134 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor28134 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor28134 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor28134 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor28134 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor28134 {
  grid-template-columns: repeat(2, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor28134" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629263/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F210926OF17-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629263/?source=realatedArticles">בשל איומי מתנגדי החיסונים: אבטחה צמודה לראש שירותי הבריאות</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1629253/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/‏‏לכידה-153.png"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1629253/?source=realatedArticles">תיעוד מטריד מחברון: חייל אזק ערבי - שנמלט בלי פחד • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/health/1629244/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F210817OF02.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/health/1629244/?source=realatedArticles">המחקר המקיף ביותר על החיסון השלישי; אלו התוצאות המלאות</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/video/1629231/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp_Image_2021-10-30_at_17.35.59.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/video/1629231/?source=realatedArticles">צפו: מטוסי F-15 ישראלים ליוו מפציץ אמריקאי מדגם B-1b בשמי הארץ</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/video/1629225/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/‏‏לכידה-151.png"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/video/1629225/?source=realatedArticles">תאונה חריגה בבני ברק: איבדו שליטה ונחתו לחצר בית ספר • צפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629221/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/fdb8b01d-451c-433a-9bf1-8207403ca479.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629221/?source=realatedArticles">חשוד חדר מלבנון ונתפס בתוך ישראל • סיכום חדשות השבת</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-bf6b763 elementor-hidden-mobile iframe-ad elementor-widget elementor-widget-shortcode" data-id="bf6b763" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a55256b elementor-hidden-desktop ob-got-stalker elementor-widget elementor-widget-shortcode" data-id="a55256b" data-element_type="widget" data-settings="{&quot;_ob_shadough_use&quot;:&quot;yes&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;yes&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45227ff elementor-widget elementor-widget-ucaddon_post_blocks" data-id="45227ff" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor37877 {
    display:grid;
	grid-template-columns: repeat(3, 1fr);
}
#uc_post_blocks_elementor37877 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor37877 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor37877 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor37877 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor37877 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor37877 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor37877 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor37877 {
  grid-template-columns: repeat(2, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor37877" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1629145/?source=realatedArticles" style="display:block;"><img fifu-featured="1" src="https://cdn.pixabay.com/photo/2017/05/10/12/41/hacker-2300772_960_720.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1629145/?source=realatedArticles">מתקפת סייבר איראנית נגד שורה של אתרים ישראלים; פרטים נחשפו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629139/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/photo1635594734.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629139/?source=realatedArticles">תקיפה חריגה בסוריה: "ישראל תקפה מחסן נשק לאור יום"</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628979/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-14.53.26.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628979/?source=realatedArticles">הרצוג בכפר קאסם: "מבקש, בשמי ובשם מדינת ישראל - סליחה"</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629128/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F130805MH005.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629128/?source=realatedArticles">במוצאי שבת בשעה 2:00: שעון הקיץ מסתיים – חוזרים לשעון חורף</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629018/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F100615AS30.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629018/?source=realatedArticles">בגיל 86: סגן נשיא ביהמ"ש העליון לשעבר אליהו מצא הלך לעולמו</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1629017/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F211007OF62.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1629017/?source=realatedArticles">לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים - יהיה פתוח לציבור</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-524626d elementor-hidden-mobile iframe-ad elementor-widget elementor-widget-shortcode" data-id="524626d" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f24da5 elementor-hidden-desktop ob-got-stalker elementor-widget elementor-widget-shortcode" data-id="7f24da5" data-element_type="widget" data-settings="{&quot;_ob_widget_stalker_use&quot;:&quot;yes&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x50" scrolling="no" width="320" height="50" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b08ccb9 elementor-hidden-mobile elementor-widget elementor-widget-ucaddon_post_blocks" data-id="b08ccb9" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor47501 {
    display:grid;
	grid-template-columns: repeat(3, 1fr);
}
#uc_post_blocks_elementor47501 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor47501 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor47501 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor47501 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor47501 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor47501 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}

@media screen and (max-width: 800px) {
  #uc_post_blocks_elementor47501 {
  grid-template-columns: repeat(2, 1fr);
  }
}

@media screen and (max-width: 420px) {
   #uc_post_blocks_elementor47501 {
  grid-template-columns: repeat(2, 1fr);
   }
}

</style>

			<div id="uc_post_blocks_elementor47501" class="ue_post_blocks">
    <div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628986/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F211024YADPOOL05-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628986/?source=realatedArticles">בנט ללפיד ושקד: "לא לריב בפני צד שלישי, תריבו קצת ותתפייסו"</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628954/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/F171231YN019.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628954/?source=realatedArticles">בנט מתחייב: אפס פליטות גזי חממה עד לשנת 2050</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628929/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/@04.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628929/?source=realatedArticles">המלחמה באנטישמיות: ארדן פועל להגדרת האנטישמיות באו"ם מחדש</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628935/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/pakistan-g588bafb17_1920.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628935/?source=realatedArticles">הפגנות למען האסלאם: 4 שוטרים נהרגו ומאות נפצעו בפקיסטן</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628932/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/pjimage-9.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628932/?source=realatedArticles">נגד הטרור: קוסובו מטילה סנקציות נגד שת"פ עם חיזבאללה</a></div>              </div>
</div>
<div class="ue_post_blocks_box" style="text-align:right;">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/1628926/?source=realatedArticles" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2021/10/Sy11F3UHd8F_0_0_1174_817_0_x-large.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/1628926/?source=realatedArticles">בגלל טראמפ: האתרים הרגישים ביותר בישראל נחשפו באתר המפות</a></div>              </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-07b1131 comments elementor-widget elementor-widget-post-comments" data-id="07b1131" data-element_type="widget" data-settings="{&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/1629017/?לראשונה:_הדיון_בנושא_מתן_חיסוני_קורונה_לילדים_#8211;_יהיה_פתוח_לציבור&amp;RSS&amp;RSS_Reader#respond" style="display:none;">לבטל</a></small></h2><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='1629017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-845d880 elementor-hidden-phone" data-id="845d880" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-345b464 elementor-widget elementor-widget-shortcode" data-id="345b464" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:10,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="1545066" class="elementor elementor-1545066 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-4d52ce6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d52ce6" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a79215 elementor-hidden-phone" data-id="7a79215" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="ob-is-breaking-bad ob-bb-inner elementor-section elementor-inner-section elementor-element elementor-element-3b7bbf6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b7bbf6" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:37,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bea8cff" data-id="bea8cff" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41c7007 elementor-widget elementor-widget-shortcode" data-id="41c7007" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7aa9f2 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="a7aa9f2" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">המיוחדים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c15aa5d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c15aa5d" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fc2aaf0 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fc2aaf0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1628725 post type-post status-publish format-standard has-post-thumbnail hentry category-rip category-j_world category-breakingnews category-45198 tag-46603 tag-46605 tag-18373 tag-46604 tag-4106">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1628725/" >
			<div class="elementor-post__thumbnail"><img width="652" height="368" src="https://www.jdn.co.il/wp-content/uploads/2021/10/HkHQG3KILF_0_163_652_368_0_large.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1628725/" >
				חריג: &quot;הכומר היהודי&quot; נפטר וייקבר בקבר שרכש לעצמו ליד נרצחי השואה			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-a2a739c elementor-widget elementor-widget-shortcode" data-id="a2a739c" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-032b2d1 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="032b2d1" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">חדש באתר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0e8ef3e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0e8ef3e" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b3c232e elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b3c232e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1629263 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-news category-breakingnews tag-43300 tag-163 tag-45904">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/news/1629263/" >
			<div class="elementor-post__thumbnail"><img width="724" height="483" src="https://www.jdn.co.il/wp-content/uploads/2021/10/F210926OF17-1.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/F210926OF17-1.jpg 724w, https://www.jdn.co.il/wp-content/uploads/2021/10/F210926OF17-1-150x100.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/news/1629263/" >
				בשל איומי מתנגדי החיסונים: אבטחה צמודה לראש שירותי הבריאות			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629257 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-j_world category-video category-j_news category-breakingnews tag-1154 tag-46557">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/j_news/1629257/" >
			<div class="elementor-post__thumbnail"><img width="709" height="444" src="https://www.jdn.co.il/wp-content/uploads/2021/10/whatsapp-image-2021-10-22-at-132937.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/j_news/1629257/" >
				בעקבות התיעוד והסערה: האם מותר לשיר בהלוויה? • מיוחד			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629253 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-video category-news category-breakingnews category-45291 tag-806 tag-67">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1629253/" >
			<div class="elementor-post__thumbnail"><img width="347" height="262" src="https://www.jdn.co.il/wp-content/uploads/2021/10/‏‏לכידה-153.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/1629253/" >
				תיעוד מטריד מחברון: חייל אזק ערבי &#8211; שנמלט בלי פחד • צפו			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629250 post type-post status-publish format-standard has-post-thumbnail hentry category-rip category-j_world">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1629250/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/10/candles-209157_960_720-1-1-2-1.jpg" class="attachment-medium size-medium" alt="לאחר יסורים קשים: רעייתו של איש החברא קדישא בירושלים הלכה לבית עולמה" title="לאחר יסורים קשים: רעייתו של איש החברא קדישא בירושלים הלכה לבית עולמה" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1629250/" >
				לאחר יסורים קשים: רעייתו של איש החברא קדישא בירושלים הלכה לבית עולמה			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-4728d64 elementor-grid-1 elementor-posts--thumbnail-right elementor-posts--align-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4728d64" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1628069 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1628069/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-לכתבה-3-3.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1628069/" >
				פרידה טראומתית: &quot;מאז לא ראיתי את אבא&quot;			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1628069/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1626190 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros category-j_world category-j_news">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/1626190/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-לכתבה-14-2.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1626190/" >
				&quot;הייתי גאה באבא עד שהכל התנפץ&quot;			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/j_world/1626190/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1628001 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/sticey-ros/1628001/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-לכתבה-2-2-1.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/sticey-ros/1628001/" >
				מאושפז באונקולוגית ברזילי ומתחנן : &quot;תעזרו לאשתי ולילדים&quot;			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/sticey-ros/1628001/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1626662 post type-post status-publish format-standard has-post-thumbnail hentry category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/sticey-hp/1626662/" >
			<div class="elementor-post__thumbnail"><img width="665" height="345" src="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-לכתבה-15.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/sticey-hp/1626662/" >
				האישה הגיעה ללדת את הילד השלישי, והמחלקה האונקולוגית בכתה מהתרגשות			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/sticey-hp/1626662/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1623594 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/gallery/1623594/" >
			<div class="elementor-post__thumbnail"><img width="351" height="253" src="https://www.jdn.co.il/wp-content/uploads/2021/10/Screenshot_131.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/gallery/1623594/" >
				התרגשות אדירה לפתיחת השערים			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/gallery/1623594/" >
				תוכן מקודם			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1623284 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-sticey-hp category-sticey-ros">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/health/1623284/" >
			<div class="elementor-post__thumbnail"><img width="750" height="501" src="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-750x501.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-750x501.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-1534x1024.jpg 1534w, https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-1536x1025.jpg 1536w, https://www.jdn.co.il/wp-content/uploads/2021/10/תמונה-כתבה-2048x1367.jpg 2048w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/health/1623284/" >
				מי העביר להורים של אוריאל 26,763 שקל?			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.jdn.co.il/health/1623284/" >
				תוכן מקודם			</a>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-c40d1d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c40d1d3" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f24c2e8 elementor-hidden-phone" data-id="f24c2e8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b15fe0b elementor-widget elementor-widget-shortcode" data-id="b15fe0b" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eba52d ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="2eba52d" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">גלריות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a77810 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3a77810" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-20e6bb6 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="20e6bb6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1629146 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-j_world category-j_news category-breakingnews tag-1119 tag-2235">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/j_world/j_news/1629146/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/10/255A9372-750x500.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/255A9372-750x500.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2021/10/255A9372-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/10/255A9372.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/j_news/1629146/" >
				בפתיחת כינוס השלוחים העולמי נחשף: 250 משפחות יצאו לשליחות בשנת הקורונה			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629106 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-674 tag-13156">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1629106/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/10/סאטמאר-פתיחת-זמן-חורף-פב-קרית-יואל-11-750x500.jpg?v=1635509699" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/סאטמאר-פתיחת-זמן-חורף-פב-קרית-יואל-11-750x500.jpg?v=1635509699 750w, https://www.jdn.co.il/wp-content/uploads/2021/10/סאטמאר-פתיחת-זמן-חורף-פב-קרית-יואל-11-1536x1024.jpg?v=1635509699 1536w, https://www.jdn.co.il/wp-content/uploads/2021/10/סאטמאר-פתיחת-זמן-חורף-פב-קרית-יואל-11-150x100.jpg?v=1635509699 150w, https://www.jdn.co.il/wp-content/uploads/2021/10/סאטמאר-פתיחת-זמן-חורף-פב-קרית-יואל-11.jpg?v=1635509699 1620w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1629106/" >
				האדמו&quot;ר מסאטמאר בפתיחת הזמן לאלפי תלמידי סניפי הישיבה גדולה בקרית יואל			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629042 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-j_world category-j_news category-breakingnews tag-43161 tag-46609">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1629042/" >
			<div class="elementor-post__thumbnail"><img width="750" height="500" src="https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2-750x500.jpeg?v=1635509165" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2-750x500.jpeg?v=1635509165 750w, https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2-1537x1024.jpeg?v=1635509165 1537w, https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2-150x100.jpeg?v=1635509165 150w, https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2-1536x1023.jpeg?v=1635509165 1536w, https://www.jdn.co.il/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-20.54.25-2.jpeg?v=1635509165 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1629042/" >
				ברוב פאר והדר: מעמד 'חג הסמיכה' השנתי של 'למען ילמדו'			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1629024 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-28138 tag-24922">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1629024/" >
			<div class="elementor-post__thumbnail"><img width="750" height="563" src="https://www.jdn.co.il/wp-content/uploads/2021/10/רבי-דוב-לנדו-בארהב-היום-השני-1-750x563.jpeg?v=1635508237" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/10/רבי-דוב-לנדו-בארהב-היום-השני-1-750x563.jpeg?v=1635508237 750w, https://www.jdn.co.il/wp-content/uploads/2021/10/רבי-דוב-לנדו-בארהב-היום-השני-1-1365x1024.jpeg?v=1635508237 1365w, https://www.jdn.co.il/wp-content/uploads/2021/10/רבי-דוב-לנדו-בארהב-היום-השני-1-1536x1152.jpeg?v=1635508237 1536w, https://www.jdn.co.il/wp-content/uploads/2021/10/רבי-דוב-לנדו-בארהב-היום-השני-1.jpeg?v=1635508237 1600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1629024/" >
				סיקור היום השני במסע ההיסטורי של מרן גאון ישראל הגר&quot;ד לנדו בארה&quot;ב			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-badf0c4 elementor-widget elementor-widget-shortcode" data-id="badf0c4" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2849f0c ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="2849f0c" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">עיתוני היום</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-bd89544 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bd89544" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d797ef3 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d797ef3" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1628807 post type-post status-publish format-standard has-post-thumbnail hentry category-j_world category-breakingnews category-newspapers tag-18642 tag-21642 tag-20240 tag-24004">
				<a class="elementor-post__thumbnail__link" href="https://www.jdn.co.il/breakingnews/1628807/" >
			<div class="elementor-post__thumbnail"><img fifu-featured="1" width="450" height="299" src="https://www.jdn.co.il/wp-content/uploads/2021/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D-11-1-1-1-1-1-1-1-1-1-1-1.jpg" class="attachment-medium size-medium" alt="וַיְהִי בֹקֶר יוֹם שִּׁשִּׁי • כותרות העיתונים – כ"ג בחשון ה'תשפ"ב" title="וַיְהִי בֹקֶר יוֹם שִּׁשִּׁי • כותרות העיתונים – כ"ג בחשון ה'תשפ"ב" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/breakingnews/1628807/" >
				וַיְהִי בֹקֶר יוֹם שִּׁשִּׁי • כותרות העיתונים – כ&quot;ג בחשון ה'תשפ&quot;ב			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-029e2ef elementor-widget elementor-widget-shortcode" data-id="029e2ef" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="1544860" class="elementor elementor-1544860 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-0e08e9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e08e9a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2a8003" data-id="c2a8003" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-86d5996 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="86d5996" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-86d5996" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720"><a href="https://www.jdn.co.il/home/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719"><a href="https://www.jdn.co.il/home/contactus/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718"><a href="https://www.jdn.co.il/home/advertize/" class="elementor-item" tabindex="-1">פרסם באתר</a></li>
<li class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275"><a href="https://kollkvoda.co.il/" class="elementor-item" tabindex="-1">קול כבודה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>
<script>
    const shareButton = document.querySelector('.share-button a');
    shareButton.addEventListener('click', event => {
    
        if (navigator.share) { 
        
            navigator.share({
                title: 'לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים &#8211; יהיה פתוח לציבור',
                url: 'https://www.jdn.co.il/news/1629017/'
            }).then(() => {
            })
            .catch(console.error);
        }
    });
	</script>

		<div data-elementor-type="popup" data-elementor-id="1555936" class="elementor elementor-1555936 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;.find-pop-up&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;classes&quot;:&quot;.find-pop-up&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-0f7ab6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f7ab6c" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c22d26" data-id="6c22d26" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1d8f82 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="b1d8f82" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה ברצונך לחפש?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-748b584 elementor-widget elementor-widget-jet-ajax-search" data-id="748b584" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:&quot;any&quot;,&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:[&quot;184&quot;],&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Sorry, but nothing matched your search terms.&quot;,&quot;server_error&quot;:&quot;Sorry, but we cannot handle your search query now. Please, try again later!&quot;}">
<form class="jet-ajax-search__form" method="get" action="https://www.jdn.co.il/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="חיפוש..." value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;exclude_terms_ids&quot;:[&quot;184&quot;],&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;search_source&quot;:&quot;any&quot;}" name="jet_ajax_search_settings" />

					</div>
			</div>
	
<button class="jet-ajax-search__submit" type="submit"><span class="jet-ajax-search__submit-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
			
<button class="jet-ajax-search__results-count"><span></span> Results</button>
			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">See all results</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;exit_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="ob-is-breaking-bad elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section" data-settings="{&quot;_ob_bbad_use_it&quot;:&quot;yes&quot;,&quot;_ob_bbad_sssic_use&quot;:&quot;no&quot;,&quot;_ob_glider_is_slider&quot;:&quot;no&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-settings="{&quot;_ob_photomorph_use&quot;:&quot;no&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="533" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column" data-settings="{&quot;_ob_bbad_is_stalker&quot;:&quot;no&quot;,&quot;_ob_teleporter_use&quot;:false,&quot;_ob_column_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_column_has_pseudo&quot;:&quot;no&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-settings="{&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-envelope"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-819c409 ob-harakiri-inherit elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-settings="{&quot;_ob_harakiri_writing_mode&quot;:&quot;inherit&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;,&quot;_ob_perspektive_use&quot;:&quot;no&quot;,&quot;_ob_shadough_use&quot;:&quot;no&quot;,&quot;_ob_allow_hoveranimator&quot;:&quot;no&quot;,&quot;_ob_widget_stalker_use&quot;:&quot;no&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="המייל האדום">
			<input type="hidden" name="post_id" value="1422929"/>
			<input type="hidden" name="form_id" value="51ed61d"/>
			<input type="hidden" name="referer_title" value="לראשונה: הדיון בנושא מתן חיסוני קורונה לילדים - יהיה פתוח לציבור - חדשות JDN" />

							<input type="hidden" name="queried_id" value="1629017"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
					<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-type-text">
					<input size="1" type="text" name="form_fields[honey]" id="form-field-honey" class="elementor-field elementor-size-sm " style="display:none !important;">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1471992-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1471992.css?ver=1634643820' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1545066-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1545066.css?ver=1634643838' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.6' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky","placements":["120x600","mobilestrip","stickey-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.jdn.co.il","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/ooohboi-steroids-for-elementor/assets/js/ooohboi-steroids-min.js?ver=1.8.003082021b' id='ooohboi-steroids-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"2c5d52c286"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.2' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"a043e22794","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.jdn.co.il\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.6' id='share-link-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u05de\u05e1\u05da \u05e8\u05d7\u05d1","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1629017,"title":"%D7%9C%D7%A8%D7%90%D7%A9%D7%95%D7%A0%D7%94%3A%20%D7%94%D7%93%D7%99%D7%95%D7%9F%20%D7%91%D7%A0%D7%95%D7%A9%D7%90%20%D7%9E%D7%AA%D7%9F%20%D7%97%D7%99%D7%A1%D7%95%D7%A0%D7%99%20%D7%A7%D7%95%D7%A8%D7%95%D7%A0%D7%94%20%D7%9C%D7%99%D7%9C%D7%93%D7%99%D7%9D%20%E2%80%93%20%D7%99%D7%94%D7%99%D7%94%20%D7%A4%D7%AA%D7%95%D7%97%20%D7%9C%D7%A6%D7%99%D7%91%D7%95%D7%A8%20%E2%80%93%20JDN%20%E2%80%93%20%D7%97%D7%93%D7%A9%D7%95%D7%AA%2C%20%D7%94%D7%9E%D7%92%D7%96%D7%A8%20%D7%94%D7%97%D7%A8%D7%93%D7%99%2C%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%94%2C%20%D7%93%D7%A2%D7%95%D7%AA%20%E2%80%93%20%D7%A2%D7%93%D7%9B%D7%95%D7%A0%D7%99%D7%9D%20%D7%A9%D7%95%D7%98%D7%A4%D7%99%D7%9D%20%D7%9E%D7%94%D7%90%D7%A8%D7%A5%20%D7%95%D7%9E%D7%94%D7%A2%D7%95%D7%9C%D7%9D","excerpt":"\u05e6\u05d5\u05d5\u05ea \u05d4\u05d8\u05d9\u05e4\u05d5\u05dc \u05d1\u05de\u05d2\u05d9\u05e4\u05d5\u05ea \u05d4\u05d7\u05dc\u05d9\u05d8 \u05dc\u05e9\u05d3\u05e8 \u05d0\u05ea \u05d4\u05d3\u05d9\u05d5\u05df, \u05d5\u05dc\u05d4\u05d6\u05de\u05d9\u05df \u05d0\u05ea \u05d4\u05e6\u05d9\u05d1\u05d5\u05e8, \u05d4\u05df \u05dc\u05d4\u05e9\u05de\u05d9\u05e2 \u05d0\u05ea \u05e2\u05de\u05d3\u05ea\u05d5 \u05d1\u05e4\u05e0\u05d9 \u05d7\u05d1\u05e8\u05d9 \u05d4\u05d5\u05d5\u05e2\u05d3\u05d4 \u05d5\u05d4\u05df \u05dc\u05d4\u05e6\u05d9\u05d2 \u05e9\u05d0\u05dc\u05d5\u05ea \u05dc\u05de\u05d5\u05de\u05d7\u05d9\u05dd, \u05db\u05d7\u05dc\u05e7 \u05de\u05d4\u05dc\u05d9\u05da \u05e9\u05e7\u05d5\u05e3. \u05d4\u05d3\u05d9\u05d5\u05df \u05d9\u05db\u05dc\u05d5\u05dc \u05d0\u05ea \u05d4\u05e6\u05d2\u05ea \u05d4\u05e0\u05d5\u05e9\u05d0 \u05e2\"\u05d9 \u05de\u05d5\u05de\u05d7\u05d9\u05dd \u05d5\u05d7\u05d1\u05e8\u05ea \u05e4\u05d9\u05d9\u05d6\u05e8 \u05d5\u05db\u05df \u05e0\u05e6\u05d9\u05d2\u05d9\u05dd \u05de\u05d4\u05e6\u05d9\u05d1\u05d5\u05e8","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/10\/F211007OF62.jpg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.jdn.co.il\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.9' id='jet-elements-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.2' id='e-sticky-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"036d8a968f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.14' id='jet-search-js'></script>
<!--noptimize--><script>window.advads_ajax_queries = [{"id":"native-mobile","method":"placement","params":{"previous_method":"placement","previous_id":"native-mobile","post":"r0","url_parameter":"\/news\/1629017\/?%D7%9C%D7%A8%D7%90%D7%A9%D7%95%D7%A0%D7%94%3A+%D7%94%D7%93%D7%99%D7%95%D7%9F+%D7%91%D7%A0%D7%95%D7%A9%D7%90+%D7%9E%D7%AA%D7%9F+%D7%97%D7%99%D7%A1%D7%95%D7%A0%D7%99+%D7%A7%D7%95%D7%A8%D7%95%D7%A0%D7%94+%D7%9C%D7%99%D7%9C%D7%93%D7%99%D7%9D+%26%238211%3B+%D7%99%D7%94%D7%99%D7%94+%D7%A4%D7%AA%D7%95%D7%97+%D7%9C%D7%A6%D7%99%D7%91%D7%95%D7%A8&RSS&RSS+Reader","placement_type":"default","cache-busting":"auto","placement_position":"center","placement_conditions":{"visitors":[{"type":"mobile","operator":"is"}]},"output":{"class":["advads-native-mobile"],"placement_id":"native-mobile"}},"elementid":"advads-28182fa614619ad07d9b1540a1fda487","blog_id":1}];
window.advads_has_ads = [["1624183","ad",null],["1628036","ad",null],["1626686","ad",null],["1624187","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":1629017,"author":"15","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="advads-tracking">var advads_tracking_ads = {"1":[1624183,1628036,1626686,1624187]};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>


</body>
</html>
