<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.10.1/css/all.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var screenWidth = screen.width;
		var wideScreen = 2200 ;
		var standardScreen = 1600 ;
		var laptopScreen = 1200 ;
	</script>
<title>אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי | JDN - חדשות</title>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.jdn.co.il/news/military/1479566/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי | JDN - חדשות" />
<meta property="og:description" content="חקירת מצ&quot;ח העלתה כי הירי בוצע ככל הנראה מרובה של חייל אחר, וזה מה שפגע בחייל שנפצע באורח קשה והובהל לבית החולים • דובר צה&quot;ל עדכן כי האירוע מתוחקר והמשטרה הצבאית החוקרת ממשיכה בחקירת נסיבות האירוע" />
<meta property="og:url" content="https://www.jdn.co.il/news/military/1479566/" />
<meta property="og:site_name" content="JDN - חדשות" />
<meta property="article:publisher" content="https://www.facebook.com/jdnnews/" />
<meta property="article:section" content="ביטחוני" />
<meta property="article:published_time" content="2021-02-24T08:11:41+00:00" />
<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg" />
<meta property="og:image:secure_url" content="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="חקירת מצ&quot;ח העלתה כי הירי בוצע ככל הנראה מרובה של חייל אחר, וזה מה שפגע בחייל שנפצע באורח קשה והובהל לבית החולים • דובר צה&quot;ל עדכן כי האירוע מתוחקר והמשטרה הצבאית החוקרת ממשיכה בחקירת נסיבות האירוע" />
<meta name="twitter:title" content="אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי | JDN - חדשות" />
<meta name="twitter:site" content="@JDNfeed" />
<meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg" />
<meta name="twitter:creator" content="@JDNfeed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jdn.co.il/#organization","name":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd","url":"https://www.jdn.co.il/","sameAs":["https://www.facebook.com/jdnnews/","https://twitter.com/JDNfeed"],"logo":{"@type":"ImageObject","@id":"https://www.jdn.co.il/#logo","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2016/04/jdn.png","width":220,"height":80,"caption":"jdn - \u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd"},"image":{"@id":"https://www.jdn.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd | \u05d0\u05e0&quot;\u05e9 | \u05d0\u05d9\u05d3\u05d9\u05e9\u05e2 \u05e0\u05d9\u05d9\u05e2\u05e1","publisher":{"@id":"https://www.jdn.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jdn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jdn.co.il/news/military/1479566/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://www.jdn.co.il/news/military/1479566/#webpage","url":"https://www.jdn.co.il/news/military/1479566/","name":"\u05d0\u05d9\u05e8\u05d5\u05e2 \u05d7\u05e8\u05d9\u05d2 \u05d1\u05e6\u05d4&quot;\u05dc: \u05d7\u05d9\u05d9\u05dc \u05e0\u05e4\u05e6\u05e2 \u05de\u05d9\u05e8\u05d9 \u05d1\u05ea\u05d5\u05da \u05d1\u05e1\u05d9\u05e1 \u05e6\u05d1\u05d0\u05d9 | JDN - \u05d7\u05d3\u05e9\u05d5\u05ea","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"inLanguage":"he-IL","primaryImageOfPage":{"@id":"https://www.jdn.co.il/news/military/1479566/#primaryimage"},"datePublished":"2021-02-24T08:11:41+00:00","dateModified":"2021-02-24T08:11:41+00:00","breadcrumb":{"@id":"https://www.jdn.co.il/news/military/1479566/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/news/military/1479566/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/","url":"https://www.jdn.co.il/","name":"\u05e8\u05d0\u05e9\u05d9"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/news/","url":"https://www.jdn.co.il/category/news/","name":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d5\u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/category/news/military/","url":"https://www.jdn.co.il/category/news/military/","name":"\u05d1\u05d9\u05d8\u05d7\u05d5\u05e0\u05d9"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.jdn.co.il/news/military/1479566/","url":"https://www.jdn.co.il/news/military/1479566/","name":"\u05d0\u05d9\u05e8\u05d5\u05e2 \u05d7\u05e8\u05d9\u05d2 \u05d1\u05e6\u05d4&quot;\u05dc: \u05d7\u05d9\u05d9\u05dc \u05e0\u05e4\u05e6\u05e2 \u05de\u05d9\u05e8\u05d9 \u05d1\u05ea\u05d5\u05da \u05d1\u05e1\u05d9\u05e1 \u05e6\u05d1\u05d0\u05d9"}}]},{"@type":"NewsArticle","@id":"https://www.jdn.co.il/news/military/1479566/#article","isPartOf":{"@id":"https://www.jdn.co.il/news/military/1479566/#webpage"},"author":{"@id":"https://www.jdn.co.il/#/schema/person/aea53ec1c585703c864b3aa4d394bca4"},"headline":"\u05d0\u05d9\u05e8\u05d5\u05e2 \u05d7\u05e8\u05d9\u05d2 \u05d1\u05e6\u05d4&quot;\u05dc: \u05d7\u05d9\u05d9\u05dc \u05e0\u05e4\u05e6\u05e2 \u05de\u05d9\u05e8\u05d9 \u05d1\u05ea\u05d5\u05da \u05d1\u05e1\u05d9\u05e1 \u05e6\u05d1\u05d0\u05d9","datePublished":"2021-02-24T08:11:41+00:00","dateModified":"2021-02-24T08:11:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jdn.co.il/news/military/1479566/#webpage"},"publisher":{"@id":"https://www.jdn.co.il/#organization"},"image":{"@id":"https://www.jdn.co.il/news/military/1479566/#primaryimage"},"articleSection":"\u05d1\u05d9\u05d8\u05d7\u05d5\u05e0\u05d9,\u05d7\u05d3\u05e9\u05d5\u05ea \u05d5\u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4,\u05de\u05d1\u05d6\u05e7\u05d9\u05dd","inLanguage":"he-IL","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.jdn.co.il/#organization"}},{"@type":["Person"],"@id":"https://www.jdn.co.il/#/schema/person/aea53ec1c585703c864b3aa4d394bca4","name":"\u05d3\u05d5\u05d3 \u05d2\u05d5\u05dc\u05d3\u05d1\u05e8\u05d2","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN - חדשות &laquo; פיד תגובות של אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי" href="https://www.jdn.co.il/news/military/1479566/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/353.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/css/999.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='info-css' href='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jdn-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/main.min.1.css?ver=1614160301' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.carousel.min.css?ver=123' type='text/css' media='all' />
<link rel='stylesheet' id='owl-tem-style-css' href='https://www.jdn.co.il/wp-content/themes/jdn/dist/styles/owl.theme.default.min.css?ver=1234' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1464872-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1464872.css?ver=1612862981' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1612862982' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1422929-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1422929.css?ver=1613056438' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css' href='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=hebrew&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-earlyaccess-2-css' href='https://fonts.googleapis.com/earlyaccess/opensanshebrew.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/697.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/868.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/34/public/assets/js/142.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jdn_ads/js/info.js?ver=5.6.2' id='info-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/335/public/assets/js/252.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/89/public/assets/js/725.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.6' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/243/352/134.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/assets/678.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/21/882/891/352/740.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1479566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.jdn.co.il/wp-content/themes/jdn/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1479566' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2Fmilitary%2F1479566%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fnews%2Fmilitary%2F1479566%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg" /><meta property="og:title" content='אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי' />
<meta property="og:description" content='חקירת מצ"ח העלתה כי הירי בוצע ככל הנראה מרובה של חייל אחר, וזה מה שפגע בחייל שנפצע באורח קשה והובהל לבית החולים • דובר צה"ל עדכן כי האירוע מתוחקר והמשטרה הצבאית החוקרת ממשיכה בחקירת נסיבות האירוע' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי' />
<meta name="twitter:description" content='חקירת מצ"ח העלתה כי הירי בוצע ככל הנראה מרובה של חייל אחר, וזה מה שפגע בחייל שנפצע באורח קשה והובהל לבית החולים • דובר צה"ל עדכן כי האירוע מתוחקר והמשטרה הצבאית החוקרת ממשיכה בחקירת נסיבות האירוע' /><meta name="twitter:image" content="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01.jpg" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('send', 'pageview');
		</script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי | JDN - חדשות","pagePostType":"post","pagePostType2":"single-post","pageCategory":["military","news","breakingnews"],"pagePostAuthor":"דוד גולדברג","pagePostDate":"י״ב באדר תשפ״א – 24.02.21","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"24","pagePostTerms":{"category":["ביטחוני","חדשות ואקטואליה","מבזקים"]},"postCountOnPage":1,"postCountTotal":1,"postID":1479566,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZDXLG5');//]]>
</script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2016/04/cropped-icon-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.gmjWml {
    display: none!important;
}

.image {
    height: 144px!important;
}

.boPkKw .title {
    height: 40px!important;
}

img.logo_swipe {
    content: url(https://www.glatshop.com/wp-content/uploads/2020/08/logonew.png);
    background: #fcb800;
    padding: 20px;
}

.site-footer{margin: 85px 0px 0px 0px;}

.advads-close-button{
font-size: xx-large;	
}
		</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<style>

@media (max-width: 500px) {

	section#head{
		margin-top: 40px;
	}

	.soda-post-top-ad-shortcode{
		margin-top: 50px;

	}
	#ads-before-4{
		margin-top: 50px;
	}
}
.cb-article-small img{
	width: 100%;
    height: auto;
}
.cb-article-small{
	display: grid;
    grid-template-columns: 1fr 1fr;
    grid-gap: 15px;
}


</style>
<body class="rtl post-template-default single single-post postid-1479566 single-format-standard elementor-default elementor-kit-1464872 aa-prefix-advads-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZDXLG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB3CCQW');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB3CCQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site" width=50%>

<div class="top-header-container">
<a href="/">
<img src="https://www.jdn.co.il/wp-content/uploads/2020/10/siteLogo.gif" alt="">


</a>
</div>
<header id="masthead" class="site-header">
<div class="site-branding">


</div>
<pre dir="ltr" style="max-height:0;">								</pre>

<nav id="nav-bar-warrper">
<div class="nav-bar-menu-wap">
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-fb0404 {
			--bg-color : #fb0404;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color-6b06fe {
			--bg-color : #6b06fe;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-21d3b8 {
			--bg-color : #21d3b8;
		} 
	</style>
<style>
		.menu-item.color-06cff9 {
			--bg-color : #06cff9;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-42c403 {
			--bg-color : #42c403;
		} 
	</style>
<style>
		.menu-item.color-1e73be {
			--bg-color : #1e73be;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-d10580 {
			--bg-color : #d10580;
		} 
	</style>
<style>
		.menu-item.color-074db6 {
			--bg-color : #074db6;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color-fef93e {
			--bg-color : #fef93e;
		} 
	</style>
<style>
		.menu-item.color-f56e05 {
			--bg-color : #f56e05;
		} 
	</style>
<style>
		.menu-item.color-51f312 {
			--bg-color : #51f312;
		} 
	</style>
<style>
		.menu-item.color-e50b7b {
			--bg-color : #e50b7b;
		} 
	</style>
<style>
		.menu-item.color-2f1efa {
			--bg-color : #2f1efa;
		} 
	</style>
<style>
		.menu-item.color-fe851b {
			--bg-color : #fe851b;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-main-nav-15zine-container"><ul id="menu-main-nav-15zine" class="nav-bar main-nav"><li id="menu-item-1374834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374834 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/">העולם החרדי</a>
<ul class="sub-menu">
<li id="menu-item-665682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665682 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/j_news/">חדשות המגזר</a>
<ul class="sub-menu">
<li id="menu-item-665684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665684 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/newspapers/">עיתוני היום</a></li>
<li id="menu-item-665683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665683 color-fb0404"><a href="https://www.jdn.co.il/category/engaged/">מאורסים</a></li>
<li id="menu-item-665678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665678 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/todays_events/">אירועי היום</a></li>
<li id="menu-item-665679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665679 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/">ברוך דיין האמת</a>
<ul class="sub-menu">
<li id="menu-item-665680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665680 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/eulogies/">כתבות זיכרון</a></li>
<li id="menu-item-665681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665681 color-fb0404"><a href="https://www.jdn.co.il/category/j_world/rip/obituaries/">מודעות אבל</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-665685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-665685 color-6b06fe"><a href="https://www.jdn.co.il/category/news/">חדשות ואקטואליה</a>
<ul class="sub-menu">
<li id="menu-item-665689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665689 color-6b06fe"><a href="https://www.jdn.co.il/category/news/politics/">פוליטי</a></li>
<li id="menu-item-665690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665690 color-6b06fe"><a href="https://www.jdn.co.il/category/news/military/">ביטחוני</a></li>
<li id="menu-item-665687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665687 color-6b06fe"><a href="https://www.jdn.co.il/category/news/israel/">בארץ</a></li>
<li id="menu-item-665688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665688 color-6b06fe"><a href="https://www.jdn.co.il/category/news/world_news/">בעולם</a></li>
<li id="menu-item-665686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665686 color-6b06fe"><a href="https://www.jdn.co.il/category/j_world/jworld/">העולם היהודי</a></li>
<li id="menu-item-1116588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116588 color-6b06fe"><a href="https://www.jdn.co.il/category/news/state/">מדיני</a></li>
<li id="menu-item-1237702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237702 color-"><a href="https://www.jdn.co.il/category/news/law/">משפט ומשטרה</a></li>
</ul>
</li>
<li id="menu-item-665691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665691 color-21d3b8"><a href="https://www.jdn.co.il/category/gallery/">גלריות</a></li>
<li id="menu-item-665692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665692 color-06cff9"><a href="https://www.jdn.co.il/category/video/">וידאו</a></li>
<li id="menu-item-665693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665693 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/">בית המדרש</a>
<ul class="sub-menu">
<li id="menu-item-665696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665696 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/sabbath_booklet/">עלוני שבת</a></li>
<li id="menu-item-665695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665695 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/">ספרים</a></li>
<li id="menu-item-665697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665697 color-42c403"><a href="https://www.jdn.co.il/category/beit_hamidrash/torah_class/">שיעורי תורה</a></li>
<li id="menu-item-665694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665694 color-42c403"><a href="https://www.jdn.co.il/category/articles/">מאמרים</a></li>
</ul>
</li>
<li id="menu-item-1237703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237703 color-1e73be"><a href="https://www.jdn.co.il/category/municipal/">מקומי</a>
<ul class="sub-menu">
<li id="menu-item-1237711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237711 color-"><a href="https://www.jdn.co.il/category/municipal/jerusalem/">ירושלים</a></li>
<li id="menu-item-1237708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237708 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7/">בני ברק</a></li>
<li id="menu-item-1237706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237706 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9/">בית שמש</a></li>
<li id="menu-item-1237704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237704 color-"><a href="https://www.jdn.co.il/category/municipal/elad/">אלעד</a></li>
<li id="menu-item-1237707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237707 color-"><a href="https://www.jdn.co.il/category/municipal/betar-illit/">ביתר עילית</a></li>
<li id="menu-item-1237712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237712 color-"><a href="https://www.jdn.co.il/category/municipal/modil/">מודיעין עילית</a></li>
<li id="menu-item-1237709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237709 color-"><a href="https://www.jdn.co.il/category/municipal/haifa/">חיפה</a></li>
<li id="menu-item-1237705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237705 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%90%d7%a9%d7%93%d7%95%d7%93/">אשדוד</a></li>
<li id="menu-item-1237710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237710 color-"><a href="https://www.jdn.co.il/category/municipal/%d7%98%d7%91%d7%a8%d7%99%d7%94/">טבריה</a></li>
</ul>
</li>
<li id="menu-item-665699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665699 color-d10580"><a href="https://www.jdn.co.il/category/economy/">כלכלה ועסקים</a>
<ul class="sub-menu">
<li id="menu-item-668513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668513 color-d10580"><a href="https://www.jdn.co.il/category/economy/economy_general/">כלכלי</a></li>
<li id="menu-item-665703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665703 color-d10580"><a href="https://www.jdn.co.il/category/economy/stock_ex/">שוק ההון</a></li>
<li id="menu-item-665701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665701 color-d10580"><a href="https://www.jdn.co.il/category/economy/real_estate/">נדל&quot;ן</a></li>
<li id="menu-item-665702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665702 color-d10580"><a href="https://www.jdn.co.il/category/economy/advertising/">פרסום ושיווק</a></li>
<li id="menu-item-665704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665704 color-d10580"><a href="https://www.jdn.co.il/category/economy/transportation/">תחבורה</a></li>
<li id="menu-item-665700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665700 color-d10580"><a href="https://www.jdn.co.il/category/economy/hitech/">היי-טק</a></li>
</ul>
</li>
<li id="menu-item-665706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-665706 color-074db6"><a href="https://www.jdn.co.il/category/music/">מוזיקה</a>
<ul class="sub-menu">
<li id="menu-item-1228691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228691 color-"><a href="https://www.geula.fm/?utm_source=menu&#038;utm_medium=top&#038;utm_campaign=desktop">גאולה FM</a></li>
</ul>
</li>
<li id="menu-item-1116589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116589 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-665708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665708 color-"><a href="#">עוד</a>
<ul class="sub-menu">
<li id="menu-item-665710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665710 color-fef93e"><a href="https://www.jdn.co.il/category/health/">בריאות</a></li>
<li id="menu-item-665711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665711 color-f56e05"><a href="https://www.jdn.co.il/category/consumer/">צרכנות</a></li>
<li id="menu-item-665709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665709 color-51f312"><a href="https://www.jdn.co.il/category/tourism/">תיירות</a></li>
<li id="menu-item-665712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665712 color-e50b7b"><a href="https://www.jdn.co.il/category/vihicles/">רכב</a></li>
<li id="menu-item-788176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788176 color-2f1efa"><a href="https://www.jdn.co.il/category/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d/">דרושים</a></li>
<li id="menu-item-665705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665705 color-fe851b"><a href="https://www.jdn.co.il/category/food/">אוכל</a></li>
</ul>
</li>
<li id="menu-item-1405174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405174 color-"><a href="https://www.jdn.co.il/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d/"><span style="color:yellow;">מבזקים</span></a></li>
<li id="menu-item-1364901" class="search-on-site-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1364901 color-"><a href="#"><i class="fas fa-search"></i></a></li>
</ul></div> </div>
</nav>
</header>
<div id="search_modal" class="modal">
<div class="modal-overlay"></div>
<div class="modal-content">
<div class="modal-close" close-modal data-modal-id="#search_modal"></div>
<div class="modal-text entry-content">
<form role="search" method="get" action="/">
<input type="text" placeholder="חפש באתר . . ." name="s">
<button>חפש</button>
</form>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="warpper">
<div class="advads-eaacd7d1fd3ca66393d15055b54e9d2e advads-top-1140x100" id="advads-eaacd7d1fd3ca66393d15055b54e9d2e"></div><div class="advads-6b1445e2bd26b900e0f37221fa8d95b0 advads-340x200" id="advads-6b1445e2bd26b900e0f37221fa8d95b0"></div> <section id="main">
<aside class="show-comp">
<div class="aside">
<div>
<p><p><iframe style="border: 1px #ffffff none;" src="https://www.glatshop.com/iframe-jdn/" name="myiFrame" width="320px" height="390px" frameborder="0" marginwidth="5px" marginheight="5px" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</p>
</div>
<div>
<p><div class="advads-6be829c8e49ad0431b3e69ad86493437 advads-300x250-1" id="advads-6be829c8e49ad0431b3e69ad86493437"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/politics/1479646/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/politics/1479646/" class="title"> נתניהו תוקף את יריביו הפוליטיים באווירה פורימית: &quot;נשף המסכות של בנט וגדעון&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/j_world/1479639/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/j_world/1479639/" class="title"> מאחורי הקלעים: הרקע להוראתו המפורשת של גדול הדור </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/music/1479616/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/music/1479616/" class="title"> האדמו&quot;ר התעמק בכתבי האריז&quot;ל והלחין את &quot;לתקן עולם במלכות ש-ד-י&quot; </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/military/1479604/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/F210209FFHM06-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/military/1479604/" class="title"> מחבל ניסה לבצע פיגוע דקירה; תושב יצהר נלחם בו בידיים חשופות והבריח אותו </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1479553/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/ייסוד-תת-ברסלב-אצל-גאבד-ירושלים-הרב-קיוואק-15-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1479553/" class="title"> מעמד ייסוד ת&quot;ת על טהרת הקודש 'ברסלב' בנשיאות הגרנ&quot;ד קיוואק בבית גאב&quot;ד ירושלים </a>
</h4>
</div>
<hr />
<div>
<p><div class="advads-06bb4b90a1ed7263a77ca3fe21bcf4b6 advads-300x250-2" id="advads-06bb4b90a1ed7263a77ca3fe21bcf4b6"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">גלריות</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1479553/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/ייסוד-תת-ברסלב-אצל-גאבד-ירושלים-הרב-קיוואק-15-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1479553/" class="title"> מעמד ייסוד ת&quot;ת על טהרת הקודש 'ברסלב' בנשיאות הגרנ&quot;ד קיוואק בבית גאב&quot;ד ירושלים </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1479474/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/חלוקת-יין-רימונים-פינסק-קרלין-26-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1479474/" class="title"> חמרא וחיי לפום רבנן: האדמו&quot;ר מפינסק קרלין חילק יין רימונים ללומדי שעות רצופות </a>
</h4>
</div>
<hr />
<div class="article sub-article">
<a href="https://www.jdn.co.il/breakingnews/1479409/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/בר-מצוה-אונגוואר-מאטרסדורף-מודזיץ-20-360x240.jpeg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/breakingnews/1479409/" class="title"> שמחת הבר מצוה בחצרות אונגוואר &#8211; מודז'יץ &#8211; מאטרסדורף • גלריה </a>
</h4>
</div>
<hr />
<div>
<p><div class="advads-fccbbeafb51bf660722c7a6c79180ce5 advads-300x250-3" id="advads-fccbbeafb51bf660722c7a6c79180ce5"></div>
</p>
</div>
<h3 class="title-section" style="--c-border:">חדש באתר</h3>
<div class="article sub-article">
<a href="https://www.jdn.co.il/news/politics/1479646/" class="img-link">
<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1-360x240.jpg" />
</a>
<h4 class="title">
<a href="https://www.jdn.co.il/news/politics/1479646/" class="title"> נתניהו תוקף את יריביו הפוליטיים באווירה פורימית: &quot;נשף המסכות של בנט וגדעון&quot; </a>
</h4>
</div>
<hr />
</div>
</aside>
<div id="single-article" class="content-area">
<article>
<div class="img">

<img src="https://www.jdn.co.il/wp-content/uploads/2021/02/F181218GE01-724x483.jpg" alt="">
<p class="img__credit"> Gershon Elinson/Flash90	</p>
</div>
<h1>אירוע חריג בצה&quot;ל: חייל נפצע מירי בתוך בסיס צבאי</h1>
<div class="author-data">
<ul>

<li class="postauthor"></li>
<li class="author-data"><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/dudi/">דוד גולדברג</a></span></span></li>
<li>י״ב באדר תשפ״א – 24.02.21</li>
<li>10:11</li>
</ul>
</div>
<div class="tag">
<div class="tag__item">
<a href="#comments"> 0 תגובות </a>
</div>
</div>
<p class="excerpt">חקירת מצ"ח העלתה כי הירי בוצע ככל הנראה מרובה של חייל אחר, וזה מה שפגע בחייל שנפצע באורח קשה והובהל לבית החולים • דובר צה"ל עדכן כי האירוע מתוחקר והמשטרה הצבאית החוקרת ממשיכה בחקירת נסיבות האירוע</p>
<div id="750x100-1" class="jdn-pirsum desktop_ad"><div class="advads-native-desktop" style="text-align: center; " id="advads-380226591"><ul id="advads-grid-43558"><li><a data-bid="1" href="https://www.jdn.co.il/linkout/1478477" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.35.16.jpeg" alt="" width="168" height="113" /></a><p style="font-size:100%; text-align:center;"><b>מתנות לאביונים לקופת העיר, בפועל במזומן, בו ביום
</b></p>
<p>תוכן מקודם</p></li><li><a data-bid="1" href="https://www.jdn.co.il/linkout/1478488" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/02/JDN.psd2-1.jpg" alt="" width="168" height="113" /></a><p style="font-size:100%; text-align:center;"><b>
ניתוח לב פתוח: אם לילד חרדי בן 10 מבקשת עזרה</b></p>
<p>תוכן מקודם</p></li><li><a data-bid="1" href="https://www.jdn.co.il/linkout/1478473" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.33.29.jpeg" alt="" width="168" height="113" /></a><p style="font-size:100%; text-align:center;"><b>הכמות מוגבלת: משלוח מנות אישי ממרן הגר"ח קניבסקי שליט"א
</b></p>
<p>תוכן מקודם</p></li><li class="last"><a data-bid="1" href="https://www.jdn.co.il/linkout/1478481" target="_blank"><img src="https://www.jdn.co.il/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.35.38.jpeg" alt="" width="168" height="113" /></a><p style="font-size:100%; text-align:center;"><b>הריני ממנה לשליח את מרן הגר"ח קניבסקי שליט"א להעביר עבורי את המתנות לאביונים
</b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-43558{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-43558>li{float:left;width:22%;min-width:0px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-43558>li.last{margin-right:0;}#advads-grid-43558>li.last+li{clear:both;}</style></div></div> <div data-elementor-type="section" data-elementor-id="1471992" class="elementor elementor-1471992" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f961583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961583" data-element_type="section" url="more">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8072259" data-id="8072259" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2938db2 elementor-widget elementor-widget-heading" data-id="2938db2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2> </div>
</div>
<div class="elementor-element elementor-element-0545bbb elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="0545bbb" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-1479646 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-breakingnews category-politics tag-42 tag-726 tag-3465 tag-7267">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.jdn.co.il/news/politics/1479646/">
נתניהו תוקף את יריביו הפוליטיים באווירה פורימית: &quot;נשף המסכות של בנט וגדעון&quot; </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-1479616 post type-post status-publish format-standard has-post-thumbnail hentry category-breakingnews category-music tag-44286 tag-8814">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.jdn.co.il/music/1479616/">
האדמו&quot;ר התעמק בכתבי האריז&quot;ל והלחין את &quot;לתקן עולם במלכות ש-ד-י&quot; </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-1479604 post type-post status-publish format-standard has-post-thumbnail hentry category-military category-news category-breakingnews tag-603">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.jdn.co.il/news/military/1479604/">
מחבל ניסה לבצע פיגוע דקירה; תושב יצהר נלחם בו בידיים חשופות והבריח אותו </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-1479553 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-breakingnews tag-576 tag-44117 tag-13980 tag-31031">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.jdn.co.il/breakingnews/1479553/">
מעמד ייסוד ת&quot;ת על טהרת הקודש 'ברסלב' בנשיאות הגרנ&quot;ד קיוואק בבית גאב&quot;ד ירושלים </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="content">
<p>תקרית חריגה בתוך בסיס צבאי הלילה: לוחם צה&quot;ל נפצע באורח קשה במהלך הלילה בבסיס צבאי באזור בקעת הירדן. הפצוע פונה לקבלת טיפול רפואי בבית החולים.</p>
<p>דובר צה&quot;ל עדכן כי הודעה נמסרה למשפחת הפצוע, וכי נסיבות האירוע בבדיקה והמשטרה הצבאית החוקרת פתחה בחקירת נסיבות האירוע, בסיומה יועברו הממצאים לבחינת הפרקליטות הצבאית.</p><div class="ads-middle-post"><div id="inpostD" class="jdn-pirsum desktop_ad"> <div class="advads-605f7ed1e51dd95448c608600a5324de advads-300x250-in-post-desktop" id="advads-605f7ed1e51dd95448c608600a5324de"></div> </div> <div id="inpostM" class="jdn-pirsum mobile_ad"> <div class="advads-b7744ee7edffa1f5dd5ad9553b3a4330 advads-300x250-in-post-mobile" id="advads-b7744ee7edffa1f5dd5ad9553b3a4330"></div> </div></div>
<p>הבוקר עדכנו בצה&quot;ל כי מתחקור ראשוני של נסיבות פציעתו של לוחם צה&quot;ל אמש, באורח קשה באזור בקעת הירדן, עולה כי הלוחם נפצע ככל הנראה כתוצאה מירי מנשקו של חייל אחר בשטח הבסיס.</p>
</div>
<div id="750x100-1" class="jdn-pirsum desktop_ad"><div class="advads-e4c8241b5606ab45a1dd0429391b9a74 advads-750x100-6" id="advads-e4c8241b5606ab45a1dd0429391b9a74"></div></div><div id="inpostm" class="jdn-pirsum mobile_ad"><div class="advads-93ab92d7dd1509d979728ffc00a3bbe7 advads-native-mobile" id="advads-93ab92d7dd1509d979728ffc00a3bbe7"></div></div><div id="glatshop" class="jdn-pirsum mobile_ad"><iframe style="border: 1px #ffffff none;" src="https://www.glatshop.com/iframe-jdn/" name="myiFrame" width="320px" height="500px" frameborder="0" marginwidth="5px" marginheight="5px" scrolling="no" allowfullscreen="allowfullscreen"></iframe> </div>
<div class="next-prev-post">
<div class="prev">
<p class="little-title">
<a href="https://www.jdn.co.il/music/1479562/">מאמר קודם</a>
</p>
<a href="https://www.jdn.co.il/music/1479562/">בים ובמדבר: ישי ריבו עם סינגל קליפ חדש בשם &quot;סיבת הסיבות&quot;</a>
</div>
<div class="next">
<p class="little-title">
<a href="https://www.jdn.co.il/news/politics/1479569/">מאמר הבא</a>
</p>
<a href="https://www.jdn.co.il/news/politics/1479569/">יאיר לפיד מחריף את התבטאויותיו: &quot;בצלאל סמוטריץ' תומך טרור&quot;</a>
</div>
</div>
<div class="author">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.jdn.co.il/author/dudi/">דוד גולדברג</a></span></span> 
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">הוסף תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/military/1479566/#respond" style="display:none;">לבטל</a></small></h3><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-comment"><textarea id="just_another_id" name="just_another_id" cols="45" rows="8" aria-required="true" placeholder="תגובה:"></textarea></p><p class="comment-form-author"><label for="author"></label> <input id="author" name="author" type="text" placeholder="שמך:" value="" size="20" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="text" placeholder="כתובת מייל:" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלח" /> <input type='hidden' name='comment_post_ID' value='1479566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
<div id="750x100-1" class="jdn-pirsum desktop_ad"><div class="advads-9a95593c90d89c32d127a55760e52d89 advads-750x100-6" id="advads-9a95593c90d89c32d127a55760e52d89"></div></div><div id="inpostm" class="jdn-pirsum mobile_ad"><div class="advads-65a267543f68d712e3f47cd5b2fb1ae7 advads-320x250-inpost-mobile" id="advads-65a267543f68d712e3f47cd5b2fb1ae7"></div></div>

<div>
<h2 class="cb-title">כתבות נוספות</h2>
<div id="moreArticlesList" class="more-article-list-warp">
<div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/news/politics/1479646/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/02/F210223DCPOOL18-1.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
נתניהו תוקף את יריביו הפוליטיים באווירה פורימית: &quot;נשף המסכות של בנט וגדעון&quot; </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/yossi/">בנימין ברגר</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/j_world/1479639/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2021/02/Screenshot_13-724x483.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
מאחורי הקלעים: הרקע להוראתו המפורשת של גדול הדור </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/office/">מערכת JDN</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/music/1479616/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2021/02/IMG-20210224-WA0013-724x483.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
האדמו&quot;ר התעמק בכתבי האריז&quot;ל והלחין את &quot;לתקן עולם במלכות ש-ד-י&quot; </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/sz/">שלמה זינגר</a></span></span></div><div class="relatedthumb">
<a rel="nofollow" href="https://www.jdn.co.il/news/military/1479604/"><img width="360" height="240" src="https://www.jdn.co.il/wp-content/uploads/2021/02/F210209FFHM06-1-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2021/02/F210209FFHM06-1-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2021/02/F210209FFHM06-1-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2021/02/F210209FFHM06-1.jpg 724w" sizes="(max-width: 360px) 100vw, 360px" /><br />
מחבל ניסה לבצע פיגוע דקירה; תושב יצהר נלחם בו בידיים חשופות והבריח אותו </a>
<span class="byline"> <span class="author vcard" ssss><a class="url fn n" href="https://www.jdn.co.il/author/dudi/">דוד גולדברג</a></span></span></div> </div>
</div>
</div>
</section>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<style>
		.menu-item.color- {
			--bg-color : ;
		} 
	</style>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-665720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665720 color-"><a href="https://www.jdn.co.il/home/about/">אודות</a></li>
<li id="menu-item-665719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665719 color-"><a href="https://www.jdn.co.il/home/contactus/">צור קשר</a></li>
<li id="menu-item-665718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665718 color-"><a href="https://www.jdn.co.il/home/advertize/">פרסם באתר</a></li>
<li id="menu-item-1422941" class="redmail menu-item menu-item-type-custom menu-item-object-custom menu-item-1422941 color-"><a href="#">המייל האדום</a></li>
<li id="menu-item-1012274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012274 color-"><a href="http://www.jbh.org.il/">דרושים</a></li>
<li id="menu-item-1012275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012275 color-"><a href="https://kollkvoda.co.il/">קול כבודה</a></li>
<li id="menu-item-1020698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020698 color-"><a href="http://rest.jdn.co.il/">בהשגחה</a></li>
<li id="menu-item-1087321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087321 color-"><a href="https://www.glatshop.com/">גלאט שופ</a></li>
<li id="menu-item-1087322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087322 color-"><a href="http://glaatravel.co.il/">גלאט טרוול</a></li>
<li id="menu-item-1087323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087323 color-"><a href="https://b.jdn.co.il/">ביטוח</a></li>
<li id="menu-item-1228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228800 color-"><a href="https://www.geula.fm/">גאולה FM</a></li>
<li id="menu-item-1411521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411521 color-"><a href="https://habaitnadlan.com/">הבית של הנדל&quot;ן</a></li>
<li id="menu-item-1416881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1416881 color-"><a href="https://shaharit.com/">שחרית</a></li>
</ul></div>
<div class="site-info">
<a href="/cdn-cgi/l/email-protection#3e4d565753515010554c574d4e5b527e59535f5752105d5153">Created by Kristech</a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">Info.Final();</script><div class="advads-851feb497e845a9a5b4f46b5849f0ec9 advads-stickey-mobile" id="advads-851feb497e845a9a5b4f46b5849f0ec9"></div> <div data-elementor-type="popup" data-elementor-id="1422929" class="elementor elementor-1422929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.redmail&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-d8253cb elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8253cb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0d745ba" data-id="0d745ba" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-beb0ec7 elementor-widget elementor-widget-image" data-id="beb0ec7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="640" height="426" src="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720.jpg 960w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-750x499.jpg 750w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-150x100.jpg 150w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-360x240.jpg 360w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-800x533.jpg 800w, https://www.jdn.co.il/wp-content/uploads/2020/11/mailbox-2607174_960_720-724x483.jpg 724w" sizes="(max-width: 640px) 100vw, 640px" />  </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0671837" data-id="0671837" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-79952a0 elementor-view-default elementor-widget elementor-widget-icon" data-id="79952a0" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-envelope"></i> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-819c409 elementor-widget elementor-widget-heading" data-id="819c409" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">נתקלתם בחדשה מרעישה? ידיעה מעניינת מוזמנים לספר לנו
</h2> </div>
</div>
<div class="elementor-element elementor-element-51ed61d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51ed61d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="המייל האדום">
<input type="hidden" name="post_id" value="1422929" />
<input type="hidden" name="form_id" value="51ed61d" />
<input type="hidden" name="queried_id" value="1479566" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
<label for="form-field-name" class="elementor-field-label elementor-screen-only">שם</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם"> </div>
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_0fe8bc8 elementor-col-100">
<label for="form-field-field_0fe8bc8" class="elementor-field-label elementor-screen-only">טלפון</label><input size="1" type="text" name="form_fields[field_0fe8bc8]" id="form-field-field_0fe8bc8" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="טלפון"> </div>
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">אימייל</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true"> </div>
<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
<label for="form-field-message" class="elementor-field-label elementor-screen-only">הודעה</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class=" elementor-button-icon">
</span>
 <span class="elementor-button-text">שליחה</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<link rel='stylesheet' id='elementor-post-1471992-css' href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1471992.css?ver=1613429259' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky","placements":["mobilestrip","stickey-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/105/public/assets/js/280.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/navigation.js?ver=20151215' id='jdn-navigation-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/js/skip-link-focus-fix.js?ver=20151215' id='jdn-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/owl.carousel.min.js?ver=12' id='owl-script-js'></script>
<script type='text/javascript' id='jdn-my-script-js-extra'>
/* <![CDATA[ */
var ajax_params = {"ajax_url":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","posts":null,"current_page_news_flash":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/jdn/dist/scripts/main.min.js?ver=1614160301' id='jdn-my-script-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/452/805/public/assets/js/725.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"8a1dcbb632"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"34c712e686","i18n":{"toc_no_headings_found":"\u05dc\u05d0 \u05e0\u05de\u05e6\u05d0\u05d5 \u05db\u05d5\u05ea\u05e8\u05d5\u05ea \u05d1\u05e2\u05de\u05d5\u05d3 \u05d6\u05d4"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1479566,"title":"%D7%90%D7%99%D7%A8%D7%95%D7%A2%20%D7%97%D7%A8%D7%99%D7%92%20%D7%91%D7%A6%D7%94%22%D7%9C%3A%20%D7%97%D7%99%D7%99%D7%9C%20%D7%A0%D7%A4%D7%A6%D7%A2%20%D7%9E%D7%99%D7%A8%D7%99%20%D7%91%D7%AA%D7%95%D7%9A%20%D7%91%D7%A1%D7%99%D7%A1%20%D7%A6%D7%91%D7%90%D7%99%20%7C%20JDN%20-%20%D7%97%D7%93%D7%A9%D7%95%D7%AA","excerpt":"\u05d7\u05e7\u05d9\u05e8\u05ea \u05de\u05e6\"\u05d7 \u05d4\u05e2\u05dc\u05ea\u05d4 \u05db\u05d9 \u05d4\u05d9\u05e8\u05d9 \u05d1\u05d5\u05e6\u05e2 \u05db\u05db\u05dc \u05d4\u05e0\u05e8\u05d0\u05d4 \u05de\u05e8\u05d5\u05d1\u05d4 \u05e9\u05dc \u05d7\u05d9\u05d9\u05dc \u05d0\u05d7\u05e8, \u05d5\u05d6\u05d4 \u05de\u05d4 \u05e9\u05e4\u05d2\u05e2 \u05d1\u05d7\u05d9\u05d9\u05dc \u05e9\u05e0\u05e4\u05e6\u05e2 \u05d1\u05d0\u05d5\u05e8\u05d7 \u05e7\u05e9\u05d4 \u05d5\u05d4\u05d5\u05d1\u05d4\u05dc \u05dc\u05d1\u05d9\u05ea \u05d4\u05d7\u05d5\u05dc\u05d9\u05dd \u2022 \u05d3\u05d5\u05d1\u05e8 \u05e6\u05d4\"\u05dc \u05e2\u05d3\u05db\u05df \u05db\u05d9 \u05d4\u05d0\u05d9\u05e8\u05d5\u05e2 \u05de\u05ea\u05d5\u05d7\u05e7\u05e8 \u05d5\u05d4\u05de\u05e9\u05d8\u05e8\u05d4 \u05d4\u05e6\u05d1\u05d0\u05d9\u05ea \u05d4\u05d7\u05d5\u05e7\u05e8\u05ea \u05de\u05de\u05e9\u05d9\u05db\u05d4 \u05d1\u05d7\u05e7\u05d9\u05e8\u05ea \u05e0\u05e1\u05d9\u05d1\u05d5\u05ea \u05d4\u05d0\u05d9\u05e8\u05d5\u05e2","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2021\/02\/F181218GE01.jpg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.6.3' id='jet-engine-frontend-js'></script>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
<script>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</script> <nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">איפוס</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6268912e8e5c1c7f',m:'c6c96deca9e01f97bd4a17d92e37bce7cd176019-1614163213-1800-ATbskBXcBOob21Lq7cpgUdna6I9UEsOyGeCu+tGhlLQ65rFVUrO2z1ANN2ApFrsXOS/TiKc0lxrw9oegZhBhJjM8T5qOY9IsWx0WbuivYmwpjHEs72gC96vxQ8HY+fHF49ZZyvL9LeKevQ/iuJBqcqY=',s:[0xac9900addc,0x7b19d29b3e],}})();</script></body>
</html>
