<!doctype html>
<html dir="rtl" lang="he-IL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>שִׁירָה חֲדָשָׁה • הרב מוטק&#039;ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot; - JDN</title>
	<link rel="canonical" href="https://www.jdn.co.il/blog/1735282/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="שִׁירָה חֲדָשָׁה • הרב מוטק&#039;ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot; - JDN" />
	<meta property="og:description" content="&#039;חדשות JDN&#039; במסע מיוחד אחרי השינויים הגדולים במוזיקה החסידית • בפרק הרביעי: איש החינוך יוצא נגד מוזיקת טראנסים וקורא לראשי ישיבות לפעול נגד ההידרדרות הרוחנית - והמשגיח מסביר מדוע אוסרים השתתפות בחתונות אלו" />
	<meta property="og:url" content="https://www.jdn.co.il/blog/1735282/" />
	<meta property="og:site_name" content="JDN" />
	<meta property="article:published_time" content="2022-04-20T05:30:53+00:00" />
	<meta property="article:modified_time" content="2022-04-20T05:30:34+00:00" />
	<meta property="og:image" content="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="שלומי זייבלד" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jdn.co.il/#website","url":"https://www.jdn.co.il/","name":"JDN","description":"חדשות, המגזר החרדי, כלכלה, דעות – עדכונים שוטפים מהארץ ומהעולם","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jdn.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.jdn.co.il/blog/1735282/#primaryimage","inLanguage":"he-IL","url":"https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg","contentUrl":"https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://www.jdn.co.il/blog/1735282/#webpage","url":"https://www.jdn.co.il/blog/1735282/","name":"שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: \"אתה נכנס לחתונה ומרגיש בדיסקוטק\" - JDN","isPartOf":{"@id":"https://www.jdn.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.jdn.co.il/blog/1735282/#primaryimage"},"datePublished":"2022-04-20T05:30:53+00:00","dateModified":"2022-04-20T05:30:34+00:00","author":{"@id":"https://www.jdn.co.il/#/schema/person/07757ce6e55dd6bc5a9a49a62066b9ae"},"breadcrumb":{"@id":"https://www.jdn.co.il/blog/1735282/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.jdn.co.il/blog/1735282/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jdn.co.il/blog/1735282/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"דף הבית","item":"https://www.jdn.co.il/"},{"@type":"ListItem","position":2,"name":"שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot;"}]},{"@type":"Person","@id":"https://www.jdn.co.il/#/schema/person/07757ce6e55dd6bc5a9a49a62066b9ae","name":"שלומי זייבלד","url":"https://www.jdn.co.il/author/shlomi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד‏" href="https://www.jdn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד תגובות‏" href="https://www.jdn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JDN &laquo; פיד תגובות של שִׁירָה חֲדָשָׁה • הרב מוטק&#039;ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot;" href="https://www.jdn.co.il/blog/1735282/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jdn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- jdn.co.il is managing ads with Advanced Ads 1.33.1 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.jdn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.11.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.jdn.co.il/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-5.css?ver=1649882038' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/css/frontend-rtl.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/global.css?ver=1649883136' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-494-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-494.css?ver=1650135786' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-590-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-590.css?ver=1649882038' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-506-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-506.css?ver=1649886405' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1697112-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1697112.css?ver=1649882048' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1697587-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1697587.css?ver=1649882050' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-737-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-737.css?ver=1649882052' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=block&#038;subset=hebrew&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jdn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jdn.co.il/wp-json/wp/v2/posts/1735282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jdn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jdn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.jdn.co.il/?p=1735282' />
<link rel="alternate" type="application/json+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fblog%2F1735282%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jdn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jdn.co.il%2Fblog%2F1735282%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-25743916-2', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" />
<meta name="msapplication-TileImage" content="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" />
		<style type="text/css" id="wp-custom-css">
			#advads-grid-1413 {
    list-style: none;
    margin: 0;
    padding: 0;
    font-family: 'almoni';
    overflow: hidden;
    line-height: normal;
}

#wpd-bubble-wrapper {
    width: 50px;
    height: 50px;
    left: 20px;
    bottom: 60px;
    z-index: 100;
}

#advads-grid-1412 {
    list-style: none;
    margin: 0;
    padding: 0;
    font-family: 'almoni';
    overflow: hidden;
    line-height: normal;
}		</style>
		<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650441600'></script></head>
<body class="rtl post-template-default single single-post postid-1735282 single-format-standard wp-custom-logo elementor-default elementor-kit-5 aa-prefix-advads- elementor-page-506">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="494" class="elementor elementor-494 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-25024a1 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="25024a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-35ed002" data-id="35ed002" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b7fc04e elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b7fc04e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://www.jdn.co.il">
							<img width="300" height="161" src="https://www.jdn.co.il/wp-content/uploads/2022/01/logosite.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-191f959 elementor-widget elementor-widget-image" data-id="191f959" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.jdn.co.il">
							<img width="401" height="161" src="https://www.jdn.co.il/wp-content/uploads/2022/01/Passover-021.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fd782ed" data-id="fd782ed" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6284e70 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6284e70" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37698ed" data-id="37698ed" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-070ee04 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="070ee04" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-070ee04" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-602"><a href="https://www.jdn.co.il/category/news/" class="elementor-item">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item">בטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-609"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4709"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-614"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.jdn.co.il/category/municipal/bnei-brak/" class="elementor-sub-item">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://www.jdn.co.il/category/municipal/bet-shemesh/" class="elementor-sub-item">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item">ביתר עילית</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-618"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item">נדל״ן</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-620"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item">ספרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621"><a href="https://www.jdn.co.il/category/music/" class="elementor-item">מוזיקה</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.jdn.co.il/category/video/" class="elementor-item">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009"><a href="/flash/" class="elementor-item"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1699246"><a href="#" class="elementor-item elementor-item-anchor">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699249"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1699250"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699251"><a href="https://www.jdn.co.il/category/interesting/" class="elementor-sub-item">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699248"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699253"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699247"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699252"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item">צרכנות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1705213"><a href="#find" class="elementor-item elementor-item-anchor">חיפוש</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="כפתור פתיחת תפריט" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">תפריט</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-070ee04" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-602"><a href="https://www.jdn.co.il/category/news/" class="elementor-item" tabindex="-1">חדשות</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.jdn.co.il/category/news/politics/" class="elementor-sub-item" tabindex="-1">פוליטי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605"><a href="https://www.jdn.co.il/category/news/military/" class="elementor-sub-item" tabindex="-1">בטחוני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603"><a href="https://www.jdn.co.il/category/news/israel/" class="elementor-sub-item" tabindex="-1">בארץ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.jdn.co.il/category/news/state/" class="elementor-sub-item" tabindex="-1">מדיני</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://www.jdn.co.il/category/news/law/" class="elementor-sub-item" tabindex="-1">משפט ומשטרה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://www.jdn.co.il/category/news/world_news/" class="elementor-sub-item" tabindex="-1">בעולם</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-609"><a href="https://www.jdn.co.il/category/j_world/" class="elementor-item" tabindex="-1">העולם החרדי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4709"><a href="https://www.jdn.co.il/category/j_world/rip/" class="elementor-sub-item" tabindex="-1">ברוך דיין האמת</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://www.jdn.co.il/category/j_world/j_news/" class="elementor-sub-item" tabindex="-1">חדשות המגזר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://www.jdn.co.il/category/j_world/jworld/" class="elementor-sub-item" tabindex="-1">העולם היהודי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.jdn.co.il/category/j_world/newspapers/" class="elementor-sub-item" tabindex="-1">עיתוני היום</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-614"><a href="https://www.jdn.co.il/category/municipal/" class="elementor-item" tabindex="-1">מקומי</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.jdn.co.il/category/municipal/jerusalem/" class="elementor-sub-item" tabindex="-1">ירושלים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.jdn.co.il/category/municipal/bnei-brak/" class="elementor-sub-item" tabindex="-1">בני ברק</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="https://www.jdn.co.il/category/municipal/bet-shemesh/" class="elementor-sub-item" tabindex="-1">בית שמש</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="https://www.jdn.co.il/category/municipal/betar-illit/" class="elementor-sub-item" tabindex="-1">ביתר עילית</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-618"><a href="https://www.jdn.co.il/category/economy/" class="elementor-item" tabindex="-1">כלכלה</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.jdn.co.il/category/economy/economy_general/" class="elementor-sub-item" tabindex="-1">כלכלי</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="https://www.jdn.co.il/category/economy/real_estate/" class="elementor-sub-item" tabindex="-1">נדל״ן</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-620"><a href="https://www.jdn.co.il/category/beit_hamidrash/" class="elementor-item" tabindex="-1">בית המדרש</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4713"><a href="https://www.jdn.co.il/category/beit_hamidrash/articles/" class="elementor-sub-item" tabindex="-1">מאמרים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4714"><a href="https://www.jdn.co.il/category/beit_hamidrash/books/" class="elementor-sub-item" tabindex="-1">ספרים</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621"><a href="https://www.jdn.co.il/category/music/" class="elementor-item" tabindex="-1">מוזיקה</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.jdn.co.il/category/video/" class="elementor-item" tabindex="-1">וידאו</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.jdn.co.il/category/gallery/" class="elementor-item" tabindex="-1">גלריות</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009"><a href="/flash/" class="elementor-item" tabindex="-1"><span style="color:yellow;">מבזקים</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1699246"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">עוד</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699249"><a href="https://www.jdn.co.il/category/articles-and-opinions/" class="elementor-sub-item" tabindex="-1">דעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1699250"><a href="https://www.jdn.co.il/category/blog/" class="elementor-sub-item" tabindex="-1">המיוחדים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699251"><a href="https://www.jdn.co.il/category/interesting/" class="elementor-sub-item" tabindex="-1">מעניין</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699248"><a href="https://www.jdn.co.il/category/health/" class="elementor-sub-item" tabindex="-1">בריאות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699253"><a href="https://www.jdn.co.il/category/tourism/" class="elementor-sub-item" tabindex="-1">תיירות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699247"><a href="https://www.jdn.co.il/category/food/" class="elementor-sub-item" tabindex="-1">אוכל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699252"><a href="https://www.jdn.co.il/category/consumer/" class="elementor-sub-item" tabindex="-1">צרכנות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1705213"><a href="#find" class="elementor-item elementor-item-anchor" tabindex="-1">חיפוש</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="506" class="elementor elementor-506 elementor-location-single post-1735282 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-flashes category-music tag-3478 tag-3521 tag-3526">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-23b7e55 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23b7e55" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:40,&quot;sticky_effects_offset_mobile&quot;:0,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b3be9ca" data-id="b3be9ca" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fbad370 elementor-widget elementor-widget-progress-tracker" data-id="fbad370" data-element_type="widget" data-settings="{&quot;direction&quot;:&quot;rtl&quot;,&quot;type&quot;:&quot;horizontal&quot;,&quot;relative_to&quot;:&quot;entire_page&quot;}" data-widget_type="progress-tracker.default">
				<div class="elementor-widget-container">
			
		<div class="elementor-scrolling-tracker elementor-scrolling-tracker-horizontal elementor-scrolling-tracker-alignment-">
						<div class="current-progress">
					<div class="current-progress-percentage"></div>
				</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0a0ec36 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0a0ec36" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa19772" data-id="aa19772" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c3c4132 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3c4132" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e27a4fd" data-id="e27a4fd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44fb0ac jedv-enabled--yes elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="44fb0ac" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=1140x100" scrolling="no" width="1140" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bc7f95e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc7f95e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-36d156c" data-id="36d156c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8de15ca elementor-widget elementor-widget-heading" data-id="8de15ca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.jdn.co.il/category/blog/">המיוחדים</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-853210a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="853210a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="533" src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-1024x682.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-1024x682.jpeg 1024w, https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-768x512.jpeg 768w, https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-1536x1023.jpeg 1536w, https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg 1600w" sizes="(max-width: 800px) 100vw, 800px" />															</div>
				</div>
				<div class="elementor-element elementor-element-f8a7e31 elementor-widget elementor-widget-heading" data-id="f8a7e31" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">באדיבות המצלם</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5c1994c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5c1994c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot;</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-a10773b elementor-widget elementor-widget-text-editor" data-id="a10773b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							'חדשות JDN' במסע מיוחד אחרי השינויים הגדולים במוזיקה החסידית • בפרק הרביעי: איש החינוך יוצא נגד מוזיקת טראנסים וקורא לראשי ישיבות לפעול נגד ההידרדרות הרוחנית &#8211; והמשגיח מסביר מדוע אוסרים השתתפות בחתונות אלו						</div>
				</div>
				<div class="elementor-element elementor-element-f3be688 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="f3be688" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon fas fa-save" aria-hidden="true"></i><span class="jet-listing-dynamic-link__label">שמור לקריאה בהמשך</span></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6017918 jedv-enabled--yes elementor-widget elementor-widget-post-info" data-id="6017918" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9808454 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										שלומי זייבלד					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d1cea77 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.jdn.co.il/date/2022/04/20/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										י״ט בניסן ה׳תשפ״ב (אפריל 20, 2022)					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ce4b5d0 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">פורסם: </span>
										08:30					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-2719735 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fab fa-creative-commons-sa"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										עודכן: 08:30					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-00dd703 elementor-inline-item" itemprop="commentCount">
						<a href="https://www.jdn.co.il/blog/1735282/#respond">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										אין תגובות					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4711802 jedv-enabled--yes elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="4711802" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-970f569 elementor-widget elementor-widget-shortcode" data-id="970f569" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="advads-native-desktop" id="advads-1513964617"><ul id="advads-grid-1413"><li><div data-advadstrackid="1712170" data-advadstrackbid="1" class="advads-target" id="advads-1491727883"><a href="https://isa-s.com/mitzpehashachar/?utm_source=jdn" class="adv-link"><img src="https://www.jdn.co.il/wp-content/uploads/2022/03/living-room-g7a8692904_640.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
הזדמנות שאתם חייבים לזהות  - לפני הכל 
הבטיחו את מקומכם בהזדמנות נדירה לאיכות חיים מושלמת</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1713840" data-advadstrackbid="1" class="advads-target" id="advads-1233607937"><a href="https://kosher-tours.com/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8-2/?utm_source=demo&#038;utm_medium=jdn" class="adv-link"><img src="https://www.jdn.co.il/wp-content/uploads/2022/03/Screenshot_1-2.png" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
מחירים מיוחדים של הרגע האחרון - לחופשת פסח חלומית</b></p>
<p>תוכן מקודם</p></li><li><div data-advadstrackid="1706728" data-advadstrackbid="1" class="advads-target" id="advads-1841314170"><a href="https://isa-s.com/mitzpehashachar/?utm_source=jdn" class="adv-link"><img src="https://www.jdn.co.il/wp-content/uploads/2022/03/living-room-g7a8692904_640.jpg" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
איפה באמת תוכלו לרכוש היום דירה במחיר שפוי?</b></p>
<p>תוכן מקודם</p></li><li class="last"><div data-advadstrackid="1708881" data-advadstrackbid="1" class="advads-target" id="advads-1164923585"><a href="https://kosher-tours.com/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8-2/?utm_source=demo&#038;utm_medium=jdn" class="adv-link"><img src="https://www.jdn.co.il/wp-content/uploads/2022/03/Screenshot_1-1.png" alt=""  width="168" height="113"   /></a></div><p style="font-size:100%; text-align:center;"><b>
כל השנה אתה עובד קשה בוא להיות בן חורין אמיתי! </b></p>
<p>תוכן מקודם</p></li></ul><style>#advads-grid-1413{list-style:none;margin:0;padding:0;overflow:hidden;}#advads-grid-1413>li{float:left;width:22%;min-width:0px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#advads-grid-1413>li.last{margin-right:0;}#advads-grid-1413>li.last+li{clear:both;}</style></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5d47e55 elementor-widget elementor-widget-heading" data-id="5d47e55" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבות נוספות בנושא:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d8606c6 elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d8606c6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:4,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1737894 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-j_world category-j_news tag-148 tag-3521 tag-2593">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/j_world/1737894/" >
				רַחוּם כַּהֲלָכָה: האדמו&quot;ר הצעיר שדואג להמשיך את מורשת סביו הקדוש • מיוחד			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1732014 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-j_world category-j_news category-jerusalem category-flashes category-municipal tag-123 tag-3530 tag-3521">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/flashes/1732014/" >
				כשהרה&quot;ר לישראל ומנהיג 'העדה החרדית' נפגשו • ירושלים של פעם &#8211; מאפיות המצות			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1735023 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-video category-flashes category-music tag-820 tag-3521 tag-3451 tag-3526 tag-2299">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/blog/1735023/" >
				שִׁירָה חֲדָשָׁה • &quot;שיניתי את שירי השבת; זה היה סוג של תיקון בשבילי&quot;			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1735307 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-j_world category-j_news category-flashes tag-3525 tag-3524 tag-3521">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.jdn.co.il/flashes/1735307/" >
				מעבדות לחירות: אסירים חרדים על החיים מאחורי סורג ובריח			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-7b3697d elementor-widget elementor-widget-jet-listing-grid" data-id="7b3697d" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;}" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing"><div class="jet-listing-not-found jet-listing-grid__items" data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:1707833,&quot;posts_num&quot;:100,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;No data was found&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;center_mode&quot;:&quot;&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;custom_query&quot;:false,&quot;custom_query_id&quot;:&quot;&quot;,&quot;_element_id&quot;:&quot;&quot;}}" ></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e76c9a0 elementor-widget elementor-widget-theme-post-content" data-id="e76c9a0" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<h2>יו&quot;ר משמרת הקודש והחינוך: זה מוזיקה שעושה את האדם מסטול</h2>
<p>את המסע המוזיקאלי שלנו במסגרת פרוייקט החג של 'חדשות JDN', אנחנו מסיימים אצל אלה המתנגדים לשינויים הנעשים במוזיקה החסידית, ומודאגים מההשפעה החינוכית שיש לכך על הדור הצעיר.</p>
<p>מי שעומד כבר שנים ארוכות בחזית המאבק בנושא, הוא הרב מרדכי בלוי, עסקן חרדי נמרץ שאין צורך להציג אותו בפני ציבור הקוראים שלנו, הנלחם בתופעות הבעייתיות בזמר החרדי מתוקף תפקידו כיו&quot;ר משמרת הקודש והחינוך מטעם בית דין צדק בני ברק.</p>
<p>בראיון מיוחד הוא הודף את הטענות כי מדובר בשינויים מבורכים כי זה מה שהדור הצעיר צריך. &quot;גדולי ישראל זצוק&quot;ל, הסטייפלר, הבית ישראל מגור והרב וואזנר סברו שזה מה שמוריד את הרמה הרוחנית של הדור שלנו, בגלל האלילות הגויית לאותם זמרים, וגם בגלל סגנונות המוזיקה שהם מחדירים&quot;.</p>
<p>&quot;לפעמים אתה נכנס לחתונה, ואתה מרגיש שנכנסת לתוך דיסקוטק. אתה רואה בחורים מקפצים באטרף כמו אני לא יודע מה&quot;.</p>
<p>הרב מרדכי בלוי, המכונה בחיבה בקהל ר' מוטק'ה, מסביר: &quot;ידוע שהמוזיקה זה דבר מאוד גבוה, ונמצא בהיכל בשמיים הסמוך להיכל התשובה. אבל הייתי אצל רבים מגדולי ישראל, שהם מינו אותי לתפקיד הזה, ושמעתי ממרנן ורבנן הרב וואזנר והרב שטיינמן, שמהצד השני, יש שירים שגורמים לשיבושים במוח. זה לא מוזיקה יהודית. זה עושה את הבן אדם מסטול ואידיוט&quot;.</p>
<p>תוך כדי השיחה, אנחנו מעלים את טענת יוצרי המוזיקה הטראנסית נגדה יוצא הרב בלוי בשליחות גדולי ישראל, ומזכירים כי גם בדורות קודמים היו שירים ששמעו גדולי ישראל מהגויים, והם 'גיירו' אותם והעלו אותם לקדושה. הוא עונה לטענה: &quot;אלה היו מארשים וניגוני נשמה, לא בסגנון הזה&quot;.</p>
<p>&quot;המוזיקה של חב&quot;ד, דומה לניגונים הרוסיים; של גור לפולנים ושל הספרדים למוזיקה הערבית. ברור שאין דבר כזה מוזיקה יהודית והיהודים הושפעו מהמדינות בהם גרו. אבל המוזיקה שמחדירים עכשיו, הטראנסים, הדאנסים וכל הטירוף הזה – זה מוזיקה רדודה של אפריקאים, ורואים על הפרצוף של החוגגים בחתונות בהם משמיעים שירים אלו, שהם בטירוף מוחלט. עוד יותר גרוע, שיש כאלה שהתחילו לייצר מוזיקת ראפ&quot;.</p>
<p>&quot;על זה יצא הזעקה ועל זה צריכים לבקש מראשי הישיבות, ויש כאלה שכבר פועלים בנידון, ולהזהיר שכל חתן שיזמין לחתונה שלו את אותם קלידנים שמקפיצים את הקהל עם הטירוף הזה, הבחורים לא יורשו לצאת מהישיבה ולהגיע לחתונה שלהם&quot;.</p>
<p>במהלך הראיון, הוא דוחה את הטענה כי זה מה שהדור הצעיר צריך. &quot;אתה רואה שיש זמרים חסידיים, כמו מוטי שטיינמץ לדוגמה, שמצליח מאוד למרות שהוא מוציא שירים בסגנון חסידי כבד, כמו של פעם. יש קהל מאוד גדול שמבין את החשיבות של מוזיקה חסידית אותנטית ומקורית, ובהחלט יש לזה מקום לשירים שיש להם ריח יהודי&quot;.</p>
<p>&quot;אפשר לגייר שירים&quot;, הוא חוזר לנושא הקודם. &quot;אבל ממקום טוב ולא שיישמע כאילו מישהו בגילופין&quot;. ספק בציניות ספק ברצינות טוען הרב מרדכי בלוי, &quot;אני מעריך שחלק מאותם זמרים נמצאים בגילופין כשהם מופיעים בצורה כזאת&quot;.</p>
<p>הוא מציג הוכחה לצדקת דבריו, באומרו: &quot;רואים שהמבוגרים לא אוהבים את זה ולא התחברו לשירים האלה. רואים בחוש בשירה שאדם מתעלה וששמחה זה דבר גדול, אבל בשירים יהודיים כמו של המלחין הרב פלאי. לא ממוזיקה של מרוץ אחרי הטירוף הזה. זה ייבוא גויי וצריך להילחם נגד הניסיון להחדיר את זה לציבור החרדי&quot;.</p>
<p>הרב בלוי לא מתכחש לעובדה שהזמרים האלה דווקא מצליחים, ובגדול, בנתוני השמעות ובאהדה כלפיהם בציבור החרדי. &quot;הם אכן פופולאריים אבל זה כי מאזינים להם למרות שזה אסור. צריכים להתאחד ראשי הישיבות ולהילחם נגד התופעה&quot;.</p>
<p>הוא מסיים בדבר תורה. &quot;כתוב בפסוק 'ויצאו מלפני משה', ומסבירים שראו עליהם שהם יצאו מלפני משה רבנו. כאשר אדם יוצא ממקום חיובי, הדבר ניכר על פניו – וכן להיפך. רואים מי יצא משיעור תורה, רואים מי יצא משירה חסידית שגרמה לו להתעלות, ורואים מהצד השני מי יוצא מדיסקוטק. רואים, לפי מראה הפנים אחרי היציאה, האם מדובר היה באירוע חיובי או לא&quot;.</p>
<hr />
<hr />
<hr />
<hr />
<h2>המשגיח: חתן שלא נשמע לתקנון, לא יבואו לחתונה שלו</h2>
<p>במהלך חודשי החורף, התחוללה סערה זוטא כאשר התפרסם כי בישיבה מסויימת בירושלים, אסרו על הבחורים להשתתף בשמחת נישואי חברם רק בשל העובדה שהוא הזמין קלידן המנגן בצורה הבעייתית המתוארת על ידי הרב בלוי, שכאמור גם קרא בראיון ל'חדשות JDN' לראשי הישיבות להחרים את החתונות של החתנים שיזמינו אותם.</p>
<p>סערה גדולה התחוללה בעקבות כך, כאשר בין היתר נטען אז כי מדובר היה בחתונה של בחור יתום, וכי לא ייתכן לצער בחור יתום ואת אימו האלמנה ביום שמחת ליבם. אחרים הסבירו כי גם הם מחוייבים בהנחיות הישיבה בה למד הבחור.</p>
<p>ניסינו לפנות להנהלה הרוחנית של אותה ישיבה, אך מטעמים מובנים הם העדיפו שלא להתראיין ולהגיב לנושא, אך משגיח בישיבה חסידית מפורסמת בירושלים הסכים לשוחח איתנו, תוך שהוא מתעקש לשמור על עילום שם. &quot;אני מוכן להבהיר את עמדתנו, אבל לא אני נושא השיחה, ולכן אין צורך שיזכירו את שמי או פרטים מזהים עלי ועל מקום עבודתי&quot;, הוא מבקש – ואנחנו מסכימים.</p>
<p>תחילה הוא מסביר: &quot;חייבים להבין. ברגע שלישיבה יש תקנון, ובחור שמגיע ללמוד בישיבה מסכים בכך, הוא והוריו, לצעוד בדרך החינוכית שמתווים בהנהלה הרוחנית של הישיבה – הוא מחויב לציית לכך, מתחילה ועד הסוף. בלי שום קשר ובלי כל התחשבות במצבו המשפחתי האישי&quot;.</p>
<p>&quot;כאשר בתקנון של הישיבה נקבע כי בחתונות של חתני הישיבה חייבים להזמין תזמורת דרך אמרגן מסויים כדי שנוכל לוודאות שהבחורים שעדיין לומדים בישיבה ישתתפו בחתונה המותאמת לרוח החסידית שאנחנו מחדירים בהם במהלך השנה ולא ייקלעו למקום שמזכיר יותר מסיבה פרועה שלא מתאימה לרוח ישראל סבא – אנחנו חייבים לעמוד על כך שחתן שלא הזמין קלידן מהרשימה המאושרת יישא בתוצאות ובהשלכות מעשהו. אחרת, כל עמלנו בחינוך הבחורים יירד לטמיון&quot;.</p>
<p>&quot;בדיוק כמו שכל אחד מבין כי אם בחור היה מופיע יום אחד בישיבה עם סמארטפון – היינו מעיפים אותו על מנת שלא ישפיע לרעה על חבריו, אותו הדבר גם כאן. אנחנו לא יכולים אומנם למנוע מהחתן לעשות כרצונו, הוא כבר יוצא מהישיבה ונמצא ברשות עצמו, אבל בהחלט נעשה הכל על מנת להגן על הרוחניות של הבחורים שעדיין נתונים תחת אחריותנו. מדובר בעול כבד של דאגה לשלומו הרוחני של הבחור, ואנחנו לא יכולים לוותר על הכל רק כדי שלא לפגוע ברגשותיו של חתן ביום חתונתו, שהביא על עצמו את החרם על חתונתו בכך שבחר ביודעין לפעול בניגוד לתקנון עליו הסכים בכניסה לישיבה&quot;.</p>
<p>ואכן, לא רק באותה ישיבה, אלא בישיבות חסידיות רבות יש הסכמים מפורטים עם מארגני חתונות ספציפיים, המתחייבים ברורות להביא לחתונות של בחורי הישיבה רק זמרים, קלידנים ותזמורות המתאימות לאווירה התורנית והחסידית השורה בישיבות אלו, ובמקרים רבים הישיבות אף דואגות להגבלת מחיר כדי לסייע כלכלית להורים בתוקפה זו על ידי הזמנת מספר גבוה של חתונות ממספר מצומצם של אמנים.</p>
<p>כך, מצליחים להגיע לחתונה וליהנות מאווירה של שמחה יהודית, ללא שילובים של מוזיקה ממקורות חיצוניים שלעיתים גורמים להיפך השמחה, לאווירה של הוללות וקלות ראש.</p>
<p>בכך, בא המסע המוזיקאלי שלנו לסיומו. שמענו את דעת האמנים, התומכים בשינויים במוזיקה החסידית ואת נימוקי המתנגדים. פעם הבאה, לפני שתאזינו לשיר כזה או אחר, תהיו מודעים למשמעות שלו ולמה שהוא יכול ליצור לנו בנפש – בתפילה שנזכה בקרוב לשמוע את שירת הלוויים בבית המקדש, שיבנה במהרה בימינו, אמן.</p>
<p><em><strong>• פרקים קודמים בסדרה:</strong></em></p>
<p><a href="https://www.jdn.co.il/video/1734945/"><em><strong>מוטי וייס בראיון חג: &quot;אני מנגן את עצמי, מנגן את הלב&quot;</strong></em></a></p>
<p><a href="https://www.jdn.co.il/flashes/1734964/"><em><strong>היפ הופ ורוק חרדי? &quot;חזרתי למוזיקה בהוראת הרב שלי&quot;</strong></em></a></p>
<p><a href="https://www.jdn.co.il/blog/1735023/"><em><strong>&quot;שיניתי את שירי השבת; זה היה סוג של תיקון בשבילי&quot;</strong></em></a></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-51821a8 elementor-align-right elementor-widget elementor-widget-post-info" data-id="51821a8" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-a08c779 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.jdn.co.il/tag/%d7%94%d7%a8%d7%91-%d7%9e%d7%a8%d7%93%d7%9b%d7%99-%d7%91%d7%9c%d7%95%d7%99/" class="elementor-post-info__terms-list-item">הרב מרדכי בלוי</a>, <a href="https://www.jdn.co.il/tag/%d7%9e%d7%92%d7%96%d7%99%d7%9f-%d7%a4%d7%a1%d7%97-%d7%aa%d7%a9%d7%a4%d7%91/" class="elementor-post-info__terms-list-item">מגזין פסח תשפ&quot;ב</a>, <a href="https://www.jdn.co.il/tag/%d7%a9%d7%99%d7%a8%d7%94-%d7%97%d7%93%d7%a9%d7%94/" class="elementor-post-info__terms-list-item">שירה חדשה</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-33aee3d elementor-widget elementor-widget-spacer" data-id="33aee3d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-55544b9 elementor-widget elementor-widget-heading" data-id="55544b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה דעתך על הכתבה, עניין אותך?</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-640fdd8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="640fdd8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4b31ae4" data-id="4b31ae4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2fb1ee8 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="2fb1ee8" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="#" class="jet-add-to-store jet-listing-dynamic-link__link " data-args="{&quot;label&quot;:false,&quot;icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M127.94,256.75H245.18a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V262.13A5.38,5.38,0,0,1,127.94,256.75Z\&quot; transform=\&quot;translate(466.83 93.71) rotate(90)\&quot;&gt;&lt;\/path&gt;&lt;rect class=\&quot;cls-2\&quot; x=\&quot;62.09\&quot; y=\&quot;252.39\&quot; width=\&quot;146.14\&quot; height=\&quot;55.76\&quot; rx=\&quot;4.03\&quot; transform=\&quot;translate(415.43 145.11) rotate(90)\&quot;&gt;&lt;\/rect&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M364.66,285.08a21.46,21.46,0,0,0-2-8.05,15.26,15.26,0,0,1-.63-1.58,10.78,10.78,0,0,1-.42-4,13.26,13.26,0,0,1,2.85-6.21l.11-.15c5.11-5.78,6.5-11.68,4.37-17.58a15.53,15.53,0,0,0-2.71-5.15l-.24-.27c-.44-.61-.91-1.21-1.42-1.81a17,17,0,0,1-2.51-3.56,9.21,9.21,0,0,1,.45-6.27c.22-.49.44-1,.72-1.55a21.72,21.72,0,0,0,1.61-4.34,14.68,14.68,0,0,0,.72-2.77,11.57,11.57,0,0,0-1.35-6.91,14.82,14.82,0,0,0-8.32-7.48,38.32,38.32,0,0,0-10.79-2.7c-2.53-.39-5.08-.68-7.61-.85a102.31,102.31,0,0,0-14.23.12,122.11,122.11,0,0,0-21.1,3.05c-3.19.64-6.38,1.32-9.57,2a13.49,13.49,0,0,1-7.5-.42l-.38-.17a11.39,11.39,0,0,1-1.26-.63c-3.11-1.88-4.82-5.16-5.63-8.83a61.43,61.43,0,0,1-.28-11.59c.26-2.45.66-4.88,1.14-7.29.37-1.75.76-3.49,1.19-5.23h0c.14-.34,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.27-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.21-.63,1.1-1.27,2.19-1.91,3.28a120.34,120.34,0,0,1-9.41,13.25c-3.27,4-6.88,7.73-10.21,11.69a39.19,39.19,0,0,0-7.8,11.23,32.17,32.17,0,0,0-2.68,9.33,12.36,12.36,0,0,0,0,2.11c-.54,7.54.56,15.77.58,22.56l.1,42.25v31.61c.29.05.62.12.94.15,14.22,1.25,28.42,3.06,42.67,3.6l4.18.13c13.5.73,27,1,40.5.71q9.07,0,18.15,0a50.64,50.64,0,0,0,16.81-3.08,34.77,34.77,0,0,0,6.68-2.53,24.94,24.94,0,0,0,6.94-5.32c4.39-4.38,6.14-10,4.78-16.72-.1-.5-.15-1-.21-1.45a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.08c.26-.23.5-.46.79-.69a25,25,0,0,0,3.61-3.67c.13-.14.27-.28.4-.43.28-.34.53-.71.79-1.07l.16-.21a18.19,18.19,0,0,0,3.12-8.87c0-.34,0-.69,0-1S364.69,285.55,364.66,285.08Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;added_url&quot;:&quot;&quot;,&quot;added_label&quot;:&quot;&lt;span class=\&quot;jet-listing-dynamic-link__label\&quot;&gt;&lt;\/span&gt;&quot;,&quot;added_icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 286.62 286.62\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:none;stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;143.31\&quot; cy=\&quot;143.31\&quot; r=\&quot;140.81\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-1\&quot; d=\&quot;M224,83.85h0a12.66,12.66,0,0,0-17.86-.94l-91,81.83L72.25,137.42a8.35,8.35,0,0,0-10.87,12.43l43.23,51.27a15.57,15.57,0,0,0,1.31,1.38,16.43,16.43,0,0,0,23.22-.73L223.8,101A12.75,12.75,0,0,0,224,83.85Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;store&quot;:{&quot;slug&quot;:&quot;like-article&quot;,&quot;type&quot;:&quot;cookies&quot;,&quot;is_front&quot;:false,&quot;size&quot;:0},&quot;post_id&quot;:1735282}" data-post="1735282" data-store="like-article"><div class="jet-listing-dynamic-link__icon is-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 477.22 477.22"><defs><style>.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><circle class="cls-1" cx="238.61" cy="238.61" r="236.11"></circle><path class="cls-2" d="M127.94,256.75H245.18a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V262.13A5.38,5.38,0,0,1,127.94,256.75Z" transform="translate(466.83 93.71) rotate(90)"></path><rect class="cls-2" x="62.09" y="252.39" width="146.14" height="55.76" rx="4.03" transform="translate(415.43 145.11) rotate(90)"></rect><path class="cls-2" d="M364.66,285.08a21.46,21.46,0,0,0-2-8.05,15.26,15.26,0,0,1-.63-1.58,10.78,10.78,0,0,1-.42-4,13.26,13.26,0,0,1,2.85-6.21l.11-.15c5.11-5.78,6.5-11.68,4.37-17.58a15.53,15.53,0,0,0-2.71-5.15l-.24-.27c-.44-.61-.91-1.21-1.42-1.81a17,17,0,0,1-2.51-3.56,9.21,9.21,0,0,1,.45-6.27c.22-.49.44-1,.72-1.55a21.72,21.72,0,0,0,1.61-4.34,14.68,14.68,0,0,0,.72-2.77,11.57,11.57,0,0,0-1.35-6.91,14.82,14.82,0,0,0-8.32-7.48,38.32,38.32,0,0,0-10.79-2.7c-2.53-.39-5.08-.68-7.61-.85a102.31,102.31,0,0,0-14.23.12,122.11,122.11,0,0,0-21.1,3.05c-3.19.64-6.38,1.32-9.57,2a13.49,13.49,0,0,1-7.5-.42l-.38-.17a11.39,11.39,0,0,1-1.26-.63c-3.11-1.88-4.82-5.16-5.63-8.83a61.43,61.43,0,0,1-.28-11.59c.26-2.45.66-4.88,1.14-7.29.37-1.75.76-3.49,1.19-5.23h0c.14-.34,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.27-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.21-.63,1.1-1.27,2.19-1.91,3.28a120.34,120.34,0,0,1-9.41,13.25c-3.27,4-6.88,7.73-10.21,11.69a39.19,39.19,0,0,0-7.8,11.23,32.17,32.17,0,0,0-2.68,9.33,12.36,12.36,0,0,0,0,2.11c-.54,7.54.56,15.77.58,22.56l.1,42.25v31.61c.29.05.62.12.94.15,14.22,1.25,28.42,3.06,42.67,3.6l4.18.13c13.5.73,27,1,40.5.71q9.07,0,18.15,0a50.64,50.64,0,0,0,16.81-3.08,34.77,34.77,0,0,0,6.68-2.53,24.94,24.94,0,0,0,6.94-5.32c4.39-4.38,6.14-10,4.78-16.72-.1-.5-.15-1-.21-1.45a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.08c.26-.23.5-.46.79-.69a25,25,0,0,0,3.61-3.67c.13-.14.27-.28.4-.43.28-.34.53-.71.79-1.07l.16-.21a18.19,18.19,0,0,0,3.12-8.87c0-.34,0-.69,0-1S364.69,285.55,364.66,285.08Z"></path></g></g></svg></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-3e2522c elementor-widget elementor-widget-heading" data-id="3e2522c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מעניין</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-685e7cb elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="685e7cb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 265.65 232.46"><defs><style>.cls-1{fill:#d4145a;stroke:#fff;stroke-miterlimit:10;stroke-width:3px;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><path class="cls-1" d="M22.15,134.38H139.4a5.38,5.38,0,0,1,5.38,5.38v41.66a0,0,0,0,1,0,0h-128a0,0,0,0,1,0,0V139.75A5.38,5.38,0,0,1,22.15,134.38Z" transform="translate(238.67 77.12) rotate(90)"></path><rect class="cls-1" x="-43.69" y="130.01" width="146.14" height="55.76" rx="4.03" transform="translate(187.27 128.51) rotate(90)"></rect><path class="cls-1" d="M258.88,162.71a21.34,21.34,0,0,0-2-8.06,15,15,0,0,1-.62-1.57,10.8,10.8,0,0,1-.42-4,13.24,13.24,0,0,1,2.85-6.22,1.71,1.71,0,0,0,.11-.14c5.1-5.78,6.5-11.69,4.37-17.58a15.48,15.48,0,0,0-2.71-5.16c-.08-.09-.17-.18-.24-.27-.44-.6-.91-1.21-1.42-1.81a16.76,16.76,0,0,1-2.51-3.55,9.23,9.23,0,0,1,.45-6.28c.21-.49.44-1,.72-1.54a21.72,21.72,0,0,0,1.61-4.34,14.58,14.58,0,0,0,.72-2.78,11.51,11.51,0,0,0-1.36-6.91A14.79,14.79,0,0,0,250.14,85a38.07,38.07,0,0,0-10.79-2.7c-2.53-.4-5.09-.68-7.61-.85a99.31,99.31,0,0,0-14.23.12,121.15,121.15,0,0,0-21.1,3.05c-3.19.63-6.38,1.31-9.57,2a13.4,13.4,0,0,1-7.5-.42L179,86a12.18,12.18,0,0,1-1.25-.63c-3.11-1.87-4.82-5.16-5.63-8.82a60.73,60.73,0,0,1-.28-11.6c.26-2.45.66-4.87,1.14-7.29.37-1.75.76-3.49,1.19-5.22h0c.14-.33,6.93-17.1,6.83-36a14.94,14.94,0,1,0-29.88.47c.32,8.81-.53,20.26-5.08,31.27l-.18.36h0c-3,6.16-6.23,12.24-9.66,18.22-.63,1.1-1.27,2.19-1.91,3.28a122.27,122.27,0,0,1-9.41,13.25c-3.27,4-6.88,7.72-10.22,11.69a39.21,39.21,0,0,0-7.79,11.23,32,32,0,0,0-2.68,9.32,11.43,11.43,0,0,0,0,2.11c-.54,7.55.56,15.78.58,22.57l.1,42.25v31.6c.29,0,.62.13.94.16,14.22,1.25,28.42,3.06,42.67,3.6l4.17.12c13.51.73,27,1,40.51.71q9.08,0,18.15,0A50.39,50.39,0,0,0,228,215.55a34.13,34.13,0,0,0,6.68-2.53,24.91,24.91,0,0,0,6.94-5.31c4.39-4.39,6.14-10,4.78-16.73-.1-.5-.15-1-.21-1.44a12.33,12.33,0,0,1,.45-4.36,13,13,0,0,1,3.39-5.09c.26-.23.5-.46.78-.69a24.5,24.5,0,0,0,3.62-3.66l.4-.44c.28-.33.53-.7.78-1.06,0-.07.11-.14.16-.22a18,18,0,0,0,3.12-8.86c0-.35,0-.7.05-1S258.91,163.18,258.88,162.71Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text"><span class="jet-engine-data-post-count" data-store="like-article" data-post="1735282">24</span> אהבו</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-026d68f" data-id="026d68f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f703a6d elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="f703a6d" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="#" class="jet-add-to-store jet-listing-dynamic-link__link " data-args="{&quot;label&quot;:false,&quot;icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M133.23,195.77h128a0,0,0,0,1,0,0v41.66a5.38,5.38,0,0,1-5.38,5.38H138.6a5.38,5.38,0,0,1-5.38-5.38V195.77A0,0,0,0,1,133.23,195.77Z\&quot; transform=\&quot;translate(-22.06 416.51) rotate(-90)\&quot;&gt;&lt;\/path&gt;&lt;rect class=\&quot;cls-2\&quot; x=\&quot;72.76\&quot; y=\&quot;191.4\&quot; width=\&quot;146.14\&quot; height=\&quot;55.76\&quot; rx=\&quot;4.03\&quot; transform=\&quot;translate(-73.45 365.11) rotate(-90)\&quot;&gt;&lt;\/rect&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M375.33,214.47a21.39,21.39,0,0,1-2,8.06,15,15,0,0,0-.62,1.57,10.78,10.78,0,0,0-.42,4,13.24,13.24,0,0,0,2.84,6.21,1.58,1.58,0,0,1,.12.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15c-.08.1-.17.18-.25.28-.44.6-.9,1.2-1.42,1.8a17.32,17.32,0,0,0-2.5,3.56,9.23,9.23,0,0,0,.45,6.28c.21.48.44,1,.72,1.54a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.07,38.07,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a100.79,100.79,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.39-1.32-9.57-2a13.39,13.39,0,0,0-7.5.43l-.39.16a11.24,11.24,0,0,0-1.25.63c-3.11,1.88-4.83,5.17-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.25,2.45.66,4.88,1.14,7.3.37,1.74.76,3.48,1.19,5.22h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.31-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69A39.59,39.59,0,0,1,223.2,271a32.37,32.37,0,0,1-2.67-9.33,12.26,12.26,0,0,1-.05-2.1c-.53-7.55.57-15.78.59-22.57l.1-42.25V163.09c.29-.05.61-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.5-.73,27-1,40.51-.7q9.07,0,18.15,0a50.64,50.64,0,0,1,16.81,3.08,34.16,34.16,0,0,1,6.68,2.54,24.72,24.72,0,0,1,6.94,5.31c4.39,4.38,6.13,10,4.78,16.72-.1.51-.16,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36,12.92,12.92,0,0,0,3.39,5.08c.26.23.5.47.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.15.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.35,0,.69.05,1S375.35,214,375.33,214.47Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;added_url&quot;:&quot;&quot;,&quot;added_label&quot;:&quot;&lt;span class=\&quot;jet-listing-dynamic-link__label\&quot;&gt;&lt;\/span&gt;&quot;,&quot;added_icon&quot;:&quot;&lt;div class=\&quot;jet-listing-dynamic-link__icon is-svg-icon\&quot;&gt;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 477.22 477.22\&quot;&gt;&lt;defs&gt;&lt;style&gt;.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}&lt;\/style&gt;&lt;\/defs&gt;&lt;g id=\&quot;Layer_2\&quot; data-name=\&quot;Layer 2\&quot;&gt;&lt;g id=\&quot;Capa_1\&quot; data-name=\&quot;Capa 1\&quot;&gt;&lt;circle class=\&quot;cls-1\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;236.11\&quot;&gt;&lt;\/circle&gt;&lt;circle class=\&quot;cls-2\&quot; cx=\&quot;238.61\&quot; cy=\&quot;238.61\&quot; r=\&quot;138.83\&quot;&gt;&lt;\/circle&gt;&lt;path class=\&quot;cls-2\&quot; d=\&quot;M262,238.61l35.55-35.55a16.54,16.54,0,0,0-23.39-23.39l-35.55,35.55-35.55-35.55a16.54,16.54,0,0,0-23.39,23.39l35.54,35.55-35.54,35.55a16.54,16.54,0,0,0,23.39,23.39L238.61,262l35.55,35.55a16.54,16.54,0,0,0,23.39-23.39Z\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&quot;,&quot;store&quot;:{&quot;slug&quot;:&quot;dislike-article&quot;,&quot;type&quot;:&quot;cookies&quot;,&quot;is_front&quot;:false,&quot;size&quot;:0},&quot;post_id&quot;:1735282}" data-post="1735282" data-store="dislike-article"><div class="jet-listing-dynamic-link__icon is-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 477.22 477.22"><defs><style>.cls-1{fill:#fff;}.cls-1,.cls-2{stroke:#d4145a;stroke-linecap:round;stroke-linejoin:round;stroke-width:5px;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><circle class="cls-1" cx="238.61" cy="238.61" r="236.11"></circle><path class="cls-2" d="M133.23,195.77h128a0,0,0,0,1,0,0v41.66a5.38,5.38,0,0,1-5.38,5.38H138.6a5.38,5.38,0,0,1-5.38-5.38V195.77A0,0,0,0,1,133.23,195.77Z" transform="translate(-22.06 416.51) rotate(-90)"></path><rect class="cls-2" x="72.76" y="191.4" width="146.14" height="55.76" rx="4.03" transform="translate(-73.45 365.11) rotate(-90)"></rect><path class="cls-2" d="M375.33,214.47a21.39,21.39,0,0,1-2,8.06,15,15,0,0,0-.62,1.57,10.78,10.78,0,0,0-.42,4,13.24,13.24,0,0,0,2.84,6.21,1.58,1.58,0,0,1,.12.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15c-.08.1-.17.18-.25.28-.44.6-.9,1.2-1.42,1.8a17.32,17.32,0,0,0-2.5,3.56,9.23,9.23,0,0,0,.45,6.28c.21.48.44,1,.72,1.54a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.07,38.07,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a100.79,100.79,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.39-1.32-9.57-2a13.39,13.39,0,0,0-7.5.43l-.39.16a11.24,11.24,0,0,0-1.25.63c-3.11,1.88-4.83,5.17-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.25,2.45.66,4.88,1.14,7.3.37,1.74.76,3.48,1.19,5.22h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.31-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69A39.59,39.59,0,0,1,223.2,271a32.37,32.37,0,0,1-2.67-9.33,12.26,12.26,0,0,1-.05-2.1c-.53-7.55.57-15.78.59-22.57l.1-42.25V163.09c.29-.05.61-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.5-.73,27-1,40.51-.7q9.07,0,18.15,0a50.64,50.64,0,0,1,16.81,3.08,34.16,34.16,0,0,1,6.68,2.54,24.72,24.72,0,0,1,6.94,5.31c4.39,4.38,6.13,10,4.78,16.72-.1.51-.16,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36,12.92,12.92,0,0,0,3.39,5.08c.26.23.5.47.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.15.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.35,0,.69.05,1S375.35,214,375.33,214.47Z"></path></g></g></svg></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0eb2c33 elementor-widget elementor-widget-heading" data-id="0eb2c33" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">לא מעניין</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3dd2ee8 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3dd2ee8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 265.65 232.46"><defs><style>.cls-1{fill:#d4145a;stroke:#fff;stroke-miterlimit:10;stroke-width:3px;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Capa_1" data-name="Capa 1"><path class="cls-1" d="M16.78,51.05h128a0,0,0,0,1,0,0V92.71a5.38,5.38,0,0,1-5.38,5.38H22.15a5.38,5.38,0,0,1-5.38-5.38V51.05A0,0,0,0,1,16.78,51.05Z" transform="translate(6.2 155.35) rotate(-90)"></path><rect class="cls-1" x="-43.69" y="46.69" width="146.14" height="55.76" rx="4.03" transform="translate(-45.19 103.95) rotate(-90)"></rect><path class="cls-1" d="M258.88,69.76a21.29,21.29,0,0,1-2,8,15.12,15.12,0,0,0-.62,1.58,10.78,10.78,0,0,0-.42,4,13.16,13.16,0,0,0,2.85,6.21l.11.15c5.1,5.78,6.5,11.68,4.37,17.58a15.53,15.53,0,0,1-2.71,5.15,3.22,3.22,0,0,0-.24.28c-.44.6-.91,1.2-1.42,1.8a17,17,0,0,0-2.51,3.56,9.21,9.21,0,0,0,.45,6.27c.21.49.44,1,.72,1.55a21.72,21.72,0,0,1,1.61,4.34,14.68,14.68,0,0,1,.72,2.77,11.5,11.5,0,0,1-1.36,6.91,14.77,14.77,0,0,1-8.31,7.48,38.41,38.41,0,0,1-10.79,2.7c-2.53.39-5.09.68-7.61.85a102.31,102.31,0,0,1-14.23-.12,122.11,122.11,0,0,1-21.1-3.05c-3.19-.64-6.38-1.32-9.57-2a13.49,13.49,0,0,0-7.5.42l-.39.17a12.18,12.18,0,0,0-1.25.63c-3.11,1.88-4.82,5.16-5.63,8.83a60.6,60.6,0,0,0-.28,11.59c.26,2.45.66,4.88,1.14,7.29.37,1.75.76,3.49,1.19,5.23h0c.14.34,6.93,17.1,6.83,36a14.94,14.94,0,1,1-29.88-.47c.32-8.81-.53-20.27-5.08-31.27l-.18-.36h0c-3-6.16-6.23-12.24-9.66-18.21-.63-1.1-1.27-2.19-1.91-3.28a120.34,120.34,0,0,0-9.41-13.25c-3.27-4-6.88-7.73-10.22-11.69a39.35,39.35,0,0,1-7.79-11.23,32.17,32.17,0,0,1-2.68-9.33,11.41,11.41,0,0,1,0-2.11c-.54-7.54.56-15.77.58-22.56l.1-42.25V18.38c.29-.05.62-.12.94-.15,14.22-1.25,28.42-3.06,42.67-3.6l4.17-.13c13.51-.73,27-1,40.51-.71q9.08,0,18.15,0A50.64,50.64,0,0,1,228,16.91a34.77,34.77,0,0,1,6.68,2.53,24.94,24.94,0,0,1,6.94,5.32c4.39,4.38,6.14,10,4.78,16.72-.1.5-.15,1-.21,1.45a12.33,12.33,0,0,0,.45,4.36A13,13,0,0,0,250,52.37c.26.23.5.46.78.69a24.55,24.55,0,0,1,3.62,3.67c.13.14.27.28.4.43.28.34.53.71.78,1.07l.16.21a18,18,0,0,1,3.12,8.87c0,.34,0,.69.05,1S258.91,69.29,258.88,69.76Z"></path></g></g></svg>						</span>
										<span class="elementor-icon-list-text"><span class="jet-engine-data-post-count" data-store="dislike-article" data-post="1735282">1</span> לא אהבו</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-b5f5f76 elementor-widget elementor-widget-spacer" data-id="b5f5f76" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7cccc19 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="7cccc19" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/news/israel/1738898/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">קודם</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">הקודם</span><span class="post-navigation__prev--title">דלקת הכבד המסתורית הגיעה לישראל? חשד ל-12 ילדים חולים</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.jdn.co.il/flashes/1738881/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">הבא</span><span class="post-navigation__next--title">השיעור היומי: הרב דוד חבושה • צפו</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">הבא</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d6a8ff6 jedv-enabled--yes elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="d6a8ff6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-b67e1be elementor-widget elementor-widget-heading" data-id="b67e1be" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">הכתבות המעניינות ביותר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-83bc2dc elementor-widget elementor-widget-ucaddon_post_blocks" data-id="83bc2dc" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->
		<link id='font-awesome-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-all.min.css' type='text/css' rel='stylesheet' >
		<link id='font-awesome-4-shim-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-v4-shims.css' type='text/css' rel='stylesheet' >

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor17351 {
    display:grid;
}
#uc_post_blocks_elementor17351 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor17351 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor17351 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor17351 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor17351 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor17351 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor17351 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor17351 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor17351 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor17351" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/interesting/1738383/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/HkfByZnNc_0_0_524_317_0_x-large.png"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/interesting/1738383/">בגלל לוויין סודי: ספירלה תועדה בשמיים באזור הוואי • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738365/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/gniva1_re_autoOrient_i.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738365/">שוד תכשיטים נועז בחולון: כך נכנסו השודדים לתוך החנות • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/interesting/1737875/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/ByzIzheiE5_0_0_1280_720_0_x-large.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/interesting/1737875/">טירוף: הנהיגה המסוכנת של הבדואים בכביש הראשי • צפו</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-af4e2e8 elementor-widget elementor-widget-ucaddon_post_blocks" data-id="af4e2e8" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor21460 {
    display:grid;
}
#uc_post_blocks_elementor21460 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor21460 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor21460 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor21460 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor21460 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor21460 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor21460 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor21460 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor21460 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor21460" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738911/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F220415JA44.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738911/">התפרעויות הערבים בהר הבית: מיידים אבנים מתוך המסגד • צפו</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738908/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F210315YS15.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738908/">פרויקטור הקורונה לשעבר: "להסיר את המגבלות ואת המסכות"</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738881/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%93%D7%95%D7%93-%D7%97%D7%91%D7%95%D7%A9%D7%94-%D7%94%D7%A8%D7%91-%D7%97%D7%93%D7%A9-1-724x483-1.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738881/">השיעור היומי: הרב דוד חבושה • צפו</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-83cadd5 jedv-enabled--yes elementor-hidden-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="83cadd5" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-07dfdad elementor-widget elementor-widget-ucaddon_post_blocks" data-id="07dfdad" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor34278 {
    display:grid;
}
#uc_post_blocks_elementor34278 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor34278 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor34278 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor34278 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor34278 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor34278 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor34278 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor34278 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor34278 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor34278" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/blog/1735282/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/blog/1735282/">שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: "אתה נכנס לחתונה ומרגיש בדיסקוטק"</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738898/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F110503YN49.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738898/">דלקת הכבד המסתורית הגיעה לישראל? חשד ל-12 ילדים חולים</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738893/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F210615OF36.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738893/">יום מתוח בעיר הבירה; "יהודי שהולך בירושלים עם דגל זו לא פרובוקציה"</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/news/israel/1738888/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-05.08.03.jpeg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/news/israel/1738888/">איבדו שליטה על הרכב ונתקעו בגדר: פצועים מתאונה בביתר עילית</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738655/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/ראבד-ירושלים-שריפת-חמץ-7.jpg?v=1650407582"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738655/">גלריה • ראב''ד ירושלים בשריפת חמץ</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738638/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/נדבורנא-באניא-שריפת-חמץ-7.jpg?v=1650407408"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738638/">לִבָּטֵל וְלֶהֱוֵי הֶפְקֵר • האדמו"ר מנדבורנא באניא בשריפת חמץ</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-4430ad7 jedv-enabled--yes elementor-hidden-mobile elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="4430ad7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-dd8ab2b elementor-widget elementor-widget-ucaddon_post_blocks" data-id="dd8ab2b" data-element_type="widget" data-widget_type="ucaddon_post_blocks.default">
				<div class="elementor-widget-container">
			<!-- start Post Blocks -->

			<style type="text/css">/* widget: Post Blocks */

#uc_post_blocks_elementor47310 {
    display:grid;
}
#uc_post_blocks_elementor47310 .ue_post_blocks_box
{
  overflow:hidden;
}

#uc_post_blocks_elementor47310 .ue_post_blocks_image
{
  overflow:hidden;
}
#uc_post_blocks_elementor47310 .ue_post_blocks_image img
{
  object-fit: cover;
  object-position:center center;
  width:100%;
  display:block;
}
#uc_post_blocks_elementor47310 .ue_post_blocks_link a
{
  display:inline-block;
  text-decoration:none;
  text-align:center;
}

 #uc_post_blocks_elementor47310 .ue_post_blocks_box img
{
  transition:0.5s;
}
 #uc_post_blocks_elementor47310 .ue_post_blocks_box:hover img
{
  transform:scale(1.1,1.1);
}




#uc_post_blocks_elementor47310 .ue-grid-item-meta-data
{
  display:inlin-flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_blocks_elementor47310 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_blocks_elementor47310 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

</style>

			<div id="uc_post_blocks_elementor47310" class="ue_post_blocks uc-items-wrapper" >
    <div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738880/" style="display:block;"><img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D4.jpg"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738880/">וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – י"ט בניסן ה'תשפ"ב</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738868/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/מכנובקא-בעלזא-אסתר-טיש-8.jpg?v=1650410913"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738868/">וַיֹּאמֶר הַמֶּלֶךְ לְאֶסְתֵּר בְּמִשְׁתֵּה הַיַיִן • אסתר טיש בחצה"ק מכנובקא בעלזא</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738832/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/תולדות-אהרן-מצות-מצוה-6.jpg?v=1650410764"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738832/">תיעוד: האדמו"ר מתולדות אהרן באפיית מצות מצוה</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738786/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/ביאלא-מצות-מצוה-15-scaled.jpg?v=1650410223"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738786/">מֵיכְלָא דְּאַסְוָותָא • האדמו"ר מביאלא באפיית מצות מצוה</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738641/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/הגרמ-בראנסדורפער-שריפת-חמץ-5-scaled.jpg?v=1650407484"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738641/">הגר"מ בראנסדארפער בשריפת חמץ • גלריה</a></div>    
        
    
          </div>
</div>
<div class="ue_post_blocks_box">
    <div class="ue_post_blocks_image">
    <a href="https://www.jdn.co.il/flashes/1738707/" style="display:block;"><img src="https://www.jdn.co.il/wp-content/uploads/2022/04/ראחמיסטריווקא-מצות-מצוה-11-scaled.jpg?v=1650409689"></a>
  </div>
    <div class="ue_post_blocks_content">
      
     
         
    <div class="ue_post_blocks_title"><a href="https://www.jdn.co.il/flashes/1738707/">מַצּוֹת תֵּאָכֵל • האדמו"ר מראחמיסטריווקא באפיית מצות מצוה</a></div>    
        
    
          </div>
</div>

</div>
			<!-- end Post Blocks -->		</div>
				</div>
				<div class="elementor-element elementor-element-290a218 jedv-enabled--yes elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="290a218" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=750x100" scrolling="no" width="750" height="100" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-e745860 elementor-widget elementor-widget-post-comments" data-id="e745860" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/1735282/#respond" style="display:none;">לבטל</a></small></h2><form action="https://www.jdn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> <span class="required-field-message" aria-hidden="true">שדות החובה מסומנים <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">התגובה שלך <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='1735282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4f8a298 jedv-enabled--yes elementor-hidden-mobile" data-id="4f8a298" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-a403c90 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a403c90" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_offset&quot;:41,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-534a960" data-id="534a960" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-40a9a43 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="40a9a43" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-a4594f0 elementor-widget elementor-widget-jet-listing-grid" data-id="a4594f0" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;}" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-1 grid-col-tablet-1 grid-col-mobile-1 jet-listing-grid--1729622"  data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:{&quot;post_status&quot;:&quot;publish&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;posts_per_page&quot;:&quot;6&quot;,&quot;paged&quot;:&quot;1&quot;,&quot;ignore_sticky_posts&quot;:&quot;1&quot;},&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:1729622,&quot;posts_num&quot;:6,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot; \u05e2\u05d3\u05d9\u05d9\u05df \u05dc\u05d0 \u05d1\u05d7\u05e8\u05ea\u05dd \u05db\u05ea\u05d1\u05d5\u05ea \u05dc\u05e7\u05e8\u05d9\u05d0\u05d4 \u05de\u05d0\u05d5\u05d7\u05e8\u05ea&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;empty_query&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;center_mode&quot;:&quot;&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;custom_query&quot;:false,&quot;custom_query_id&quot;:&quot;&quot;,&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="931" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-1738911" data-post-id="1738911" ><style type="text/css">.jet-listing-dynamic-post-1738911 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1738911 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/04/F220415JA44.jpg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">התפרעויות הערבים בהר הבית: מיידים אבנים מתוך המסגד • צפו</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div><div class="jet-listing-grid__item jet-listing-dynamic-post-1738908" data-post-id="1738908" ><style type="text/css">.jet-listing-dynamic-post-1738908 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1738908 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/04/F210315YS15.jpg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">פרויקטור הקורונה לשעבר: &quot;להסיר את המגבלות ואת המסכות&quot;</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div><div class="jet-listing-grid__item jet-listing-dynamic-post-1738881" data-post-id="1738881" ><style type="text/css">.jet-listing-dynamic-post-1738881 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1738881 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%93%D7%95%D7%93-%D7%97%D7%91%D7%95%D7%A9%D7%94-%D7%94%D7%A8%D7%91-%D7%97%D7%93%D7%A9-1-724x483-1.jpg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">השיעור היומי: הרב דוד חבושה • צפו</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div><div class="jet-listing-grid__item jet-listing-dynamic-post-1735282" data-post-id="1735282" ><style type="text/css">.jet-listing-dynamic-post-1735282 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1735282 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2.jpeg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot;</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div><div class="jet-listing-grid__item jet-listing-dynamic-post-1738898" data-post-id="1738898" ><style type="text/css">.jet-listing-dynamic-post-1738898 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1738898 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/04/F110503YN49.jpg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">דלקת הכבד המסתורית הגיעה לישראל? חשד ל-12 ילדים חולים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div><div class="jet-listing-grid__item jet-listing-dynamic-post-1738893" data-post-id="1738893" ><style type="text/css">.jet-listing-dynamic-post-1738893 .elementor-element.elementor-element-f9039ba:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .jet-listing-dynamic-post-1738893 .elementor-element.elementor-element-f9039ba > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.jdn.co.il/wp-content/uploads/2022/04/F210615OF36.jpg");}</style>		<div data-elementor-type="jet-listing-items" data-elementor-id="1729622" class="elementor elementor-1729622">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8b677d4 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="8b677d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f9039ba" data-id="f9039ba" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a85edc7 elementor-widget elementor-widget-jet-listing-dynamic-link" data-id="a85edc7" data-element_type="widget" data-widget_type="jet-listing-dynamic-link.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-link"><a href="" class="jet-listing-dynamic-link__link"><i class="jet-listing-dynamic-link__icon far fa-trash-alt" aria-hidden="true"></i></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1bc15ab elementor-widget elementor-widget-spacer" data-id="1bc15ab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b431e98" data-id="b431e98" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f55c529 elementor-widget elementor-widget-heading" data-id="f55c529" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">יום מתוח בעיר הבירה; &quot;יהודי שהולך בירושלים עם דגל זו לא פרובוקציה&quot;</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4349560 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4349560" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e8f92f elementor-widget elementor-widget-heading" data-id="1e8f92f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">כתבה לקריאה מאוחרת</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-0817dfd elementor-widget elementor-widget-heading" data-id="0817dfd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">המיוחדים</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b03c6d4 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b03c6d4" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3680553 elementor-widget elementor-widget-ucaddon_post_list" data-id="3680553" data-element_type="widget" data-widget_type="ucaddon_post_list.default">
				<div class="elementor-widget-container">
			<!-- start Post List -->
		<link id='font-awesome-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-all.min.css' type='text/css' rel='stylesheet' >
		<link id='font-awesome-4-shim-css' href='https://www.jdn.co.il/wp-content/plugins/unlimited-elements-for-elementor-premium/assets_libraries/font-awesome5/css/fontawesome-v4-shims.css' type='text/css' rel='stylesheet' >

			<style type="text/css">/* widget: Post List */

#uc_post_list_elementor58383
{
  display:grid;
}


#uc_post_list_elementor58383 .uc_post_list_image div
{
  background-size:cover;
  background-position:center;
}


.uc_post_list .uc_post_list_box{
	position: relative;
	overflow: hidden;
	display: flex;
}

#uc_post_list_elementor58383 .uc_post_list_image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_post_list_elementor58383 .uc_post_list_image img
{
  width:100%;
  display:block;
  
}


.uc_post_list_title a{
	color: #333333;
    font-size: 16px;
}
.uc_post_list_date{
	font-size: 12px;
}

#uc_post_list_elementor58383 .uc_post_list_content
{
  display:flex;
  flex-direction:column;
  flex:1;
}

#uc_post_list_elementor58383 .uc_more_btn{

  text-align:center;
  text-decoration:none;
  transition:0.3s;
}

#uc_post_list_elementor58383 .button-on-side
{
  display:flex;
  align-items:center;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

#uc_post_list_elementor58383 .ue-grid-item-meta-data
{
  display:flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_list_elementor58383 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_list_elementor58383 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}

</style>

			<div class="uc_post_list uc-items-wrapper" id="uc_post_list_elementor58383" >
        	
  <div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/blog/1735282/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-768x512.jpeg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-768x512.jpeg" alt="WhatsApp Image 2022-04-15 at 16.34" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/blog/1735282/">שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: "אתה נכנס לחתונה ומרגיש בדיסקוטק"</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/j_world/1737894/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/9A0869BD-63C5-41B5-9F7B-AD1C425B7D47-768x512.jpeg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/9A0869BD-63C5-41B5-9F7B-AD1C425B7D47-768x512.jpeg" alt="9A0869BD-63C5-41B5-9F7B-AD1C425B7D47" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/j_world/1737894/">רַחוּם כַּהֲלָכָה: האדמו"ר הצעיר שדואג להמשיך את מורשת סביו הקדוש • מיוחד</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1732014/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-5-768x512.jpeg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-5-768x512.jpeg" alt="WhatsApp Image 2022-04-15 at 16.34" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1732014/">כשהרה''ר לישראל ומנהיג 'העדה החרדית' נפגשו • ירושלים של פעם - מאפיות המצות</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/blog/1735023/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.04-2-768x512.jpeg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.04-2-768x512.jpeg" alt="WhatsApp Image 2022-04-15 at 16.34" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/blog/1735023/">שִׁירָה חֲדָשָׁה • "שיניתי את שירי השבת; זה היה סוג של תיקון בשבילי"</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>


</div>
			<!-- end Post List -->		</div>
				</div>
				<div class="elementor-element elementor-element-4fa15ee elementor-widget elementor-widget-html" data-id="4fa15ee" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-e436794 elementor-widget elementor-widget-heading" data-id="e436794" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">חדש באתר</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-88cf385 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="88cf385" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-648543c elementor-widget elementor-widget-ucaddon_post_list" data-id="648543c" data-element_type="widget" data-widget_type="ucaddon_post_list.default">
				<div class="elementor-widget-container">
			<!-- start Post List -->

			<style type="text/css">/* widget: Post List */

#uc_post_list_elementor64411
{
  display:grid;
}


#uc_post_list_elementor64411 .uc_post_list_image div
{
  background-size:cover;
  background-position:center;
}


.uc_post_list .uc_post_list_box{
	position: relative;
	overflow: hidden;
	display: flex;
}

#uc_post_list_elementor64411 .uc_post_list_image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_post_list_elementor64411 .uc_post_list_image img
{
  width:100%;
  display:block;
  
}


.uc_post_list_title a{
	color: #333333;
    font-size: 16px;
}
.uc_post_list_date{
	font-size: 12px;
}

#uc_post_list_elementor64411 .uc_post_list_content
{
  display:flex;
  flex-direction:column;
  flex:1;
}

#uc_post_list_elementor64411 .uc_more_btn{

  text-align:center;
  text-decoration:none;
  transition:0.3s;
}

#uc_post_list_elementor64411 .button-on-side
{
  display:flex;
  align-items:center;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

#uc_post_list_elementor64411 .ue-grid-item-meta-data
{
  display:flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_list_elementor64411 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_list_elementor64411 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}

</style>

			<div class="uc_post_list uc-items-wrapper" id="uc_post_list_elementor64411" >
        	
  <div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/news/israel/1738911/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F220415JA44.jpg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/F220415JA44.jpg" alt="." width="724" height="483">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/news/israel/1738911/">התפרעויות הערבים בהר הבית: מיידים אבנים מתוך המסגד • צפו</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/news/israel/1738908/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/F210315YS15.jpg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/F210315YS15.jpg" alt="." width="724" height="483">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/news/israel/1738908/">פרויקטור הקורונה לשעבר: "להסיר את המגבלות ואת המסכות"</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738881/">
          
            <img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%93%D7%95%D7%93-%D7%97%D7%91%D7%95%D7%A9%D7%94-%D7%94%D7%A8%D7%91-%D7%97%D7%93%D7%A9-1-724x483-1.jpg"  src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%93%D7%95%D7%93-%D7%97%D7%91%D7%95%D7%A9%D7%94-%D7%94%D7%A8%D7%91-%D7%97%D7%93%D7%A9-1-724x483-1.jpg" alt="" title="" width="724" height="483">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738881/">השיעור היומי: הרב דוד חבושה • צפו</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/blog/1735282/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-768x512.jpeg"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-15-at-16.34.03-2-768x512.jpeg" alt="WhatsApp Image 2022-04-15 at 16.34" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/blog/1735282/">שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: "אתה נכנס לחתונה ומרגיש בדיסקוטק"</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>


</div>
			<!-- end Post List -->		</div>
				</div>
				<div class="elementor-element elementor-element-dffd736 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="dffd736" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-96248a2 elementor-widget elementor-widget-heading" data-id="96248a2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">גלריות</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a0902cc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a0902cc" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0bd658f elementor-widget elementor-widget-ucaddon_post_list" data-id="0bd658f" data-element_type="widget" data-widget_type="ucaddon_post_list.default">
				<div class="elementor-widget-container">
			<!-- start Post List -->

			<style type="text/css">/* widget: Post List */

#uc_post_list_elementor78090
{
  display:grid;
}


#uc_post_list_elementor78090 .uc_post_list_image div
{
  background-size:cover;
  background-position:center;
}


.uc_post_list .uc_post_list_box{
	position: relative;
	overflow: hidden;
	display: flex;
}

#uc_post_list_elementor78090 .uc_post_list_image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_post_list_elementor78090 .uc_post_list_image img
{
  width:100%;
  display:block;
  
}


.uc_post_list_title a{
	color: #333333;
    font-size: 16px;
}
.uc_post_list_date{
	font-size: 12px;
}

#uc_post_list_elementor78090 .uc_post_list_content
{
  display:flex;
  flex-direction:column;
  flex:1;
}

#uc_post_list_elementor78090 .uc_more_btn{

  text-align:center;
  text-decoration:none;
  transition:0.3s;
}

#uc_post_list_elementor78090 .button-on-side
{
  display:flex;
  align-items:center;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

#uc_post_list_elementor78090 .ue-grid-item-meta-data
{
  display:flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_list_elementor78090 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_list_elementor78090 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}

</style>

			<div class="uc_post_list uc-items-wrapper" id="uc_post_list_elementor78090" >
        	
  <div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738655/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/ראבד-ירושלים-שריפת-חמץ-7-768x512.jpg?v=1650407582"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/ראבד-ירושלים-שריפת-חמץ-7-768x512.jpg?v=1650407582" alt="ראב&#039;&#039;ד ירושלים שריפת חמץ (7)" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738655/">גלריה • ראב''ד ירושלים בשריפת חמץ</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738638/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/נדבורנא-באניא-שריפת-חמץ-7-768x512.jpg?v=1650407408"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/נדבורנא-באניא-שריפת-חמץ-7-768x512.jpg?v=1650407408" alt="נדבורנא באניא שריפת חמץ (7)" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738638/">לִבָּטֵל וְלֶהֱוֵי הֶפְקֵר • האדמו"ר מנדבורנא באניא בשריפת חמץ</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738868/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/מכנובקא-בעלזא-אסתר-טיש-8-768x512.jpg?v=1650410913"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/מכנובקא-בעלזא-אסתר-טיש-8-768x512.jpg?v=1650410913" alt="מכנובקא בעלזא אסתר טיש (8)" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738868/">וַיֹּאמֶר הַמֶּלֶךְ לְאֶסְתֵּר בְּמִשְׁתֵּה הַיַיִן • אסתר טיש בחצה"ק מכנובקא בעלזא</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>
<div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738832/">
          
            <img src="https://www.jdn.co.il/wp-content/uploads/2022/04/תולדות-אהרן-מצות-מצוה-6-768x512.jpg?v=1650410764"  src="https://www.jdn.co.il/wp-content/uploads/2022/04/תולדות-אהרן-מצות-מצוה-6-768x512.jpg?v=1650410764" alt="תולדות אהרן מצות מצוה (6)" width="768" height="512">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738832/">תיעוד: האדמו"ר מתולדות אהרן באפיית מצות מצוה</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>


</div>
			<!-- end Post List -->		</div>
				</div>
				<div class="elementor-element elementor-element-14e9e3b elementor-widget elementor-widget-html" data-id="14e9e3b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-02e92b5 elementor-widget elementor-widget-heading" data-id="02e92b5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">עיתוני היום</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4ab67b1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4ab67b1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5cce701 elementor-widget elementor-widget-ucaddon_post_list" data-id="5cce701" data-element_type="widget" data-widget_type="ucaddon_post_list.default">
				<div class="elementor-widget-container">
			<!-- start Post List -->

			<style type="text/css">/* widget: Post List */

#uc_post_list_elementor84603
{
  display:grid;
}


#uc_post_list_elementor84603 .uc_post_list_image div
{
  background-size:cover;
  background-position:center;
}


.uc_post_list .uc_post_list_box{
	position: relative;
	overflow: hidden;
	display: flex;
}

#uc_post_list_elementor84603 .uc_post_list_image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_post_list_elementor84603 .uc_post_list_image img
{
  width:100%;
  display:block;
  
}


.uc_post_list_title a{
	color: #333333;
    font-size: 16px;
}
.uc_post_list_date{
	font-size: 12px;
}

#uc_post_list_elementor84603 .uc_post_list_content
{
  display:flex;
  flex-direction:column;
  flex:1;
}

#uc_post_list_elementor84603 .uc_more_btn{

  text-align:center;
  text-decoration:none;
  transition:0.3s;
}

#uc_post_list_elementor84603 .button-on-side
{
  display:flex;
  align-items:center;
}


.ue-grid-item-category a
{
  display:inline-block;
  font-size:10px;
  text-transform:uppercase;
}

#uc_post_list_elementor84603 .ue-grid-item-meta-data
{
  display:flex;
  flex-wrap: wrap;
}

.ue-grid-item-meta-data
{
  font-size:12px;
}

#uc_post_list_elementor84603 .ue-grid-item-meta-data-icon
{
  line-height:1em;
}

#uc_post_list_elementor84603 .ue-grid-item-meta-data-icon svg
{
  width:1em;
  height:1em;
}

</style>

			<div class="uc_post_list uc-items-wrapper" id="uc_post_list_elementor84603" >
        	
  <div class="uc_post_list_box">
  	    <div class="uc_post_list_image">
      <a href="https://www.jdn.co.il/flashes/1738880/">
          
            <img fifu-featured="1" src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D4.jpg"  src="https://www.jdn.co.il/wp-content/uploads/2022/01/%D7%A9%D7%A2%D7%A8%D7%99-%D7%A2%D7%99%D7%AA%D7%95%D7%A0%D7%99%D7%9D4.jpg" alt="" title="" width="450" height="299">
        	
        
      </a>
    </div>
  		
  
    <div class="uc_post_list_content">
      <div class="uc_post_list_content_inside">
        
                        
                  
         <div class="uc_post_list_title"><a href="https://www.jdn.co.il/flashes/1738880/">וַיְהִי בֹקֶר יוֹם רְבִיעִי • כותרות העיתונים – י"ט בניסן ה'תשפ"ב</a></div>	
         
        
                          
         	
         	
      </div>
    </div>
     
       
</div>


</div>
			<!-- end Post List -->		</div>
				</div>
				<div class="elementor-element elementor-element-99f181b elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="99f181b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=300x250-desktop" scrolling="no" width="300" height="250" style="overflow: hidden;border:none;"></iframe>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-11b8067 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="11b8067" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_offset_mobile&quot;:54,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a4590be" data-id="a4590be" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-400bdbe elementor-widget-mobile__width-inherit elementor-hidden-desktop elementor-widget elementor-widget-ucaddon_whatsapp_chat" data-id="400bdbe" data-element_type="widget" data-widget_type="ucaddon_whatsapp_chat.default">
				<div class="elementor-widget-container">
			<!-- start WhatsApp Chat -->

			<style type="text/css">/* widget: WhatsApp Chat */

#uc_whatsapp_chat_elementor99411 *
{
  box-sizing: border-box;
}
#uc_whatsapp_chat_elementor99411
{
  position:relative;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-button-container
{
  display:inline-block;
  position:relative;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-button
{
  display:flex;
  align-items:center;
  justify-content:center;
  position:relative;
  cursor:pointer;
  line-height:1em;
  transition:0.5s;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-button-icon
{
  flex-grow:0;
  flex-shrink:0;
  display:flex;
  align-items:center;
  justify-content:center;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-button-label-spacing
{
  flex-grow:0;
  flex-shrink:0;
}


#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-button svg
{
  height:1em;
  width:1em;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup
{
  position:absolute;
  background:#eee;
  overflow:hidden;
  visibility: hidden;
  opacity: 0;
  transition: all 500ms cubic-bezier(.215,.61,.355,1),opacity 300ms ease-in;
    right:0px;bottom:calc(10px + 60px);transform: translateY(50px) scale(.9);      
  
}
#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup.uc-show
{
  display: block;
  visibility: visible; 
  opacity: 1;
  transform: translateY(0) scale(1);
}



#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-title
{
  display:flex;
  line-height:1em;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-title-text
{
  flex-grow:1;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-title-icon
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-title-close
{
  flex-grow:0;
  flex-shrink:0;
  cursor:pointer;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-title-icon-spacing
{
  flex-grow:0;
  flex-shrink:0;
  width:10px;
}
#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-message-send
{
  display:flex;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-message-send-link
{
  display:inline-flex;
  text-decoration:none;
  transition:0.5s;
}
#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-message-send-link-icon-spacing
{
  width:10px;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent
{
  display:flex;
  width:100%;
  align-items:center;
  position: relative;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent:last-child
{
  margin-bottom:0;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent-image-spacing
{
  flex-grow:0;
  flex-shrink:0;
  width:15px;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent-image
{
  flex-grow:0;
  flex-shrink:0;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent-image img
{
  object-fit: cover;
  display:block;
}

.ue-whatsapp-chat-agent-details-title, .ue-whatsapp-chat-agent-details-message, .ue-whatsapp-chat-agent-details-message-text
{
  line-height:1em;
  margin-top:3px;
}

.ue-whatsapp-chat-agent-details-message, .ue-whatsapp-chat-popup-agents-message-text
{
  display: none;
}

.ue-whatsapp-chat-agent-details-subtitle
{
  font-size:10px;
  line-height:1em;
}

.ue-whatsapp-chat-agent-details-hours
{
  font-size:10px;
  margin-top:3px;
  line-height:1em;
}

#uc_whatsapp_chat_elementor99411  .ue-whatsapp-chat-popup-message-input textarea
{
  width:100%;
  box-sizing:border-box;
}


#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-agents-message-container 
{
  position: relative;
  display: none;
  transition: all 0.8s ease-in-out;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-agents-message-container.uc_show 
{
  display:block;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-agents-message-container-text 
{
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-agents-message-container-backBtn
{
  position: absolute;
  top: 0px;
  right: 0px;
  padding:10px;
  font-size:10px;
  background-color:gray;
  color:white;
  border-radius:50%;
  opacity: 0;
  transition:0.2s;
  line-height:1em;
  width:20px;
  height:20px;
  display:flex;
  align-items:center;
  justify-content:center;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent.uc_active .ue-whatsapp-chat-popup-agents-message-container-backBtn
{
  opacity: 1
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-popup-message-text.uc_hide 
{ 
	display: none;
}

#uc_whatsapp_chat_elementor99411 .ue-whatsapp-chat-agent:last-child.uc_active
{
  margin-bottom: 10px;
}

</style>

			
<div id="uc_whatsapp_chat_elementor99411" class="ue-whatsapp-chat" data-default-open="false" data-cache-state="false" data-cache-ttl="1440" data-widget-type="only_button"> 
    
    <div class="ue-whatsapp-chat-button-container">
    <a class="ue-whatsapp-chat-button"  href="https://wa.me/" id=""  >
      <div class="ue-whatsapp-chat-button-icon"><i class='fab fa-whatsapp'></i></div>
          </a>
    
  
    <div class="ue-whatsapp-chat-popup">
       <div class="ue-whatsapp-chat-popup-title">
         <div class="ue-whatsapp-chat-popup-title-icon"><i class='fas fa-comment-alt'></i></div>
         <div class="ue-whatsapp-chat-popup-title-icon-spacing"></div>
         <div class="ue-whatsapp-chat-popup-title-text">Whatsapp Chat</div>
         <div class="ue-whatsapp-chat-popup-title-close"><i class='fas fa-times'></i></div>
       </div>
       <div class="ue-whatsapp-chat-popup-content">
         <div class="ue-whatsapp-chat-popup-message">
           <div class="ue-whatsapp-chat-popup-message-text">
           
           </div>
           
          
           
                      <div class="ue-whatsapp-chat-popup-message-input">
             <textarea placeholder="">*היי, ראיתי כתבה בJDN והיא עניינה אותי מאד, שלחתי לך לראות גם:*

שִׁירָה חֲדָשָׁה • הרב מוטק'ה בלוי: "אתה נכנס לחתונה ומרגיש בדיסקוטק"

https://www.jdn.co.il/blog/1735282?source=sendToWhatsapp
</textarea>
           </div>
                      
                      
                                 
           
         </div>
      </div>
    </div>
   </div>
</div>
			<!-- end WhatsApp Chat -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="590" class="elementor elementor-590 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-98abc34 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="98abc34" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b07d00c" data-id="b07d00c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-358be43 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="358be43" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-358be43" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.jdn.co.il/about/" class="elementor-item">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.jdn.co.il/contact/" class="elementor-item">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="#redmail" class="elementor-item elementor-item-anchor">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.jbh.org.il/" class="elementor-item">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="http://rest.jdn.co.il/" class="elementor-item">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a href="https://www.glatshop.com/" class="elementor-item">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597"><a href="http://glaatravel.co.il/" class="elementor-item">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="https://b.jdn.co.il/" class="elementor-item">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599"><a href="https://www.geula.fm/" class="elementor-item">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a href="https://habaitnadlan.com/" class="elementor-item">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601"><a href="https://shaharit.com/" class="elementor-item">שחרית</a></li>
<li class="find menu-item menu-item-type-custom menu-item-object-custom menu-item-1697592"><a href="#find" class="elementor-item elementor-item-anchor">חיפוש</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="כפתור פתיחת תפריט" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">תפריט</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-358be43" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.jdn.co.il/about/" class="elementor-item" tabindex="-1">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.jdn.co.il/contact/" class="elementor-item" tabindex="-1">צור קשר</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="#redmail" class="elementor-item elementor-item-anchor" tabindex="-1">המייל האדום</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://www.jbh.org.il/" class="elementor-item" tabindex="-1">דרושים</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="http://rest.jdn.co.il/" class="elementor-item" tabindex="-1">בהשגחה</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a href="https://www.glatshop.com/" class="elementor-item" tabindex="-1">גלאט שופ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597"><a href="http://glaatravel.co.il/" class="elementor-item" tabindex="-1">גלאט טרוול</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="https://b.jdn.co.il/" class="elementor-item" tabindex="-1">ביטוח</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599"><a href="https://www.geula.fm/" class="elementor-item" tabindex="-1">גאולה FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a href="https://habaitnadlan.com/" class="elementor-item" tabindex="-1">הבית של הנדל&quot;ן</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601"><a href="https://shaharit.com/" class="elementor-item" tabindex="-1">שחרית</a></li>
<li class="find menu-item menu-item-type-custom menu-item-object-custom menu-item-1697592"><a href="#find" class="elementor-item elementor-item-anchor" tabindex="-1">חיפוש</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
		<div data-elementor-type="popup" data-elementor-id="1697112" class="elementor elementor-1697112 elementor-location-popup" data-elementor-settings="{&quot;close_button_position&quot;:&quot;outside&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:0.9,&quot;inactivity_time&quot;:20,&quot;inactivity&quot;:&quot;yes&quot;,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;page_views&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;,&quot;times_times&quot;:5,&quot;page_views_views&quot;:6,&quot;times&quot;:&quot;yes&quot;}}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-003f132 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="003f132" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f2dc06" data-id="2f2dc06" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d04e92d elementor-widget elementor-widget-heading" data-id="d04e92d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><iframe src="https://advertising.jdn.co.il/wp-admin/admin-ajax.php?action=aa-server-select&p=320x480" scrolling="no" width="320" height="480" style="overflow: hidden;border:none;"></iframe></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="popup" data-elementor-id="1697587" class="elementor elementor-1697587 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;open_selector&quot;:&quot;a[href=\&quot;#find\&quot;]&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;classes&quot;:&quot;find&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-c730501 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c730501" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-833cdb9" data-id="833cdb9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86dbc18 elementor-widget elementor-widget-heading" data-id="86dbc18" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">מה ברצונך למצוא?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6ad782d elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="6ad782d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="טופס חדש">
			<input type="hidden" name="post_id" value="1697587"/>
			<input type="hidden" name="form_id" value="6ad782d"/>
			<input type="hidden" name="referer_title" value="שִׁירָה חֲדָשָׁה • הרב מוטק&#039;ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot; - JDN" />

							<input type="hidden" name="queried_id" value="1735282"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-text elementor-col-100 elementor-field-required">
													<input size="1" type="text" name="form_fields[text]" id="form-field-text" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="חפש לי.." required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-radio elementor-field-group elementor-column elementor-field-group-site elementor-col-100 elementor-field-required">
												<label for="form-field-site" class="elementor-field-label">
								בחר סוג תוכן							</label>
						<div class="elementor-field-subgroup  elementor-subgroup-inline"><span class="elementor-field-option"><input type="radio" value="jdn.co.il" id="form-field-site-0" name="form_fields[site]" required="required" aria-required="true"> <label for="form-field-site-0">תוכן חדש (משנת 2022)</label></span><span class="elementor-field-option"><input type="radio" value="archive.jdn.co.il" id="form-field-site-1" name="form_fields[site]" required="required" aria-required="true"> <label for="form-field-site-1">תוכן ארכיון (משנת 2021 אחורה)</label></span></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">חיפוש ></span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="popup" data-elementor-id="737" class="elementor elementor-737 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;a[href=\&quot;#redmail\&quot;]&quot;,&quot;classes&quot;:&quot;redmail&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6d3a8ab2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d3a8ab2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4a76ae6d" data-id="4a76ae6d" data-element_type="column" id="redmail" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-26c55048 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="26c55048" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54a07077" data-id="54a07077" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-65357b40 elementor-widget elementor-widget-heading" data-id="65357b40" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">יש לך משהו דחוף לומר לנו?</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4622f7dc elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-middle elementor-section-boxed elementor-section-height-default" data-id="4622f7dc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49a811e" data-id="49a811e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1d2eac0d elementor-widget elementor-widget-heading" data-id="1d2eac0d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">הדואר<br>האדום</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6e84ad43" data-id="6e84ad43" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ebc91fa elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="ebc91fa" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;\u05d4\u05d1\u05d0&quot;,&quot;step_previous_label&quot;:&quot;\u05d4\u05e7\u05d5\u05d3\u05dd&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="redmail">
			<input type="hidden" name="post_id" value="737"/>
			<input type="hidden" name="form_id" value="ebc91fa"/>
			<input type="hidden" name="referer_title" value="שִׁירָה חֲדָשָׁה • הרב מוטק&#039;ה בלוי: &quot;אתה נכנס לחתונה ומרגיש בדיסקוטק&quot; - JDN" />

							<input type="hidden" name="queried_id" value="1735282"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
												<label for="form-field-name" class="elementor-field-label elementor-screen-only">
								שם							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="שם">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								אימייל							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="אימייל" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
												<label for="form-field-message" class="elementor-field-label elementor-screen-only">
								הודעה							</label>
						<textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="הודעה"></textarea>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">שליחה</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-post-1729622-css'  href='https://www.jdn.co.il/wp-content/uploads/elementor/css/post-1729622.css?ver=1649882040' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=7.5.21.727' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/css/style.min.css?ver=7.5.11.727.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"advads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.jdn.co.il\/wp-json\/","fifu_nonce":"878df36983"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.9.1' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","ajaxlisting":"https:\/\/www.jdn.co.il\/blog\/1735282\/?nocache=1650442206","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' id='jet-engine-frontend-js-before'>
			window.JetEngineStores = window.JetEngineStores || {};
			window.JetEngineStores['local-storage'] = {
				addToStore: function( storeSlug, postID, maxSize, isOnViewStore ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug );
		isOnViewStore = isOnViewStore || false;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		maxSize = parseInt( maxSize, 10 );

		if ( 0 <= store.indexOf( postID ) ) {
			return store.length;
		}

		if ( 0 < maxSize && store.length >= maxSize ) {
			
			if ( isOnViewStore ) {
				store.splice( 0, 1 );
			} else {
				alert( 'You can`t add more posts' );
				return false;
			}
		
		}

		store.push( postID );

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				remove: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		postID = '' + postID;

		index = store.indexOf( postID );

		if ( 0 > index ) {
			return store.length;
		} else {
			store.splice( index, 1 );
		}

		window.localStorage.setItem( 'jet_engine_store_' + storeSlug, store.join( ',' ) );

		return store.length;

		
				},
				inStore: function( storeSlug, postID ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		postID = '' + postID;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		index = store.indexOf( postID );

		return ( 0 <= index );

		
				},
				getStore: function( storeSlug ) {
					
		var store = window.localStorage.getItem( 'jet_engine_store_' + storeSlug ),
			index;

		if ( store ) {
			store = store.split( ',' );
		} else {
			store = [];
		}

		return store;

		
				},
			};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.11.7' id='jet-engine-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/uploads/ac_assets/whatsapp_chat/ue-whatsapp-widget.js?ver=1.5.11' id='uc_ac_assets_file_ue_whatsapp_widget_js_7927-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.21.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"3","video_ads_skip_minimum":"3","video_ads_once":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_failed":"AB loop not available when editing with Elementor","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>.","ab_button":"AB","chapters_menu":"CHAPTERS"};
/* ]]> */
</script>
<script type='text/javascript' data-fv-player-loader-src='https://www.jdn.co.il/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.11.727.2' id='fv_player_pro-js'></script>
<script type='text/javascript' data-fv-player-loader-src='https://www.jdn.co.il/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.21.727' id='fv-player-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","nonce":"b435f568e0","urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.jdn.co.il\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"he_IL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u05e9\u05ea\u05e3 \u05d1\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7","shareOnTwitter":"\u05e9\u05ea\u05e3 \u05d1\u05d8\u05d5\u05d5\u05d9\u05d8\u05e8","pinIt":"\u05dc\u05e0\u05e2\u05d5\u05e5 \u05d1\u05e4\u05d9\u05e0\u05d8\u05e8\u05e1\u05d8","download":"\u05d4\u05d5\u05e8\u05d3\u05d4","downloadImage":"\u05d4\u05d5\u05e8\u05d3\u05ea \u05ea\u05de\u05d5\u05e0\u05d4","fullscreen":"\u05de\u05e1\u05da \u05de\u05dc\u05d0","zoom":"\u05de\u05d9\u05e7\u05d5\u05d3","share":"\u05e9\u05ea\u05e3","playVideo":"\u05e0\u05d2\u05df \u05d5\u05d9\u05d3\u05d0\u05d5","previous":"\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0","close":"\u05e1\u05d2\u05d5\u05e8"},"is_rtl":true,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u05de\u05d5\u05d1\u05d9\u05d9\u05dc","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u05d8\u05d0\u05d1\u05dc\u05d8","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u05dc\u05e4\u05d8\u05d5\u05e4","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u05de\u05e1\u05da \u05e8\u05d7\u05d1","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.jdn.co.il\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":1735282,"title":"%D7%A9%D6%B4%D7%81%D7%99%D7%A8%D6%B8%D7%94%20%D7%97%D6%B2%D7%93%D6%B8%D7%A9%D6%B8%D7%81%D7%94%20%E2%80%A2%20%D7%94%D7%A8%D7%91%20%D7%9E%D7%95%D7%98%D7%A7%27%D7%94%20%D7%91%D7%9C%D7%95%D7%99%3A%20%22%D7%90%D7%AA%D7%94%20%D7%A0%D7%9B%D7%A0%D7%A1%20%D7%9C%D7%97%D7%AA%D7%95%D7%A0%D7%94%20%D7%95%D7%9E%D7%A8%D7%92%D7%99%D7%A9%20%D7%91%D7%93%D7%99%D7%A1%D7%A7%D7%95%D7%98%D7%A7%22%20-%20JDN","excerpt":"'\u05d7\u05d3\u05e9\u05d5\u05ea JDN' \u05d1\u05de\u05e1\u05e2 \u05de\u05d9\u05d5\u05d7\u05d3 \u05d0\u05d7\u05e8\u05d9 \u05d4\u05e9\u05d9\u05e0\u05d5\u05d9\u05d9\u05dd \u05d4\u05d2\u05d3\u05d5\u05dc\u05d9\u05dd \u05d1\u05de\u05d5\u05d6\u05d9\u05e7\u05d4 \u05d4\u05d7\u05e1\u05d9\u05d3\u05d9\u05ea \u2022 \u05d1\u05e4\u05e8\u05e7 \u05d4\u05e8\u05d1\u05d9\u05e2\u05d9: \u05d0\u05d9\u05e9 \u05d4\u05d7\u05d9\u05e0\u05d5\u05da \u05d9\u05d5\u05e6\u05d0 \u05e0\u05d2\u05d3 \u05de\u05d5\u05d6\u05d9\u05e7\u05ea \u05d8\u05e8\u05d0\u05e0\u05e1\u05d9\u05dd \u05d5\u05e7\u05d5\u05e8\u05d0 \u05dc\u05e8\u05d0\u05e9\u05d9 \u05d9\u05e9\u05d9\u05d1\u05d5\u05ea \u05dc\u05e4\u05e2\u05d5\u05dc \u05e0\u05d2\u05d3 \u05d4\u05d4\u05d9\u05d3\u05e8\u05d3\u05e8\u05d5\u05ea \u05d4\u05e8\u05d5\u05d7\u05e0\u05d9\u05ea - \u05d5\u05d4\u05de\u05e9\u05d2\u05d9\u05d7 \u05de\u05e1\u05d1\u05d9\u05e8 \u05de\u05d3\u05d5\u05e2 \u05d0\u05d5\u05e1\u05e8\u05d9\u05dd \u05d4\u05e9\u05ea\u05ea\u05e4\u05d5\u05ea \u05d1\u05d7\u05ea\u05d5\u05e0\u05d5\u05ea \u05d0\u05dc\u05d5","featuredImage":"https:\/\/www.jdn.co.il\/wp-content\/uploads\/2022\/04\/WhatsApp-Image-2022-04-15-at-16.34.03-2-1024x682.jpeg"}};
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.5' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.5' id='e-sticky-js'></script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"c93fc2ca00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jdn.co.il/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.15' id='jet-search-js'></script>

<!--   Unlimited Elements Scripts  --> 
<script type='text/javascript'>
// WhatsApp Chat scripts: 
new UeWhatsAppWidget(document.querySelector('#uc_whatsapp_chat_elementor99411'));
</script>
<script data-length="9346">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</script>		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
		<script>window.advads_admin_bar_items = [{"title":"native mobile","type":"group"},{"title":"\u05de\u05e6\u05e4\u05d4 \u05d4\u05e9\u05d7\u05e8 (copy)","type":"ad"},{"title":"\u05db\u05d5\u05e9\u05e8 \u05d8\u05d5\u05e8\u05e1 \u05e4\u05e1\u05d7 (copy)","type":"ad"},{"title":"\u05de\u05e6\u05e4\u05d4 \u05d4\u05e9\u05d7\u05e8","type":"ad"},{"title":"\u05db\u05d5\u05e9\u05e8 \u05d8\u05d5\u05e8\u05e1 \u05e4\u05e1\u05d7","type":"ad"},{"title":"native-desktop","type":"group"},{"title":"native-desktop","type":"placement"}];</script>		<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
					<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">איפוס</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <defs>
<g id="fvp-playlist">
	<path class="svg-color" d="M4.972,44.723C2.984,42.668,2,40.282,2,37.543v-35.9h14.36v31.792h37.345V18.057l24.629,22.574 
		L53.704,63.19V47.813H12.26C9.388,47.813,6.95,46.778,4.972,44.723z"/>
</g>
<g id="fvp-playlist-play">
	<rect class="svg-color" x="23.586" y="3.15" width="61.164" height="10.187"/>
	<rect class="svg-color" x="23.586" y="43.934" width="61.164" height="10.186"/>
	<rect class="svg-color" x="43.158" y="23.544" width="41.592" height="10.184"/>
	<polygon class="svg-color" points="2.5,9.351 2.5,47.919 33.858,28.698 	"/>
</g>
<g id="fvp-replay-list">
	<path class="svg-color" d="M48.928,50.465h27.599l-1.523,26.074l-8.122-8.305c-3.784,3.645-8.062,6.352-12.861,8.121
		c-4.784,1.769-9.63,2.646-14.553,2.646c-4.907,0-9.737-0.938-14.46-2.83c-4.722-1.893-8.984-4.724-12.752-8.506
		c-3.277-3.278-5.8-6.847-7.569-10.677c-1.753-3.847-2.892-7.846-3.4-12.015l9.646-0.369c1,6.291,3.768,11.722,8.307,16.245
		c2.784,2.783,5.922,4.891,9.46,6.338c3.523,1.446,7.123,2.169,10.769,2.169c3.661,0,7.245-0.662,10.783-1.985
		c3.523-1.322,6.739-3.308,9.63-5.952L48.928,50.465z M4.87,3.961l8.137,8.307c3.907-3.646,8.215-6.353,12.953-8.122
		C30.683,2.377,35.498,1.5,40.421,1.5c4.906,0,9.723,0.938,14.459,2.831c4.725,1.893,8.97,4.738,12.754,8.507
		c3.277,3.154,5.8,6.692,7.568,10.583c1.755,3.908,2.954,7.938,3.586,12.107l-9.831,0.184c-1-6.168-3.785-11.522-8.323-16.06
		c-2.769-2.77-5.921-4.893-9.444-6.338s-7.124-2.169-10.769-2.169c-3.661,0-7.245,0.662-10.784,1.985
		c-3.522,1.322-6.738,3.307-9.645,5.953L30.96,29.851L3.362,30.036L4.87,3.961z"/>
</g>
<g id="fvp-replay-track">
	<path class="svg-color" d="M35.069,1.699c4.643,0,9.001,0.852,13.09,2.568c4.082,1.703,7.651,4.042,10.686,7.015
		c3.034,2.987,5.468,6.475,7.285,10.502c1.825,4.015,2.791,8.286,2.906,12.8h10.131l-15.18,17.113L48.774,34.585H60.73
		c-0.115-3.433-0.858-6.637-2.251-9.624c-1.386-3.001-3.251-5.596-5.582-7.813c-2.332-2.217-5.028-3.96-8.083-5.231
		s-6.306-1.906-9.746-1.906c-3.555,0-6.86,0.662-9.915,1.987c-3.055,1.325-5.751,3.163-8.083,5.488
		c-2.332,2.325-4.164,5.028-5.501,8.137c-1.332,3.095-1.994,6.42-1.994,9.962c0,3.541,0.662,6.84,1.994,9.881
		c1.325,3.055,3.149,5.73,5.481,8.056c2.325,2.325,5.008,4.149,8.049,5.488c3.048,1.324,6.339,1.986,9.887,1.986
		c5.751,0,10.793-1.662,15.112-4.987l5.812,6.312c-2.879,2.217-6.089,3.987-9.631,5.325c-3.548,1.325-7.305,1.987-11.293,1.987
		c-4.649,0-9.029-0.879-13.125-2.649s-7.684-4.19-10.766-7.285c-3.075-3.096-5.488-6.719-7.225-10.854
		C2.135,44.696,1.27,40.303,1.27,35.667c0-4.744,0.878-9.165,2.649-13.247c1.764-4.095,4.197-7.677,7.292-10.773
		c3.089-3.095,6.677-5.528,10.766-7.299C26.066,2.591,30.426,1.699,35.069,1.699z"/>
</g>
<g id="fvp-shuffle">
	<path class="svg-color" d="M60.216,22.676c-2.176,0-4.198,0.417-6.064,1.24c-1.858,0.835-3.624,1.973-5.28,3.427
		c-1.656,1.455-3.263,3.137-4.818,5.046c-1.557,1.923-3.105,3.908-4.661,5.982c-1.764,2.39-3.629,4.742-5.596,7.07
		c-1.967,2.34-4.142,4.489-6.526,6.45c-2.384,1.973-5.002,3.554-7.848,4.743c-2.852,1.188-6.09,1.782-9.713,1.782H1.626V47.542
		h8.082c2.277,0,4.351-0.405,6.216-1.24c1.866-0.835,3.624-1.974,5.28-3.415c1.657-1.454,3.263-3.136,4.819-5.059
		c1.556-1.91,3.111-3.908,4.667-5.982c1.758-2.378,3.624-4.769,5.59-7.146c1.967-2.39,4.123-4.527,6.45-6.45
		c2.333-1.922,4.921-3.465,7.772-4.667c2.846-1.188,6.083-1.783,9.713-1.783h2.795V2.478l16.322,13.988L63.011,30.442v-7.766H60.216
		z M22.608,29.518c-1.765-1.872-3.68-3.339-5.754-4.426c-2.074-1.088-4.452-1.631-7.146-1.631H1.626v-10.89h8.082
		c4.244,0,7.949,0.809,11.111,2.415c3.162,1.607,6.033,3.605,8.625,5.982c-0.936,1.037-1.79,2.075-2.567,3.111
		c-0.772,1.037-1.581,2.011-2.41,2.947c-0.31,0.518-0.62,0.961-0.929,1.328C23.228,28.709,22.918,29.101,22.608,29.518z
		 M63.011,40.547l16.322,13.987L63.011,68.523v-9.321h-2.795c-4.351,0-8.132-0.859-11.345-2.566
		c-3.213-1.708-6.166-3.858-8.859-6.451c1.037-1.239,2.023-2.454,2.953-3.655c0.93-1.188,1.809-2.353,2.644-3.491
		c0.202-0.201,0.386-0.442,0.544-0.695c0.151-0.265,0.335-0.543,0.544-0.859c1.967,2.074,4.04,3.73,6.216,4.97
		c2.176,1.24,4.61,1.872,7.304,1.872h2.795V40.547z"/>
</g>
<g id="fvp-nopicture"><title id="fvp-hidepic">Hide picture</title>
	<path class="svg-color" fill-rule="evenodd" clip-rule="evenodd" d="M84.069,8.698c-1.358-1.945-19.374-7.091-39.067-7.091
	c-19.51,0-36.575,5.161-38.318,7.091S1.671,22.833,1.671,39.893c0,17.241,2.881,29.125,5.013,31.285s18.989,7.215,38.59,7.215
	c19.602,0,36.903-5.125,38.794-7.215s4.696-14.089,4.696-31.238C88.766,22.786,85.428,10.644,84.069,8.698z M67.653,58.217
	l-4.216,4.22l-18.219-18.22L27.001,62.436l-4.217-4.219L41.003,40L22.784,21.781l4.217-4.217l18.218,18.218l18.219-18.218
	l4.216,4.217L49.437,40L67.653,58.217z"/>
</g>
  </defs>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <g id="fvp-rewind">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff"/><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff"/><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff"/>
  </g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
  <g id="fvp-forward">
    <path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z"  fill="#fff" transform="scale(-1,1) translate(-24,0)" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff" />
  </g>
</svg>
        <style type="text/css">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</style>  
    <script id="advads-tracking">var advads_tracking_ads = {"1":[1712170,1713840,1706728,1708881]};var advads_tracking_urls = {"1":"https:\/\/www.jdn.co.il\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jdn.co.il\/linkout\/"};</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fec69635e725db0',m:'NcdKd1M4pJfzsxG1.ZLpETOuMFyDwz0iP7deVJ5PDxk-1650442312-0-Ad52a4wACYfWqentbd7YYcObTjoRsegiAoVrXRo6ReODU8ZSeDLgHXsMjE6M0PdX8KUqQZEBUQ0aJl+wTgXEL701gWiO/GXIr5aFsaVaSA1Yz2y/exSps9zkhggTLSUgkA==',s:[0x76dbfe4827,0x2fd9e8adab],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fec69635e725db0","token":"80bd9e75594843d09e8301b6351fbbf0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 526/558 objects using memcached
Page Caching using memcached 
Database Caching 74/104 queries in 0.125 seconds using memcached

Served from: www.jdn.co.il @ 2022-04-20 11:10:09 by W3 Total Cache
-->